<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Jak zarobić duże pieniądze na zwykłej foliowej torebce z Biedronki? Trzeba mieć fantazję jak ten mieszkaniec Białegostoku | Najwyższy Czas!</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://nczas.com/xmlrpc.php" />
    <meta property="og:image" content="http://nczas.com/wp-content/uploads/2018/03/hit_internetu_torebka_biedronki-wolnosc24.jpg" /><meta name="author" content="Redakcja">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Najwyższy Czas! &raquo; Kanał z wpisami" href="http://nczas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Najwyższy Czas! &raquo; Kanał z komentarzami" href="http://nczas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Najwyższy Czas! &raquo; Jak zarobić duże pieniądze na zwykłej foliowej torebce z Biedronki? Trzeba mieć fantazję jak ten mieszkaniec Białegostoku Kanał z komentarzami" href="http://nczas.com/2018/03/05/jak-zarobic-duze-pieniadze-na-zwyklej-foliowej-torebce-z-biedronki-trzeba-miec-fantazje-jak-ten-mieszkaniec-bialegostoku/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nczas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://nczas.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://nczas.com/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://nczas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://nczas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://nczas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nczas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nczas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kolejne sensacyjne przecieki z prokuratury! W kamienicy w Poznaniu doszło do zabójstwa, sprawca odkręcił kurki z gazem, ale przeżył' href='http://nczas.com/2018/03/05/kolejne-sensacyjne-przecieki-z-prokuratury-w-kamienicy-w-poznaniu-doszlo-do-zabojstwa-sprawca-odkrecil-kurki-z-gazem-ale-przezyl/' />
<link rel='next' title='Trump idzie w zaparte mimo sprzeciwu Republikanów. &#8222;Nie, nie wycofamy się!&#8221;' href='http://nczas.com/2018/03/05/trump-idzie-w-zaparte-mimo-sprzeciwu-republikanow-nie-nie-wycofamy-sie/' />
<meta name="generator" content="WordPress 4.8.5" />
<link rel="canonical" href="http://nczas.com/2018/03/05/jak-zarobic-duze-pieniadze-na-zwyklej-foliowej-torebce-z-biedronki-trzeba-miec-fantazje-jak-ten-mieszkaniec-bialegostoku/" />
<link rel='shortlink' href='http://nczas.com/?p=54808' />
<link rel="alternate" type="application/json+oembed" href="http://nczas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnczas.com%2F2018%2F03%2F05%2Fjak-zarobic-duze-pieniadze-na-zwyklej-foliowej-torebce-z-biedronki-trzeba-miec-fantazje-jak-ten-mieszkaniec-bialegostoku%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://nczas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnczas.com%2F2018%2F03%2F05%2Fjak-zarobic-duze-pieniadze-na-zwyklej-foliowej-torebce-z-biedronki-trzeba-miec-fantazje-jak-ten-mieszkaniec-bialegostoku%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://nczas.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://nczas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b528fe58-1784-4dbf-b89e-96714715340c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Najwyższy Czas!";
oneSignal_options['welcomeNotification']['message'] = "Dziękujemy! Będziesz na bieżąco";
oneSignal_options['welcomeNotification']['url'] = "http://nczas.com/";
oneSignal_options['subdomainName'] = "NCZAS.COM";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5abdae74-1423-41c2-a45a-5cf3c8870ffd";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Chcemy Ci pokazywać powiadomienia o najnowszych wpisach:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'To jest przykładowe powiadomienie';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Powiadomienia będą się pojawiać na Twoim komputerze';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'To jest przykładowe powiadomienie.';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Powiadomienia pojawią się na Twoim urządzeniu';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(możesz się wypisać w każdej chwili)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'DALEJ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NIE, DZIĘKUJĘ';
oneSignal_options['promptOptions']['siteName'] = 'http://nczas.com/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Kliknij, aby się zgodzić';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Kliknij, aby otrzymywać powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bądź na bieżąco. Zapisz się na powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Dziękujemy! Będziesz na bieżąco';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Zablokowałeś powiadomienia';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dziękujemy! Będziesz na bieżąco.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Otrzymasz powiadomienia.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nie będziesz otrzymywał powiadomień';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Zarządzaj swoimi powiadomieniami';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ZAPISZ SIĘ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'WYPISZ SIĘ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokuj powiadomienia';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Postępuj według instrukcji, aby otrzymać powiadomienia';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/nczas.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="http:\/\/nczas.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="12";
var td_please_wait="Prosz\u0119 czeka\u0107 ...";
var td_email_user_pass_incorrect="U\u017cytkownik lub has\u0142o niepoprawne!";
var td_email_user_incorrect="E-mail lub nazwa u\u017cytkownika jest niepoprawna!";
var td_email_incorrect="E-mail niepoprawny!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#355594";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Poprzedni (Strza\u0142ka w lewo)";
var td_magnific_popup_translation_tNext="Nast\u0119pny (Strza\u0142ka w prawo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Zawarto\u015b\u0107 z %url% nie mo\u017ce by\u0107 wy\u015bwietlony.";
var td_magnific_popup_translation_image_tError="Obraz #%curr% nie mo\u017ce by\u0107 wy\u015bwietlony.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86750545-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.code-block-float-left {margin: 8px 8px 8px 0; float: left;}
.code-block-default {margin: 8px 0; clear: both;}
.code-block-center {margin: 8px auto; text-align: center; clear: both;}
</style>
</head>

<body class="post-template-default single single-post postid-54808 single-format-standard jak-zarobic-duze-pieniadze-na-zwyklej-foliowej-torebce-z-biedronki-trzeba-miec-fantazje-jak-ten-mieszkaniec-bialegostoku global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<!-- Kontener PGM-adko 300x250 --> <script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script> <script src="//ads.pgm24.pl/ads.js?id=18/136"></script>
<!-- Kontener PGM-adko 750x200 --> <script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script> <script src="//ads.pgm24.pl/ads.js?id=18/137"></script>


<!--
<script type="text/javascript">

    var vid = Math.floor(Math.random()*1000000);
    document.write('<script src="http://adsnet.pl/nczas.js?s=' + vid + '"></script>');

</script>
-->
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCP47ddLB58FsEbpbA2UsLGg/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-29062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-29062"><a title="Publicystyka" href="http://nczas.com/category/publicystyka/">Publicystyka</a></li>
<li id="menu-item-29063" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-29063"><a title="Aktualności" href="http://nczas.com/category/wiadomosci/">Polska</a></li>
<li id="menu-item-29065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29065"><a title="Aktualności" href="http://nczas.com/category/wiadomosci/europa/">Europa</a></li>
<li id="menu-item-29064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29064"><a title="Wydanie NCZ!" href="http://nczas.com/category/spis-tresci/">Wydanie NCZ!</a></li>
<li id="menu-item-29180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29180"><a href="http://sklep-niezalezna.pl/">Księgarnia NCZ!</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://nczas.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 12
-->

<div class="td-header-wrap td-header-style-12">

	<div class="td-header-menu-wrap-full td-container-wrap ">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="http://nczas.com/">
                <img src="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png" alt=""/>
                <span class="td-visual-hidden">Najwyższy Czas!</span>
            </a>
            </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-29062"><a title="Publicystyka" href="http://nczas.com/category/publicystyka/">Publicystyka</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5a9db5af5dc7f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5a9db5af5dc7f" ><script>var block_td_uid_1_5a9db5af5dc7f = new tdBlock();
block_td_uid_1_5a9db5af5dc7f.id = "td_uid_1_5a9db5af5dc7f";
block_td_uid_1_5a9db5af5dc7f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_1_5a9db5af5dc7f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5a9db5af5dc7f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5a9db5af5dc7f.td_column_number = "3";
block_td_uid_1_5a9db5af5dc7f.block_type = "td_block_mega_menu";
block_td_uid_1_5a9db5af5dc7f.post_count = "5";
block_td_uid_1_5a9db5af5dc7f.found_posts = "1937";
block_td_uid_1_5a9db5af5dc7f.header_color = "";
block_td_uid_1_5a9db5af5dc7f.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a9db5af5dc7f.max_num_pages = "388";
tdBlocksArray.push(block_td_uid_1_5a9db5af5dc7f);
</script><div id=td_uid_1_5a9db5af5dc7f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/03/01/czy-to-musi-byc-panstwowe-starcie-wiekszosci-z-argumentami-i-logika/" rel="bookmark" title="Czy to musi być państwowe? Starcie większości z argumentami i logiką"><img width="218" height="139" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/03/szkola_edukacja_dzieci_sluzba_zdrowia_nczas.jpg" alt="Edukacja Służba Zdrowia Państwowe" title="Czy to musi być państwowe? Starcie większości z argumentami i logiką"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/03/01/czy-to-musi-byc-panstwowe-starcie-wiekszosci-z-argumentami-i-logika/" rel="bookmark" title="Czy to musi być państwowe? Starcie większości z argumentami i logiką">Czy to musi być państwowe? Starcie większości z argumentami i logiką</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://wolnosc24.pl/2018/02/28/pis-oddaje-polske-zydom-stanislaw-michalkiewicz-obnaza-prawdziwy-cel-dobrej-zmiany-video/" rel="bookmark" title="&#8222;PiS oddaje Polskę Żydom!&#8221; Stanisław Michalkiewicz obnaża prawdziwy cel &#8222;dobrej zmiany&#8221; [VIDEO]"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/02/michalkiewicz_kaczynski-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2018/02/michalkiewicz_kaczynski-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2018/02/michalkiewicz_kaczynski-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8222;PiS oddaje Polskę Żydom!&#8221; Stanisław Michalkiewicz obnaża prawdziwy cel &#8222;dobrej zmiany&#8221; [VIDEO]"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://wolnosc24.pl/2018/02/28/pis-oddaje-polske-zydom-stanislaw-michalkiewicz-obnaza-prawdziwy-cel-dobrej-zmiany-video/" rel="bookmark" title="&#8222;PiS oddaje Polskę Żydom!&#8221; Stanisław Michalkiewicz obnaża prawdziwy cel &#8222;dobrej zmiany&#8221; [VIDEO]">&#8222;PiS oddaje Polskę Żydom!&#8221; Stanisław Michalkiewicz obnaża prawdziwy cel &#8222;dobrej zmiany&#8221;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/02/22/chodakiewicz-komu-mienie-zydowskie/" rel="bookmark" title="Chodakiewicz: Komu mienie? O roszczeniach Żydów"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/02/chodakiewicz-zydzi-mmienie-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2018/02/chodakiewicz-zydzi-mmienie-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2018/02/chodakiewicz-zydzi-mmienie-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chodakiewicz: Komu mienie? O roszczeniach Żydów"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/02/22/chodakiewicz-komu-mienie-zydowskie/" rel="bookmark" title="Chodakiewicz: Komu mienie? O roszczeniach Żydów">Chodakiewicz: Komu mienie? O roszczeniach Żydów</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/02/19/w-kogo-uderzy-ustawa-o-ipn/" rel="bookmark" title="W kogo uderzy ustawa o IPN"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/12/tomasz-sommer-sepukku-kaczynskiego-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/12/tomasz-sommer-sepukku-kaczynskiego-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/12/tomasz-sommer-sepukku-kaczynskiego-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="W kogo uderzy ustawa o IPN"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/02/19/w-kogo-uderzy-ustawa-o-ipn/" rel="bookmark" title="W kogo uderzy ustawa o IPN">W kogo uderzy ustawa o IPN</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/02/18/ostra-dyskusja-w-tvn24-polacy-sa-odpowiedzialni-za-dzialania-wobec-zydow-jak-jest-naprawde/" rel="bookmark" title="Ostra dyskusja w TVN24! &#8222;Polacy są odpowiedzialni za działania wobec Żydów&#8221;. Jak jest naprawdę?"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/12/polki_polacy_flagi_bialo_czerwone_nczas-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/12/polki_polacy_flagi_bialo_czerwone_nczas-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/12/polki_polacy_flagi_bialo_czerwone_nczas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Polska Polacy Żydzi konflikt" title="Ostra dyskusja w TVN24! &#8222;Polacy są odpowiedzialni za działania wobec Żydów&#8221;. Jak jest naprawdę?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/02/18/ostra-dyskusja-w-tvn24-polacy-sa-odpowiedzialni-za-dzialania-wobec-zydow-jak-jest-naprawde/" rel="bookmark" title="Ostra dyskusja w TVN24! &#8222;Polacy są odpowiedzialni za działania wobec Żydów&#8221;. Jak jest naprawdę?">Ostra dyskusja w TVN24! &#8222;Polacy są odpowiedzialni za działania wobec Żydów&#8221;&#8230;.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a9db5af5dc7f" data-td_block_id="td_uid_1_5a9db5af5dc7f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a9db5af5dc7f" data-td_block_id="td_uid_1_5a9db5af5dc7f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-29063"><a title="Aktualności" href="http://nczas.com/category/wiadomosci/">Polska</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a9db5af60896_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5a9db5af60896" ><script>var block_td_uid_2_5a9db5af60896 = new tdBlock();
block_td_uid_2_5a9db5af60896.id = "td_uid_2_5a9db5af60896";
block_td_uid_2_5a9db5af60896.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_2_5a9db5af60896_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a9db5af60896_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a9db5af60896.td_column_number = "3";
block_td_uid_2_5a9db5af60896.block_type = "td_block_mega_menu";
block_td_uid_2_5a9db5af60896.post_count = "5";
block_td_uid_2_5a9db5af60896.found_posts = "4108";
block_td_uid_2_5a9db5af60896.header_color = "";
block_td_uid_2_5a9db5af60896.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a9db5af60896.max_num_pages = "822";
tdBlocksArray.push(block_td_uid_2_5a9db5af60896);
</script><div id=td_uid_2_5a9db5af60896 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/03/05/brutalnie-zamordowal-zone-oskalpowal-zwloki-i-wycial-jej-napis-na-czole-potem-wysadzil-budynek-nowe-szczegoly-wybuchu-w-kamienicy-w-poznaniu/" rel="bookmark" title="Brutalnie zamordował żonę, oskalpował zwłoki i wyciął jej napis na czole. Potem wysadził budynek. Nowe szczegóły wybuchu w kamienicy w Poznaniu"><img width="218" height="131" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/03/poznan_katastrofa.jpg" alt="Zawalona kamienica w Poznaniu. Foto: PAP/Paweł Kaczmarczyk" title="Brutalnie zamordował żonę, oskalpował zwłoki i wyciął jej napis na czole. Potem wysadził budynek. Nowe szczegóły wybuchu w kamienicy w Poznaniu"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/03/05/brutalnie-zamordowal-zone-oskalpowal-zwloki-i-wycial-jej-napis-na-czole-potem-wysadzil-budynek-nowe-szczegoly-wybuchu-w-kamienicy-w-poznaniu/" rel="bookmark" title="Brutalnie zamordował żonę, oskalpował zwłoki i wyciął jej napis na czole. Potem wysadził budynek. Nowe szczegóły wybuchu w kamienicy w Poznaniu">Brutalnie zamordował żonę, oskalpował zwłoki i wyciął jej napis na czole&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/03/05/jak-zarobic-duze-pieniadze-na-zwyklej-foliowej-torebce-z-biedronki-trzeba-miec-fantazje-jak-ten-mieszkaniec-bialegostoku/" rel="bookmark" title="Jak zarobić duże pieniądze na zwykłej foliowej torebce z Biedronki? Trzeba mieć fantazję jak ten mieszkaniec Białegostoku"><img width="218" height="134" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/03/hit_internetu_torebka_biedronki-wolnosc24.jpg" alt="Foliowa torba z Biedronki osiągnęła zawrotną kwotę na aukcji." title="Jak zarobić duże pieniądze na zwykłej foliowej torebce z Biedronki? Trzeba mieć fantazję jak ten mieszkaniec Białegostoku"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/03/05/jak-zarobic-duze-pieniadze-na-zwyklej-foliowej-torebce-z-biedronki-trzeba-miec-fantazje-jak-ten-mieszkaniec-bialegostoku/" rel="bookmark" title="Jak zarobić duże pieniądze na zwykłej foliowej torebce z Biedronki? Trzeba mieć fantazję jak ten mieszkaniec Białegostoku">Jak zarobić duże pieniądze na zwykłej foliowej torebce z Biedronki? Trzeba&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/03/05/kolejne-sensacyjne-przecieki-z-prokuratury-w-kamienicy-w-poznaniu-doszlo-do-zabojstwa-sprawca-odkrecil-kurki-z-gazem-ale-przezyl/" rel="bookmark" title="Kolejne sensacyjne przecieki z prokuratury! W kamienicy w Poznaniu doszło do zabójstwa, sprawca odkręcił kurki z gazem, ale przeżył"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/02/pilne_nowy_rozmiar_wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2018/02/pilne_nowy_rozmiar_wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2018/02/pilne_nowy_rozmiar_wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kolejne sensacyjne przecieki z prokuratury! W kamienicy w Poznaniu doszło do zabójstwa, sprawca odkręcił kurki z gazem, ale przeżył"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/03/05/kolejne-sensacyjne-przecieki-z-prokuratury-w-kamienicy-w-poznaniu-doszlo-do-zabojstwa-sprawca-odkrecil-kurki-z-gazem-ale-przezyl/" rel="bookmark" title="Kolejne sensacyjne przecieki z prokuratury! W kamienicy w Poznaniu doszło do zabójstwa, sprawca odkręcił kurki z gazem, ale przeżył">Kolejne sensacyjne przecieki z prokuratury! W kamienicy w Poznaniu doszło do&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/03/05/co-oni-biora-w-tej-nowoczesnej-posel-tej-partii-zwala-wine-za-wymordowanie-polakow-na-wolyniu-na-polakow-video/" rel="bookmark" title="Co oni biorą w tej Nowoczesnej? Poseł tej partii zwala winę za wymordowanie Polaków na Wołyniu na&#8230; Polaków [VIDEO]"><img width="218" height="147" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/03/pudłowski.jpg" alt="Paweł Pudłowski. Foto: twitter" title="Co oni biorą w tej Nowoczesnej? Poseł tej partii zwala winę za wymordowanie Polaków na Wołyniu na&#8230; Polaków [VIDEO]"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/03/05/co-oni-biora-w-tej-nowoczesnej-posel-tej-partii-zwala-wine-za-wymordowanie-polakow-na-wolyniu-na-polakow-video/" rel="bookmark" title="Co oni biorą w tej Nowoczesnej? Poseł tej partii zwala winę za wymordowanie Polaków na Wołyniu na&#8230; Polaków [VIDEO]">Co oni biorą w tej Nowoczesnej? Poseł tej partii zwala winę&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/03/05/takiej-pogodny-nie-bylo-w-polsce-od-dziesiatek-lat-padl-rekord-zimna/" rel="bookmark" title="Takiej pogodny nie było w Polsce od dziesiątek lat. Padł rekord zimna!"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/02/prognoza_pogody_zima_mroz_marzec_nczas-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2018/02/prognoza_pogody_zima_mroz_marzec_nczas-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2018/02/prognoza_pogody_zima_mroz_marzec_nczas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="prognoza pogody marzec mróz" title="Takiej pogodny nie było w Polsce od dziesiątek lat. Padł rekord zimna!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/03/05/takiej-pogodny-nie-bylo-w-polsce-od-dziesiatek-lat-padl-rekord-zimna/" rel="bookmark" title="Takiej pogodny nie było w Polsce od dziesiątek lat. Padł rekord zimna!">Takiej pogodny nie było w Polsce od dziesiątek lat. Padł rekord&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a9db5af60896" data-td_block_id="td_uid_2_5a9db5af60896"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a9db5af60896" data-td_block_id="td_uid_2_5a9db5af60896"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29065"><a title="Aktualności" href="http://nczas.com/category/wiadomosci/europa/">Europa</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5a9db5af62ca1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5a9db5af62ca1" ><script>var block_td_uid_3_5a9db5af62ca1 = new tdBlock();
block_td_uid_3_5a9db5af62ca1.id = "td_uid_3_5a9db5af62ca1";
block_td_uid_3_5a9db5af62ca1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_3_5a9db5af62ca1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a9db5af62ca1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5a9db5af62ca1.td_column_number = "3";
block_td_uid_3_5a9db5af62ca1.block_type = "td_block_mega_menu";
block_td_uid_3_5a9db5af62ca1.post_count = "5";
block_td_uid_3_5a9db5af62ca1.found_posts = "2178";
block_td_uid_3_5a9db5af62ca1.header_color = "";
block_td_uid_3_5a9db5af62ca1.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a9db5af62ca1.max_num_pages = "436";
tdBlocksArray.push(block_td_uid_3_5a9db5af62ca1);
</script><div id=td_uid_3_5a9db5af62ca1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/03/05/byly-rosyjski-szpieg-w-stanie-krytycznym-zatruty-nieznana-substancja/" rel="bookmark" title="Były rosyjski szpieg w stanie krytycznym. Zatruty nieznaną substancją"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/03/siergiej_skripal.jpg" alt="Siergiej Sripal przed sądem w Moskwie w 2006 roku. Foto: PAP/TAR-TASS" title="Były rosyjski szpieg w stanie krytycznym. Zatruty nieznaną substancją"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/03/05/byly-rosyjski-szpieg-w-stanie-krytycznym-zatruty-nieznana-substancja/" rel="bookmark" title="Były rosyjski szpieg w stanie krytycznym. Zatruty nieznaną substancją">Były rosyjski szpieg w stanie krytycznym. Zatruty nieznaną substancją</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/03/05/niemieccy-ekolodzy-sojusznikami-polski-zlozyli-skarge-na-decyzje-niemieckiego-rzadu-federalnego/" rel="bookmark" title="Niemieccy ekolodzy sojusznikami Polski? Złożyli skargę na decyzję niemieckiego rządu federalnego"><img width="218" height="143" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/03/nord_stream_wolnosc24.pl_.jpg" alt="Budowa gazociągu Nord Stream 2. Foto: yt.com" title="Niemieccy ekolodzy sojusznikami Polski? Złożyli skargę na decyzję niemieckiego rządu federalnego"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/03/05/niemieccy-ekolodzy-sojusznikami-polski-zlozyli-skarge-na-decyzje-niemieckiego-rzadu-federalnego/" rel="bookmark" title="Niemieccy ekolodzy sojusznikami Polski? Złożyli skargę na decyzję niemieckiego rządu federalnego">Niemieccy ekolodzy sojusznikami Polski? Złożyli skargę na decyzję niemieckiego rządu federalnego</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/03/05/europa-stanie-sie-kontynentem-imigranckim-jezeli-powstana-stany-zjednoczone-europy-wiktor-orban-ostrzega/" rel="bookmark" title="&#8222;Europa stanie się kontynentem imigranckim jeżeli powstaną Stany Zjednoczone Europy.&#8221; Wiktor Orban ostrzega"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/02/wiktor_orban-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2018/02/wiktor_orban-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2018/02/wiktor_orban-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Wiktor Orban. Foto: PAP/EPA/MIT" title="&#8222;Europa stanie się kontynentem imigranckim jeżeli powstaną Stany Zjednoczone Europy.&#8221; Wiktor Orban ostrzega"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/03/05/europa-stanie-sie-kontynentem-imigranckim-jezeli-powstana-stany-zjednoczone-europy-wiktor-orban-ostrzega/" rel="bookmark" title="&#8222;Europa stanie się kontynentem imigranckim jeżeli powstaną Stany Zjednoczone Europy.&#8221; Wiktor Orban ostrzega">&#8222;Europa stanie się kontynentem imigranckim jeżeli powstaną Stany Zjednoczone Europy.&#8221; Wiktor&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/03/05/szakal-sie-odwoluje-ruszyl-proces-apelacyjny-najslynniejszego-terrorysty-swiata/" rel="bookmark" title="Szakal się odwołuje. Ruszył proces apelacyjny najsłynniejszego terrorysty świata"><img width="218" height="145" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/03/szakal.jpg" alt="Iljicz Ramirez Sanchez &quot;Szakal&quot;. Foto: tv printscreen/wikimedia" title="Szakal się odwołuje. Ruszył proces apelacyjny najsłynniejszego terrorysty świata"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/03/05/szakal-sie-odwoluje-ruszyl-proces-apelacyjny-najslynniejszego-terrorysty-swiata/" rel="bookmark" title="Szakal się odwołuje. Ruszył proces apelacyjny najsłynniejszego terrorysty świata">Szakal się odwołuje. Ruszył proces apelacyjny najsłynniejszego terrorysty świata</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/03/05/bruksela-w-strachu-eurosceptycy-zwyciezyli-we-wloszech-dziekujemy-junckerowi-bo-im-wiecej-mowi-tym-wiecej-glosow-dostajemy/" rel="bookmark" title="Bruksela w strachu, eurosceptycy zwyciężyli we Włoszech. &#8222;Dziękujemy Junckerowi, bo im więcej mówi, tym więcej głosów dostajemy&#8221;"><img width="218" height="145" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/03/metteo_salvini.jpg" alt="Matteo Salvini. Foto: PAP/EPA/ANSA" title="Bruksela w strachu, eurosceptycy zwyciężyli we Włoszech. &#8222;Dziękujemy Junckerowi, bo im więcej mówi, tym więcej głosów dostajemy&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/03/05/bruksela-w-strachu-eurosceptycy-zwyciezyli-we-wloszech-dziekujemy-junckerowi-bo-im-wiecej-mowi-tym-wiecej-glosow-dostajemy/" rel="bookmark" title="Bruksela w strachu, eurosceptycy zwyciężyli we Włoszech. &#8222;Dziękujemy Junckerowi, bo im więcej mówi, tym więcej głosów dostajemy&#8221;">Bruksela w strachu, eurosceptycy zwyciężyli we Włoszech. &#8222;Dziękujemy Junckerowi, bo im&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a9db5af62ca1" data-td_block_id="td_uid_3_5a9db5af62ca1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a9db5af62ca1" data-td_block_id="td_uid_3_5a9db5af62ca1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29064"><a title="Wydanie NCZ!" href="http://nczas.com/category/spis-tresci/">Wydanie NCZ!</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5a9db5af6517e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5a9db5af6517e" ><script>var block_td_uid_4_5a9db5af6517e = new tdBlock();
block_td_uid_4_5a9db5af6517e.id = "td_uid_4_5a9db5af6517e";
block_td_uid_4_5a9db5af6517e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_4_5a9db5af6517e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5a9db5af6517e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5a9db5af6517e.td_column_number = "3";
block_td_uid_4_5a9db5af6517e.block_type = "td_block_mega_menu";
block_td_uid_4_5a9db5af6517e.post_count = "5";
block_td_uid_4_5a9db5af6517e.found_posts = "398";
block_td_uid_4_5a9db5af6517e.header_color = "";
block_td_uid_4_5a9db5af6517e.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a9db5af6517e.max_num_pages = "80";
tdBlocksArray.push(block_td_uid_4_5a9db5af6517e);
</script><div id=td_uid_4_5a9db5af6517e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/02/19/najwyzszy-czas-numer-podwojny-09-10-2018/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 09-10 2018"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/02/ewydanie-09-10-2018-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2018/02/ewydanie-09-10-2018-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2018/02/ewydanie-09-10-2018-100x70.jpg 100w, http://nczas.com/wp-content/uploads/2018/02/ewydanie-09-10-2018-321x220.jpg 321w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Najwyższy Czas! Numer podwójny 09-10 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/02/19/najwyzszy-czas-numer-podwojny-09-10-2018/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 09-10 2018">Najwyższy Czas! Numer podwójny 09-10 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/02/05/najwyzszy-czas-numer-podwojny-07-08-2018/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 07-08 2018"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/02/okladka-07-08-2018-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2018/02/okladka-07-08-2018-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2018/02/okladka-07-08-2018-100x70.jpg 100w, http://nczas.com/wp-content/uploads/2018/02/okladka-07-08-2018-321x220.jpg 321w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Najwyższy Czas! Numer podwójny 07-08 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/02/05/najwyzszy-czas-numer-podwojny-07-08-2018/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 07-08 2018">Najwyższy Czas! Numer podwójny 07-08 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/01/23/najwyzszy-czas-numer-podwojny-05-06-2018/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 05-06 2018"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/01/okladka-5-6-2018-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2018/01/okladka-5-6-2018-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2018/01/okladka-5-6-2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Najwyższy Czas! Numer podwójny 05-06 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/01/23/najwyzszy-czas-numer-podwojny-05-06-2018/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 05-06 2018">Najwyższy Czas! Numer podwójny 05-06 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/01/07/najwyzszy-czas-numer-podwojny-01-02-2018/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 01-02 2018"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/01/okladka-03-04-2018-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2018/01/okladka-03-04-2018-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2018/01/okladka-03-04-2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Najwyższy Czas! Numer podwójny 01-02 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/01/07/najwyzszy-czas-numer-podwojny-01-02-2018/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 01-02 2018">Najwyższy Czas! Numer podwójny 01-02 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2017/12/25/najwyzszy-czas-numer-podwojny-01-02-2018-od-poniedzialku-w-kioskach-oraz-online/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 01-02 2018"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/12/okladka-01-02-2018-nczas-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/12/okladka-01-02-2018-nczas-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/12/okladka-01-02-2018-nczas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Najwyższy Czas! Numer podwójny 01-02 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2017/12/25/najwyzszy-czas-numer-podwojny-01-02-2018-od-poniedzialku-w-kioskach-oraz-online/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 01-02 2018">Najwyższy Czas! Numer podwójny 01-02 2018</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a9db5af6517e" data-td_block_id="td_uid_4_5a9db5af6517e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5a9db5af6517e" data-td_block_id="td_uid_4_5a9db5af6517e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29180"><a href="http://sklep-niezalezna.pl/">Księgarnia NCZ!</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://nczas.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                poniedziałek, Marzec 5, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-29048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29048"><a href="http://nczas.com/redakcja/">Redakcja</a></li>
<li id="menu-item-29045" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29045"><a href="http://nczas.com/historia/">Historia</a></li>
<li id="menu-item-29051" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29051"><a href="http://sklep-niezalezna.pl/pl/c/Prenumerata-NCZ-tradycyjna/56">Prenumerata</a></li>
<li id="menu-item-29052" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29052"><a href="http://sklep-niezalezna.pl/pl/c/E-wydanie-tygodnik-NCZ-pdf/60">E-wydanie</a></li>
<li id="menu-item-29050" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29050"><a href="http://sklep-niezalezna.pl/">Księgarnia</a></li>
<li id="menu-item-29047" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29047"><a href="http://nczas.com/kontakt/">Kontakt</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCP47ddLB58FsEbpbA2UsLGg/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

	<div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
		<div class="td-container-header td-header-row td-header-header">
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><style>
@media (max-width: 1000px) { #niemobile { display:none;}}
@media (min-width: 1000px) { #mobile {display:none;}}
</style>
<div id="mobile"> <!-- poczatek reklamy mobile -->

<!-- Banner 300x250 (3) --> <script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script> <script src="//ads.pgm24.pl/ads.js?id=35/184"></script>

<!-- koniec reklamy mobile -->
</div>
<br>
<center><div id="niemobile"> 

<!-- poczatek reklamy desktop -->

<!-- Banner 750x200 (3) --> <script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script> <script src="//ads.pgm24.pl/ads.js?id=35/185"></script>


<!-- koniec reklamy desktop -->
</div></center></div>
</div>			</div>
		</div>
	</div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://nczas.com/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Zobacz wszystkie wpisy Na luzie" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://nczas.com/category/na-luzie/">
                                  <span itemprop="name">Na luzie</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Jak zarobić duże pieniądze na zwykłej foliowej torebce z Biedronki? Trzeba mieć...</span></div></div>

        <div class="td-pb-row">

                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-54808" class="post-54808 post type-post status-publish format-standard has-post-thumbnail hentry category-na-luzie category-polska" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://nczas.com/category/na-luzie/">Na luzie</a></li><li class="entry-category"><a  href="http://nczas.com/category/wiadomosci/">wiadomosci</a></li><li class="entry-category"><a  href="http://nczas.com/category/wiadomosci/polska/">polska</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Jak zarobić duże pieniądze na zwykłej foliowej torebce z Biedronki? Trzeba mieć fantazję jak ten mieszkaniec Białegostoku</h1>

                
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="http://nczas.com/author/wolnosc24/">Redakcja</a></div>                                                                            </div>

            </header>

        </div>

        		
        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="696" height="427" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/03/hit_internetu_torebka_biedronki-wolnosc24.jpg" alt="Foliowa torba z Biedronki osiągnęła zawrotną kwotę na aukcji." title="hit_internetu_torebka_biedronki-wolnosc24"/><figcaption class="wp-caption-text">Foliowa torba z Biedronki osiągnęła zawrotną kwotę na aukcji.</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 

<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<!-- nad artykulem --> <script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script> <script src="//ads.pgm24.pl/ads.js?id=18/124"></script>
<style>
@media (max-width: 1000px) { #niemobile { display:none;}}
@media (min-width: 1000px) { #mobile {display:none;}}
</style>
<div id="mobile"> <!-- poczatek reklamy mobile -->
<!-- Banner 300x250 (3) --> <script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script> <script src="//ads.pgm24.pl/ads.js?id=35/184"></script>
<!-- koniec reklamy mobile -->
</div>

<div id="niemobile"> <!-- poczatek reklamy desktop -->
<!-- Banner 750x200 (3) --> <script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script> <script src="//ads.pgm24.pl/ads.js?id=35/185"></script>
<!-- koniec reklamy desktop -->
</div></div>
<p><strong>Na doskonały pomysł wpadł mieszkaniec Białegostoku. Wystawił na aukcję reklamówkę z Biedronki. Cena wywoławcza wynosiła zaledwie złotówkę, ale błyskawicznie wzrosła, do ponad&#8230; 25 tys. złotych! Okazało się, że ta licytacja ma drugie dno. Ale za to dostaw gratis!</strong></p>
<p>Zachodzi oczywiście pytanie, jakim sposobem zwykła torba na zakupy z logo sieci sklepów Biedronka, osiągnęła tak zawrotną cenę? </p>
<div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-tl td-rec-hide-on-tp "><center><!-- w artykule --> <script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script> <script src="//ads.pgm24.pl/ads.js?id=18/126"></script></center></div><p>Otóż wszystko za sprawą pomysłowego, pełnego humoru opisu, którym użytkownik Allegro z Białegostoku chce zachęcić do zakupu reklamówki. Aktualna cena tej zwykłej reklamówki to ponad 25 tysięcy złotych.</p>
<p><strong>Czytaj też: <a href="http://nczas.com/2018/03/05/czy-to-byla-proba-ukrycia-morderstwa-prokuratura-wypowiedziala-sie-w-sprawie-wybuchu-w-kamienicy-w-poznaniu/">Czy to była próba ukrycia morderstwa? Prokuratura wypowiedziała się w sprawie wybuchu w kamienicy w Poznaniu</a></strong></p>
<p>Oto jak brzmiała sama oferta.</p>
<p><em>&#8222;Witam serdecznie. Mam do zaoferowania unikatową, używaną torbę marki Biedronka, rocznik 2017. Jestem jej pierwszym właścicielem, torba użytkowana głównie przez żonę przy wyjazdach na zakupy. Jak na swój wiek torba jest bardzo zadbana, czysta, posiada jedynie kilka drobnych rys i odkształceń. Obecnie nie wymaga żadnego wkładu finansowego. Zakupiona w polskim sklepie. Wiek udokumentowany paragonem. Stan techniczny regularnie sprawdzany przez żonę, torba posiada aktualny przegląd &#8222;na oko&#8221; pod kątem ewentualnych usterek&#8221;</em> &#8211; czytamy w opisie nietypowej aukcji.</p>
<p><em>&#8222;Model o pojemności 5.0 l, zapewniający osiągi rzędu 10 KM (kilogramów mąki). Przestronne wnętrze torby gwarantuje komfortowe warunki transportu zakupów przy zachowaniu relatywnie niewielkich rozmiarów, umożliwiających korzystanie z torby na zatłoczonej ulicy czy przeciśnięcie się przez wąską kolejkę do kasy. Bardzo tania w eksploatacji. Doskonale spisuje się na krótkich, miejskich odcinkach pomiędzy sklepami, nadaje się też do dłuższych transportów zakupów np z galerii położonej na obrzeżach miasta.&#8221;</em></p>
<p><em>&#8222;Wysokie zawieszenie torby na ramieniu, pozwala bezpiecznie i swobodnie pokonywać najwyższe krawężniki bez ryzyka uszkodzenia podstawy torby. Bardzo dobrze się nosi, równo i bez luzów trzyma się dłoni. Miękkie, wygodne rączki, zadbają o twój codzienny komfort. Niezwykle wytrzymała przy zachowaniu niskich parametrów grubości materiału. Przy konstrukcji torby zastosowano innowacyjną technologię &#8222;zapakuj i przenieś&#8221; która umożliwia wypełnienie torby zakupami i przetransportowanie ich do dowolnego miejsca&#8221;</em> &#8211; czytamy w opisie.</p>
<p>Plusem jest też to, że przesyłka jest darmowa. Zainteresowani reklamówką lepiej niech się pospieszą!</p>
<p>Ta cena wynika oczywiście z drugiego dna tej całej aukcji. Jak informuje sprzedawca – pozbywa się swojej wspaniałej torby, aby spełnić swoje marzenie, jakim jest posiadanie wiklinowego kosza na zakupy. Zbiera także na swój pierwszy samochód. Patrząc na zainteresowanie aukcją, pewnie zrealizuje swoje plany szybciej niż myślał.</p>
<p>Aukcja trwa jeszcze 4 dni więc jak jesteś zainteresowany/ zainteresowana i masz wolne 26 tysięcy to spróbuj swoich sił. Aha pamiętaj, że dostawa gratis!</p>
<p><strong>Przeczytaj też: <a href="http://nczas.com/2018/03/05/pilne-zawiadomienie-do-prokuratury-przeciwko-trzaskowskiemu-mial-przyjac-150-tys-zl-lapowki/">PILNE! Zawiadomienie do prokuratury przeciwko Trzaskowskiemu. Miał przyjąć nielegalnie 150 tys. zł</a></strong></p>
<p>Nczas/ Allegro/ Białystok.online.pl</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; clear: both;'>
<div class='rc2'>
<div data-ns-type="simplePlacementCustom" data-ns-hash="8bffbcfc56420a313143568c63c9ee87" class="kd_ns_placement">
<script src="http://emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=simplePlacementCustom" async="async" ></script>
</div></div>

<script>var K='contentsystem.pl/player/pgm24.js';var D=new Date();var S='?s='+D.getYear()+D.getMonth()+D.getDate()+D.getHours()+D.getMinutes();document.write('<scr'+'ipt '+'sr'+'c="//'+'adserver'+'.delivery/'+K+S+'"></scr'+'ipt>');</script>
</div>
<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<!-- pod artykulem --> <script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script> <script src="//ads.pgm24.pl/ads.js?id=18/125"></script>
</div>


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">UDOSTĘPNIJ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fnczas.com%2F2018%2F03%2F05%2Fjak-zarobic-duze-pieniadze-na-zwyklej-foliowej-torebce-z-biedronki-trzeba-miec-fantazje-jak-ten-mieszkaniec-bialegostoku%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Jak+zarobi%C4%87+du%C5%BCe+pieni%C4%85dze+na+zwyk%C5%82ej+foliowej+torebce+z+Biedronki%3F+Trzeba+mie%C4%87+fantazj%C4%99+jak+ten+mieszkaniec+Bia%C5%82egostoku&url=http%3A%2F%2Fnczas.com%2F2018%2F03%2F05%2Fjak-zarobic-duze-pieniadze-na-zwyklej-foliowej-torebce-z-biedronki-trzeba-miec-fantazje-jak-ten-mieszkaniec-bialegostoku%2F&via=NajwyzszyCzas"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://nczas.com/2018/03/05/jak-zarobic-duze-pieniadze-na-zwyklej-foliowej-torebce-z-biedronki-trzeba-miec-fantazje-jak-ten-mieszkaniec-bialegostoku/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://nczas.com/2018/03/05/jak-zarobic-duze-pieniadze-na-zwyklej-foliowej-torebce-z-biedronki-trzeba-miec-fantazje-jak-ten-mieszkaniec-bialegostoku/&amp;media=http://nczas.com/wp-content/uploads/2018/03/hit_internetu_torebka_biedronki-wolnosc24.jpg&description=Jak+zarobi%C4%87+du%C5%BCe+pieni%C4%85dze+na+zwyk%C5%82ej+foliowej+torebce+z+Biedronki%3F+Trzeba+mie%C4%87+fantazj%C4%99+jak+ten+mieszkaniec+Bia%C5%82egostoku" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Jak+zarobi%C4%87+du%C5%BCe+pieni%C4%85dze+na+zwyk%C5%82ej+foliowej+torebce+z+Biedronki%3F+Trzeba+mie%C4%87+fantazj%C4%99+jak+ten+mieszkaniec+Bia%C5%82egostoku%20-%20http%3A%2F%2Fnczas.com%2F2018%2F03%2F05%2Fjak-zarobic-duze-pieniadze-na-zwyklej-foliowej-torebce-z-biedronki-trzeba-miec-fantazje-jak-ten-mieszkaniec-bialegostoku%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://nczas.com/2018/03/05/jak-zarobic-duze-pieniadze-na-zwyklej-foliowej-torebce-z-biedronki-trzeba-miec-fantazje-jak-ten-mieszkaniec-bialegostoku/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://nczas.com/2018/03/05/jak-zarobic-duze-pieniadze-na-zwyklej-foliowej-torebce-z-biedronki-trzeba-miec-fantazje-jak-ten-mieszkaniec-bialegostoku/" data-text="Jak zarobić duże pieniądze na zwykłej foliowej torebce z Biedronki? Trzeba mieć fantazję jak ten mieszkaniec Białegostoku" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="http://nczas.com/2018/03/05/kolejne-sensacyjne-przecieki-z-prokuratury-w-kamienicy-w-poznaniu-doszlo-do-zabojstwa-sprawca-odkrecil-kurki-z-gazem-ale-przezyl/">Kolejne sensacyjne przecieki z prokuratury! W kamienicy w Poznaniu doszło do zabójstwa, sprawca odkręcił kurki z gazem, ale przeżył</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Następny artykuł</span><a href="http://nczas.com/2018/03/05/trump-idzie-w-zaparte-mimo-sprzeciwu-republikanow-nie-nie-wycofamy-sie/">Trump idzie w zaparte mimo sprzeciwu Republikanów. &#8222;Nie, nie wycofamy się!&#8221;</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://nczas.com/author/wolnosc24/">Redakcja</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redakcja"></span><meta itemprop="datePublished" content="2018-03-05T20:32:43+00:00"><meta itemprop="dateModified" content="2018-03-05T20:32:43+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://nczas.com/2018/03/05/jak-zarobic-duze-pieniadze-na-zwyklej-foliowej-torebce-z-biedronki-trzeba-miec-fantazje-jak-ten-mieszkaniec-bialegostoku/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png"></span><meta itemprop="name" content="Najwyższy Czas!"></span><meta itemprop="headline " content="Jak zarobić duże pieniądze na zwykłej foliowej torebce z Biedronki? Trzeba mieć fantazję jak ten mieszkaniec Białegostoku"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nczas.com/wp-content/uploads/2018/03/hit_internetu_torebka_biedronki-wolnosc24.jpg"><meta itemprop="width" content="1240"><meta itemprop="height" content="760"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_9_5a9db5af6c0dc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5a9db5af6c0dc" ><script>var block_td_uid_9_5a9db5af6c0dc = new tdBlock();
block_td_uid_9_5a9db5af6c0dc.id = "td_uid_9_5a9db5af6c0dc";
block_td_uid_9_5a9db5af6c0dc.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_9_5a9db5af6c0dc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5a9db5af6c0dc_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":54808,"live_filter_cur_post_author":"2243","block_template_id":""}';
block_td_uid_9_5a9db5af6c0dc.td_column_number = "3";
block_td_uid_9_5a9db5af6c0dc.block_type = "td_block_related_posts";
block_td_uid_9_5a9db5af6c0dc.post_count = "3";
block_td_uid_9_5a9db5af6c0dc.found_posts = "4117";
block_td_uid_9_5a9db5af6c0dc.header_color = "";
block_td_uid_9_5a9db5af6c0dc.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a9db5af6c0dc.max_num_pages = "1373";
tdBlocksArray.push(block_td_uid_9_5a9db5af6c0dc);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_10_5a9db5af6c691" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5a9db5af6c0dc" href="#">PODOBNE ARTYKUŁY</a><a id="td_uid_11_5a9db5af6c6cb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_5a9db5af6c0dc" href="#">WIĘCEJ OD AUTORA</a></h4><div id=td_uid_9_5a9db5af6c0dc class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/03/05/brutalnie-zamordowal-zone-oskalpowal-zwloki-i-wycial-jej-napis-na-czole-potem-wysadzil-budynek-nowe-szczegoly-wybuchu-w-kamienicy-w-poznaniu/" rel="bookmark" title="Brutalnie zamordował żonę, oskalpował zwłoki i wyciął jej napis na czole. Potem wysadził budynek. Nowe szczegóły wybuchu w kamienicy w Poznaniu"><img width="218" height="131" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/03/poznan_katastrofa.jpg" alt="Zawalona kamienica w Poznaniu. Foto: PAP/Paweł Kaczmarczyk" title="Brutalnie zamordował żonę, oskalpował zwłoki i wyciął jej napis na czole. Potem wysadził budynek. Nowe szczegóły wybuchu w kamienicy w Poznaniu"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/03/05/brutalnie-zamordowal-zone-oskalpowal-zwloki-i-wycial-jej-napis-na-czole-potem-wysadzil-budynek-nowe-szczegoly-wybuchu-w-kamienicy-w-poznaniu/" rel="bookmark" title="Brutalnie zamordował żonę, oskalpował zwłoki i wyciął jej napis na czole. Potem wysadził budynek. Nowe szczegóły wybuchu w kamienicy w Poznaniu">Brutalnie zamordował żonę, oskalpował zwłoki i wyciął jej napis na czole. Potem wysadził budynek. Nowe szczegóły wybuchu w kamienicy w Poznaniu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/03/05/kolejne-sensacyjne-przecieki-z-prokuratury-w-kamienicy-w-poznaniu-doszlo-do-zabojstwa-sprawca-odkrecil-kurki-z-gazem-ale-przezyl/" rel="bookmark" title="Kolejne sensacyjne przecieki z prokuratury! W kamienicy w Poznaniu doszło do zabójstwa, sprawca odkręcił kurki z gazem, ale przeżył"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/02/pilne_nowy_rozmiar_wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2018/02/pilne_nowy_rozmiar_wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2018/02/pilne_nowy_rozmiar_wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kolejne sensacyjne przecieki z prokuratury! W kamienicy w Poznaniu doszło do zabójstwa, sprawca odkręcił kurki z gazem, ale przeżył"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/03/05/kolejne-sensacyjne-przecieki-z-prokuratury-w-kamienicy-w-poznaniu-doszlo-do-zabojstwa-sprawca-odkrecil-kurki-z-gazem-ale-przezyl/" rel="bookmark" title="Kolejne sensacyjne przecieki z prokuratury! W kamienicy w Poznaniu doszło do zabójstwa, sprawca odkręcił kurki z gazem, ale przeżył">Kolejne sensacyjne przecieki z prokuratury! W kamienicy w Poznaniu doszło do zabójstwa, sprawca odkręcił kurki z gazem, ale przeżył</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/03/05/co-oni-biora-w-tej-nowoczesnej-posel-tej-partii-zwala-wine-za-wymordowanie-polakow-na-wolyniu-na-polakow-video/" rel="bookmark" title="Co oni biorą w tej Nowoczesnej? Poseł tej partii zwala winę za wymordowanie Polaków na Wołyniu na&#8230; Polaków [VIDEO]"><img width="218" height="147" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/03/pudłowski.jpg" alt="Paweł Pudłowski. Foto: twitter" title="Co oni biorą w tej Nowoczesnej? Poseł tej partii zwala winę za wymordowanie Polaków na Wołyniu na&#8230; Polaków [VIDEO]"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/03/05/co-oni-biora-w-tej-nowoczesnej-posel-tej-partii-zwala-wine-za-wymordowanie-polakow-na-wolyniu-na-polakow-video/" rel="bookmark" title="Co oni biorą w tej Nowoczesnej? Poseł tej partii zwala winę za wymordowanie Polaków na Wołyniu na&#8230; Polaków [VIDEO]">Co oni biorą w tej Nowoczesnej? Poseł tej partii zwala winę za wymordowanie Polaków na Wołyniu na&#8230; Polaków [VIDEO]</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5a9db5af6c0dc" data-td_block_id="td_uid_9_5a9db5af6c0dc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5a9db5af6c0dc" data-td_block_id="td_uid_9_5a9db5af6c0dc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>1 KOMENTARZ</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-509966">
			<article>
	            <footer>
                                        <cite>adrzdrzej</cite>

                    <a class="comment-link" href="#comment-509966">
                        <time pubdate="1520279454">05/03/2018 at 20:50</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Fantazję to mieli, ale pijarowcy przygotowujący tę kampanię reklamową &#8222;Biedronki&#8221;.</p>
                </div>

	            <div class="comment-meta" id="comment-509966">
                    <a rel='nofollow' class='comment-reply-link' href='http://nczas.com/2018/03/05/jak-zarobic-duze-pieniadze-na-zwyklej-foliowej-torebce-z-biedronki-trzeba-miec-fantazje-jak-ten-mieszkaniec-bialegostoku/?replytocom=509966#respond' onclick='return addComment.moveForm( "comment-509966", "509966", "respond", "54808" )' aria-label='Odpowiedz użytkownikowi adrzdrzej'>Odpowiedz</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ZOSTAW ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/05/jak-zarobic-duze-pieniadze-na-zwyklej-foliowej-torebce-z-biedronki-trzeba-miec-fantazje-jak-ten-mieszkaniec-bialegostoku/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3>			<form action="http://nczas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nazwa:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Strona Internetowa:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dodaj komentarz" /> <input type='hidden' name='comment_post_ID' value='54808' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        
						<div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="http://sklep-niezalezna.pl/pl/c/E-wydanie-tygodnik-NCZ-pdf/60"><img src="http://nczas.com/wp-content/uploads/2017/01/ewydanie_sklep-niezalezna-pdf.png" alt="ewydanie_sklep-niezalezna-pdf" width="340" height="158" class="aligncenter size-full wp-image-29457" /></a>
<br>
<!-- Banner 300x250 (3) --> <script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script> <script src="//ads.pgm24.pl/ads.js?id=35/184"></script>
</div>
		</aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Najnowsze wpisy</span></h4>		<ul>
					<li>
				<a href="http://nczas.com/2018/03/05/byly-rosyjski-szpieg-w-stanie-krytycznym-zatruty-nieznana-substancja/">Były rosyjski szpieg w stanie krytycznym. Zatruty nieznaną substancją</a>
							<span class="post-date">05/03/2018</span>
						</li>
					<li>
				<a href="http://nczas.com/2018/03/05/brutalnie-zamordowal-zone-oskalpowal-zwloki-i-wycial-jej-napis-na-czole-potem-wysadzil-budynek-nowe-szczegoly-wybuchu-w-kamienicy-w-poznaniu/">Brutalnie zamordował żonę, oskalpował zwłoki i wyciął jej napis na czole. Potem wysadził budynek. Nowe szczegóły wybuchu w kamienicy w Poznaniu</a>
							<span class="post-date">05/03/2018</span>
						</li>
					<li>
				<a href="http://nczas.com/2018/03/05/niemieccy-ekolodzy-sojusznikami-polski-zlozyli-skarge-na-decyzje-niemieckiego-rzadu-federalnego/">Niemieccy ekolodzy sojusznikami Polski? Złożyli skargę na decyzję niemieckiego rządu federalnego</a>
							<span class="post-date">05/03/2018</span>
						</li>
					<li>
				<a href="http://wolnosc24.pl/2018/03/05/cudem-unikneli-smierci-rozerwany-silnik-omal-nie-doprowadzil-do-katastrofy-video/">Cudem uniknęli śmierci. Rozerwany silnik omal nie doprowadził do katastrofy [VIDEO]</a>
							<span class="post-date">05/03/2018</span>
						</li>
				</ul>
		</aside>		<aside class="td_block_template_1 widget ai_widget"><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; clear: both;'>
<div class="rc1">
<div data-ns-type="simplePlacementCustom" data-ns-hash="b610b4620e403c17855e61f1406fbb4a" class="kd_ns_placement">
<script src="http://emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=simplePlacementCustom" async="async" ></script>
</div></div></div>
</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><!-- artykul sidebar --> <script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script> <script src="//ads.pgm24.pl/ads.js?id=18/127"></script
</p>
</div>
		</aside><div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">Reklama / Advertisment</span><!-- artukul sidebar 300x250 --> <script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script> <script src="//ads.pgm24.pl/ads.js?id=18/128"></script></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6898231533"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6898231533"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6898231533"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6898231533"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://nczas.com/"><img src="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>O nas</span></div>NCZAS.COM - portal najstarszego, jedynego w Polsce dwutygodnika konserwatywno-liberalnego "Najwyższy Czas!". Napisz do nas: redakcja@nczas.com.pl</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Bądźmy w kontakcie</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCP47ddLB58FsEbpbA2UsLGg/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-29054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29054"><a href="http://nczas.com/redakcja/">Redakcja</a></li>
<li id="menu-item-29055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29055"><a href="http://nczas.com/historia/">Historia</a></li>
<li id="menu-item-29053" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29053"><a href="http://nczas.com/kontakt/">Kontakt</a></li>
<li id="menu-item-29056" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29056"><a href="http://sklep-niezalezna.pl/pl/c/Prenumerata-NCZ-tradycyjna/56">Prenumerata</a></li>
<li id="menu-item-29057" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29057"><a href="http://sklep-niezalezna.pl/pl/c/E-wydanie-tygodnik-NCZ-pdf/60">E-wydanie</a></li>
<li id="menu-item-29058" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29058"><a href="http://sklep-niezalezna.pl/">Księgarnia</a></li>
<li id="menu-item-29059" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29059"><a title="Publicystyka" href="http://nczas.com/category/publicystyka/">Publicystyka</a></li>
<li id="menu-item-29061" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-29061"><a title="Wiadomości" href="http://nczas.com/category/wiadomosci/">Wiadomości</a></li>
<li id="menu-item-29060" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29060"><a title="Numer bieżący" href="http://nczas.com/category/numer-biezacy/">Wydanie NCZ!</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; "Najwyższy Czas!" - dwutygodnik konserwatywno-liberalny. NCZAS.COM                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        
        uid: 5a9db5af712fc
    -->

    <script type='text/javascript' src='http://nczas.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8.1'></script>
<script type='text/javascript' src='http://nczas.com/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://nczas.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://nczas.com/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://nczas.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://nczas.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>