<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Ale numer! Pomysłowy złodziej tak ukrył się przed Policją. &#8222;Uwagę funkcjonariuszy zwrócił&#8230;&#8221; | Najwyższy Czas!</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://nczas.com/xmlrpc.php" />
    <meta property="og:image" content="http://nczas.com/wp-content/uploads/2018/04/schowal_sie_przed_policja_w_lazience_w_dziurze_wolnosc24.jpg" /><meta name="author" content="TMS">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Najwyższy Czas! &raquo; Kanał z wpisami" href="http://nczas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Najwyższy Czas! &raquo; Kanał z komentarzami" href="http://nczas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Najwyższy Czas! &raquo; Ale numer! Pomysłowy złodziej tak ukrył się przed Policją. &#8222;Uwagę funkcjonariuszy zwrócił&#8230;&#8221; Kanał z komentarzami" href="http://nczas.com/2018/04/04/ale-numer-pomyslowy-zlodziej-tak-ukryl-sie-przed-policja-uwage-funkcjonariuszy-zwrocil/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nczas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://nczas.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://nczas.com/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://nczas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://nczas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://nczas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nczas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nczas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kaczyński nie musi przepraszać. Sąd oddalił pozew, ale to nie koniec sprawy' href='http://nczas.com/2018/04/04/kaczynski-nie-musi-przepraszac-sad-oddalil-pozew-ale-to-nie-koniec-sprawy/' />
<link rel='next' title='PROGNOZA POGODY: Nad Polskę nadciąga &#8222;Hypatia&#8221;! Już jutro pojawią się burze. Szczególnie zagrożone są 4 rejony Polski!' href='http://nczas.com/2018/04/04/prognoza-pogody-nad-polske-nadciaga-hypatia-juz-jutro-pojawia-sie-burze-szczegolnie-zagrozone-sa-4-rejony-polski/' />
<meta name="generator" content="WordPress 4.8.6" />
<link rel="canonical" href="http://nczas.com/2018/04/04/ale-numer-pomyslowy-zlodziej-tak-ukryl-sie-przed-policja-uwage-funkcjonariuszy-zwrocil/" />
<link rel='shortlink' href='http://nczas.com/?p=59247' />
<link rel="alternate" type="application/json+oembed" href="http://nczas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnczas.com%2F2018%2F04%2F04%2Fale-numer-pomyslowy-zlodziej-tak-ukryl-sie-przed-policja-uwage-funkcjonariuszy-zwrocil%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://nczas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnczas.com%2F2018%2F04%2F04%2Fale-numer-pomyslowy-zlodziej-tak-ukryl-sie-przed-policja-uwage-funkcjonariuszy-zwrocil%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://nczas.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://nczas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b528fe58-1784-4dbf-b89e-96714715340c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Najwyższy Czas!";
oneSignal_options['welcomeNotification']['message'] = "Dziękujemy! Będziesz na bieżąco";
oneSignal_options['welcomeNotification']['url'] = "http://nczas.com/";
oneSignal_options['subdomainName'] = "NCZAS.COM";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5abdae74-1423-41c2-a45a-5cf3c8870ffd";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Chcemy Ci pokazywać powiadomienia o najnowszych wpisach:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'To jest przykładowe powiadomienie';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Powiadomienia będą się pojawiać na Twoim komputerze';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'To jest przykładowe powiadomienie.';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Powiadomienia pojawią się na Twoim urządzeniu';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(możesz się wypisać w każdej chwili)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'DALEJ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NIE, DZIĘKUJĘ';
oneSignal_options['promptOptions']['siteName'] = 'http://nczas.com/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Kliknij, aby się zgodzić';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Kliknij, aby otrzymywać powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bądź na bieżąco. Zapisz się na powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Dziękujemy! Będziesz na bieżąco';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Zablokowałeś powiadomienia';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dziękujemy! Będziesz na bieżąco.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Otrzymasz powiadomienia.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nie będziesz otrzymywał powiadomień';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Zarządzaj swoimi powiadomieniami';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ZAPISZ SIĘ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'WYPISZ SIĘ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokuj powiadomienia';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Postępuj według instrukcji, aby otrzymać powiadomienia';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/nczas.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="http:\/\/nczas.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="12";
var td_please_wait="Prosz\u0119 czeka\u0107 ...";
var td_email_user_pass_incorrect="U\u017cytkownik lub has\u0142o niepoprawne!";
var td_email_user_incorrect="E-mail lub nazwa u\u017cytkownika jest niepoprawna!";
var td_email_incorrect="E-mail niepoprawny!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#355594";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Poprzedni (Strza\u0142ka w lewo)";
var td_magnific_popup_translation_tNext="Nast\u0119pny (Strza\u0142ka w prawo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Zawarto\u015b\u0107 z %url% nie mo\u017ce by\u0107 wy\u015bwietlony.";
var td_magnific_popup_translation_image_tError="Obraz #%curr% nie mo\u017ce by\u0107 wy\u015bwietlony.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86750545-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8442560873413634",
          enable_page_level_ads: true
     });
</script>

</head>

<body class="post-template-default single single-post postid-59247 single-format-standard ale-numer-pomyslowy-zlodziej-tak-ukryl-sie-przed-policja-uwage-funkcjonariuszy-zwrocil global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCP47ddLB58FsEbpbA2UsLGg/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-29062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-29062"><a title="Publicystyka" href="http://nczas.com/category/publicystyka/">Publicystyka</a></li>
<li id="menu-item-29063" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29063"><a title="Aktualności" href="http://nczas.com/category/wiadomosci/">Polska</a></li>
<li id="menu-item-29065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29065"><a title="Aktualności" href="http://nczas.com/category/wiadomosci/europa/">Europa</a></li>
<li id="menu-item-29064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29064"><a title="Wydanie NCZ!" href="http://nczas.com/category/spis-tresci/">Wydanie NCZ!</a></li>
<li id="menu-item-29180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29180"><a href="http://sklep-niezalezna.pl/">Księgarnia NCZ!</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://nczas.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 12
-->

<div class="td-header-wrap td-header-style-12">

	<div class="td-header-menu-wrap-full td-container-wrap ">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="http://nczas.com/">
                <img src="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png" alt=""/>
                <span class="td-visual-hidden">Najwyższy Czas!</span>
            </a>
            </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-29062"><a title="Publicystyka" href="http://nczas.com/category/publicystyka/">Publicystyka</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5ac5056a62382_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5ac5056a62382" ><script>var block_td_uid_1_5ac5056a62382 = new tdBlock();
block_td_uid_1_5ac5056a62382.id = "td_uid_1_5ac5056a62382";
block_td_uid_1_5ac5056a62382.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_1_5ac5056a62382_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5ac5056a62382_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5ac5056a62382.td_column_number = "3";
block_td_uid_1_5ac5056a62382.block_type = "td_block_mega_menu";
block_td_uid_1_5ac5056a62382.post_count = "5";
block_td_uid_1_5ac5056a62382.found_posts = "1952";
block_td_uid_1_5ac5056a62382.header_color = "";
block_td_uid_1_5ac5056a62382.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ac5056a62382.max_num_pages = "391";
tdBlocksArray.push(block_td_uid_1_5ac5056a62382);
</script><div id=td_uid_1_5ac5056a62382 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/04/03/sommer-wiosenna-konferencja-prawicy-musisz-tam-byc/" rel="bookmark" title="Sommer: Wiosenna Konferencja Prawicy. Musisz tam być!"><img width="218" height="145" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/04/tomasz-sommer-konferencja-prawicy.jpg" alt="" title="Sommer: Wiosenna Konferencja Prawicy. Musisz tam być!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/04/03/sommer-wiosenna-konferencja-prawicy-musisz-tam-byc/" rel="bookmark" title="Sommer: Wiosenna Konferencja Prawicy. Musisz tam być!">Sommer: Wiosenna Konferencja Prawicy. Musisz tam być!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://czasnahistorie.pl/marek-jan-chodakiewicz/wydobyc-miedzymorze/" rel="bookmark" title="Jak wyjść z kleszczy postkomunizmu i lewackiego globalizmu? Rzecz o Międzymorzu"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2016/10/miedzymorze_nczas_tomasz_sommer-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2016/10/miedzymorze_nczas_tomasz_sommer-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2016/10/miedzymorze_nczas_tomasz_sommer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jak wyjść z kleszczy postkomunizmu i lewackiego globalizmu? Rzecz o Międzymorzu"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://czasnahistorie.pl/marek-jan-chodakiewicz/wydobyc-miedzymorze/" rel="bookmark" title="Jak wyjść z kleszczy postkomunizmu i lewackiego globalizmu? Rzecz o Międzymorzu">Jak wyjść z kleszczy postkomunizmu i lewackiego globalizmu? Rzecz o Międzymorzu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/03/27/korwin-mikke-cia-miala-motyw-i-srodki-zaby-zamordowac-skripala-to-moze-skonczyc-sie-wojna-swiatowa/" rel="bookmark" title="Korwin-Mikke: &#8222;CIA miała motyw i środki żeby zamordować Skripala. To może skończyć się wojną światową&#8221;"><img width="218" height="147" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/03/janusz_korwin_mikke_nczas.jpg" alt="Korwin-Mikke feministki aborcja" title="Korwin-Mikke: &#8222;CIA miała motyw i środki żeby zamordować Skripala. To może skończyć się wojną światową&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/03/27/korwin-mikke-cia-miala-motyw-i-srodki-zaby-zamordowac-skripala-to-moze-skonczyc-sie-wojna-swiatowa/" rel="bookmark" title="Korwin-Mikke: &#8222;CIA miała motyw i środki żeby zamordować Skripala. To może skończyć się wojną światową&#8221;">Korwin-Mikke: &#8222;CIA miała motyw i środki żeby zamordować Skripala. To może&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/03/26/sommer-nowa-ksiazka-prof-wolniewicza-zydzi-a-polska/" rel="bookmark" title="Sommer: Nowa książka prof. Wolniewicza – „Żydzi a Polska”"><img width="218" height="132" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/03/tomasz_sommer_najwyzszy_czas_wolnosc24.jpg" alt="" title="Sommer: Nowa książka prof. Wolniewicza – „Żydzi a Polska”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/03/26/sommer-nowa-ksiazka-prof-wolniewicza-zydzi-a-polska/" rel="bookmark" title="Sommer: Nowa książka prof. Wolniewicza – „Żydzi a Polska”">Sommer: Nowa książka prof. Wolniewicza – „Żydzi a Polska”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/03/25/zydzi-robia-z-jedwabnego-kopie-chrzescijanskiego-misterium-meki-panskiej-jedwabienskie-klamstwa-mity-i-konfabulacje/" rel="bookmark" title="Żydzi robią z Jedwabnego kopię chrześcijańskiego misterium męki Pańskiej? Jedwabieńskie kłamstwa, mity i konfabulacje"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/02/pomnik_jedwabne_wolnosc24pl-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2018/02/pomnik_jedwabne_wolnosc24pl-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2018/02/pomnik_jedwabne_wolnosc24pl-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pomnik w Jedwabnem." title="Żydzi robią z Jedwabnego kopię chrześcijańskiego misterium męki Pańskiej? Jedwabieńskie kłamstwa, mity i konfabulacje"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/03/25/zydzi-robia-z-jedwabnego-kopie-chrzescijanskiego-misterium-meki-panskiej-jedwabienskie-klamstwa-mity-i-konfabulacje/" rel="bookmark" title="Żydzi robią z Jedwabnego kopię chrześcijańskiego misterium męki Pańskiej? Jedwabieńskie kłamstwa, mity i konfabulacje">Żydzi robią z Jedwabnego kopię chrześcijańskiego misterium męki Pańskiej? Jedwabieńskie kłamstwa,&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ac5056a62382" data-td_block_id="td_uid_1_5ac5056a62382"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5ac5056a62382" data-td_block_id="td_uid_1_5ac5056a62382"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-29063"><a title="Aktualności" href="http://nczas.com/category/wiadomosci/">Polska</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ac5056a64ce1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5ac5056a64ce1" ><script>var block_td_uid_2_5ac5056a64ce1 = new tdBlock();
block_td_uid_2_5ac5056a64ce1.id = "td_uid_2_5ac5056a64ce1";
block_td_uid_2_5ac5056a64ce1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_2_5ac5056a64ce1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5ac5056a64ce1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5ac5056a64ce1.td_column_number = "3";
block_td_uid_2_5ac5056a64ce1.block_type = "td_block_mega_menu";
block_td_uid_2_5ac5056a64ce1.post_count = "5";
block_td_uid_2_5ac5056a64ce1.found_posts = "4554";
block_td_uid_2_5ac5056a64ce1.header_color = "";
block_td_uid_2_5ac5056a64ce1.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ac5056a64ce1.max_num_pages = "911";
tdBlocksArray.push(block_td_uid_2_5ac5056a64ce1);
</script><div id=td_uid_2_5ac5056a64ce1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/04/04/ale-numer-pomyslowy-zlodziej-tak-ukryl-sie-przed-policja-uwage-funkcjonariuszy-zwrocil/" rel="bookmark" title="Ale numer! Pomysłowy złodziej tak ukrył się przed Policją. &#8222;Uwagę funkcjonariuszy zwrócił&#8230;&#8221;"><img width="218" height="134" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/04/schowal_sie_przed_policja_w_lazience_w_dziurze_wolnosc24.jpg" alt="zdj.Policja.pl" title="Ale numer! Pomysłowy złodziej tak ukrył się przed Policją. &#8222;Uwagę funkcjonariuszy zwrócił&#8230;&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/04/04/ale-numer-pomyslowy-zlodziej-tak-ukryl-sie-przed-policja-uwage-funkcjonariuszy-zwrocil/" rel="bookmark" title="Ale numer! Pomysłowy złodziej tak ukrył się przed Policją. &#8222;Uwagę funkcjonariuszy zwrócił&#8230;&#8221;">Ale numer! Pomysłowy złodziej tak ukrył się przed Policją. &#8222;Uwagę funkcjonariuszy&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/04/04/kaczynski-nie-musi-przepraszac-sad-oddalil-pozew-ale-to-nie-koniec-sprawy/" rel="bookmark" title="Kaczyński nie musi przepraszać. Sąd oddalił pozew, ale to nie koniec sprawy"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/11/jaroslaw_kaczynski_pis_po_opozycja_rzad_wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/11/jaroslaw_kaczynski_pis_po_opozycja_rzad_wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/11/jaroslaw_kaczynski_pis_po_opozycja_rzad_wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Jarosław Kaczyński. Foto: PAP/ Andrzej Hrechorowicz" title="Kaczyński nie musi przepraszać. Sąd oddalił pozew, ale to nie koniec sprawy"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/04/04/kaczynski-nie-musi-przepraszac-sad-oddalil-pozew-ale-to-nie-koniec-sprawy/" rel="bookmark" title="Kaczyński nie musi przepraszać. Sąd oddalił pozew, ale to nie koniec sprawy">Kaczyński nie musi przepraszać. Sąd oddalił pozew, ale to nie koniec&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/04/04/obrzydliwosc-to-co-znalazla-w-soku-szokuje-jej-dzieci-to-pily-reszta-tego-robala-zatkala-otwor-zdjecia/" rel="bookmark" title="Obrzydliwość! To co znalazła w soku szokuje. Jej dzieci to piły. &#8222;Reszta tego robala zatkała otwór&#8221; [ZDJĘCIA]"><img width="203" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/04/sok.jpg" alt="Obrzydliwe znalezisko w kartonowym soku. Foto: fb" title="Obrzydliwość! To co znalazła w soku szokuje. Jej dzieci to piły. &#8222;Reszta tego robala zatkała otwór&#8221; [ZDJĘCIA]"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/04/04/obrzydliwosc-to-co-znalazla-w-soku-szokuje-jej-dzieci-to-pily-reszta-tego-robala-zatkala-otwor-zdjecia/" rel="bookmark" title="Obrzydliwość! To co znalazła w soku szokuje. Jej dzieci to piły. &#8222;Reszta tego robala zatkała otwór&#8221; [ZDJĘCIA]">Obrzydliwość! To co znalazła w soku szokuje. Jej dzieci to piły&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/04/04/przecieki-z-nowogrodzkiej-kaczynski-podjal-decyzje-wiadomo-kto-zostanie-kandydatem-pis-na-prezydenta-warszawy/" rel="bookmark" title="Przecieki z Nowogrodzkiej &#8211; Kaczyński podjął decyzję. Wiadomo kto zostanie kandydatem PiS na prezydenta Warszawy"><img width="218" height="134" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/04/dworczyk_jaki_wolnosc24.jpg" alt="Michał Dworczyk i Patryk Jaki/ PAP/ wikicommons" title="Przecieki z Nowogrodzkiej &#8211; Kaczyński podjął decyzję. Wiadomo kto zostanie kandydatem PiS na prezydenta Warszawy"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/04/04/przecieki-z-nowogrodzkiej-kaczynski-podjal-decyzje-wiadomo-kto-zostanie-kandydatem-pis-na-prezydenta-warszawy/" rel="bookmark" title="Przecieki z Nowogrodzkiej &#8211; Kaczyński podjął decyzję. Wiadomo kto zostanie kandydatem PiS na prezydenta Warszawy">Przecieki z Nowogrodzkiej &#8211; Kaczyński podjął decyzję. Wiadomo kto zostanie kandydatem&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/04/04/uwaga-bank-ostrzega-przed-zlodziejami-nigdy-nie-prosimy-o-podanie-tego-rodzaju-danych/" rel="bookmark" title="Uwaga! Bank ostrzega przed złodziejami. &#8222;Nigdy nie prosimy o podanie tego rodzaju danych&#8221;"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/11/bank_wolnosc24pl-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/11/bank_wolnosc24pl-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/11/bank_wolnosc24pl-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Uwaga! Bank ostrzega przed złodziejami. &#8222;Nigdy nie prosimy o podanie tego rodzaju danych&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/04/04/uwaga-bank-ostrzega-przed-zlodziejami-nigdy-nie-prosimy-o-podanie-tego-rodzaju-danych/" rel="bookmark" title="Uwaga! Bank ostrzega przed złodziejami. &#8222;Nigdy nie prosimy o podanie tego rodzaju danych&#8221;">Uwaga! Bank ostrzega przed złodziejami. &#8222;Nigdy nie prosimy o podanie tego&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ac5056a64ce1" data-td_block_id="td_uid_2_5ac5056a64ce1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ac5056a64ce1" data-td_block_id="td_uid_2_5ac5056a64ce1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29065"><a title="Aktualności" href="http://nczas.com/category/wiadomosci/europa/">Europa</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5ac5056a6745c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5ac5056a6745c" ><script>var block_td_uid_3_5ac5056a6745c = new tdBlock();
block_td_uid_3_5ac5056a6745c.id = "td_uid_3_5ac5056a6745c";
block_td_uid_3_5ac5056a6745c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_3_5ac5056a6745c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5ac5056a6745c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5ac5056a6745c.td_column_number = "3";
block_td_uid_3_5ac5056a6745c.block_type = "td_block_mega_menu";
block_td_uid_3_5ac5056a6745c.post_count = "5";
block_td_uid_3_5ac5056a6745c.found_posts = "2358";
block_td_uid_3_5ac5056a6745c.header_color = "";
block_td_uid_3_5ac5056a6745c.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ac5056a6745c.max_num_pages = "472";
tdBlocksArray.push(block_td_uid_3_5ac5056a6745c);
</script><div id=td_uid_3_5ac5056a6745c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/04/04/to-nie-fotomontaz-to-typowy-park-miejski-w-niemieckim-miescie-a-gdzie-niemcy-w-pracy-video/" rel="bookmark" title="To nie fotomontaż! To typowy park w niemieckim mieście. A gdzie Niemcy? W pracy [VIDEO]"><img width="218" height="132" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/04/hamburg-park.jpg" alt="Park miejski w Hamburgu." title="To nie fotomontaż! To typowy park w niemieckim mieście. A gdzie Niemcy? W pracy [VIDEO]"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/04/04/to-nie-fotomontaz-to-typowy-park-miejski-w-niemieckim-miescie-a-gdzie-niemcy-w-pracy-video/" rel="bookmark" title="To nie fotomontaż! To typowy park w niemieckim mieście. A gdzie Niemcy? W pracy [VIDEO]">To nie fotomontaż! To typowy park w niemieckim mieście. A gdzie&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/04/04/brytyjskie-msz-usuwa-informacje-ze-trucizna-dla-skripala-pochodzila-z-rosji-nie-zweryfikowalismy-dokladnego-zrodla/" rel="bookmark" title="Brytyjskie MSZ usuwa informację, że trucizna dla Skripala pochodziła z Rosji. &#8222;Nie zweryfikowaliśmy dokładnego źródła&#8221;"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/03/boris_johnson.jpg" alt="Boris Johnson. Foto: PAP/EPA" title="Brytyjskie MSZ usuwa informację, że trucizna dla Skripala pochodziła z Rosji. &#8222;Nie zweryfikowaliśmy dokładnego źródła&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/04/04/brytyjskie-msz-usuwa-informacje-ze-trucizna-dla-skripala-pochodzila-z-rosji-nie-zweryfikowalismy-dokladnego-zrodla/" rel="bookmark" title="Brytyjskie MSZ usuwa informację, że trucizna dla Skripala pochodziła z Rosji. &#8222;Nie zweryfikowaliśmy dokładnego źródła&#8221;">Brytyjskie MSZ usuwa informację, że trucizna dla Skripala pochodziła z Rosji&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/04/04/tajemnicza-smierc-dzieciobojcy-z-polski-zmarl-w-wiezieniu-o-zaostrzonym-rygorze/" rel="bookmark" title="Tajemnicza śmierć dzieciobójcy z Polski. Zmarł w więzieniu o zaostrzonym rygorze"><img width="212" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/04/damian-rz-1.jpg" alt="Damian R. zamordował swoją rodzinę. Foto: archiwum prywatne" title="Tajemnicza śmierć dzieciobójcy z Polski. Zmarł w więzieniu o zaostrzonym rygorze"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/04/04/tajemnicza-smierc-dzieciobojcy-z-polski-zmarl-w-wiezieniu-o-zaostrzonym-rygorze/" rel="bookmark" title="Tajemnicza śmierć dzieciobójcy z Polski. Zmarł w więzieniu o zaostrzonym rygorze">Tajemnicza śmierć dzieciobójcy z Polski. Zmarł w więzieniu o zaostrzonym rygorze</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/04/04/nowe-okolicznosci-otrucia-skripala-tajemniczy-rosjanin-i-konto-w-banku-ze-150-tys-funtow/" rel="bookmark" title="Nowe okoliczności otrucia Skripala. Tajemniczy Rosjanin i konto w banku ze 150 tys. funtów"><img width="216" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/03/skripal_ekshumacja.jpg" alt="skripal otrucie rosja" title="Nowe okoliczności otrucia Skripala. Tajemniczy Rosjanin i konto w banku ze 150 tys. funtów"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/04/04/nowe-okolicznosci-otrucia-skripala-tajemniczy-rosjanin-i-konto-w-banku-ze-150-tys-funtow/" rel="bookmark" title="Nowe okoliczności otrucia Skripala. Tajemniczy Rosjanin i konto w banku ze 150 tys. funtów">Nowe okoliczności otrucia Skripala. Tajemniczy Rosjanin i konto w banku ze&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/04/04/zbrojeniowe-przyspieszenie-rosja-dostarczy-turcji-rakiety-do-2020-roku-erdogan-chce-wiecej-wspolpracy/" rel="bookmark" title="Zbrojeniowe przyspieszenie. Rosja dostarczy Turcji rakiety do 2020 roku. Erdogan chce więcej współpracy"><img width="212" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/04/putin_erdogan_rowhani.jpg" alt="Hassan Rouhani, Władimir Putin, Recep Tayyip Erdogan. Foto: PAP/EPA" title="Zbrojeniowe przyspieszenie. Rosja dostarczy Turcji rakiety do 2020 roku. Erdogan chce więcej współpracy"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/04/04/zbrojeniowe-przyspieszenie-rosja-dostarczy-turcji-rakiety-do-2020-roku-erdogan-chce-wiecej-wspolpracy/" rel="bookmark" title="Zbrojeniowe przyspieszenie. Rosja dostarczy Turcji rakiety do 2020 roku. Erdogan chce więcej współpracy">Zbrojeniowe przyspieszenie. Rosja dostarczy Turcji rakiety do 2020 roku. Erdogan chce&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ac5056a6745c" data-td_block_id="td_uid_3_5ac5056a6745c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ac5056a6745c" data-td_block_id="td_uid_3_5ac5056a6745c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29064"><a title="Wydanie NCZ!" href="http://nczas.com/category/spis-tresci/">Wydanie NCZ!</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5ac5056a69877_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5ac5056a69877" ><script>var block_td_uid_4_5ac5056a69877 = new tdBlock();
block_td_uid_4_5ac5056a69877.id = "td_uid_4_5ac5056a69877";
block_td_uid_4_5ac5056a69877.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_4_5ac5056a69877_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5ac5056a69877_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5ac5056a69877.td_column_number = "3";
block_td_uid_4_5ac5056a69877.block_type = "td_block_mega_menu";
block_td_uid_4_5ac5056a69877.post_count = "5";
block_td_uid_4_5ac5056a69877.found_posts = "401";
block_td_uid_4_5ac5056a69877.header_color = "";
block_td_uid_4_5ac5056a69877.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ac5056a69877.max_num_pages = "81";
tdBlocksArray.push(block_td_uid_4_5ac5056a69877);
</script><div id=td_uid_4_5ac5056a69877 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/04/03/najwyzszy-czas-numer-podwojny-15-16-2018/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 15-16 2018"><img width="102" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/04/ewydanie-okladka-15-16-2018.jpg" alt="" title="Najwyższy Czas! Numer podwójny 15-16 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/04/03/najwyzszy-czas-numer-podwojny-15-16-2018/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 15-16 2018">Najwyższy Czas! Numer podwójny 15-16 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/03/19/najwyzszy-czas-numer-podwojny-13-14-2018/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 13-14 2018"><img width="103" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/03/ewydanie-13-14-2018-nczas.jpg" alt="" title="Najwyższy Czas! Numer podwójny 13-14 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/03/19/najwyzszy-czas-numer-podwojny-13-14-2018/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 13-14 2018">Najwyższy Czas! Numer podwójny 13-14 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/03/06/najwyzszy-czas-numer-podwojny-11-12-2018/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 11-12 2018"><img width="102" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/03/ewydanie-11-12-2018-nczas.jpg" alt="" title="Najwyższy Czas! Numer podwójny 11-12 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/03/06/najwyzszy-czas-numer-podwojny-11-12-2018/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 11-12 2018">Najwyższy Czas! Numer podwójny 11-12 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/02/19/najwyzszy-czas-numer-podwojny-09-10-2018/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 09-10 2018"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/02/ewydanie-09-10-2018-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2018/02/ewydanie-09-10-2018-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2018/02/ewydanie-09-10-2018-100x70.jpg 100w, http://nczas.com/wp-content/uploads/2018/02/ewydanie-09-10-2018-321x220.jpg 321w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Najwyższy Czas! Numer podwójny 09-10 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/02/19/najwyzszy-czas-numer-podwojny-09-10-2018/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 09-10 2018">Najwyższy Czas! Numer podwójny 09-10 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/02/05/najwyzszy-czas-numer-podwojny-07-08-2018/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 07-08 2018"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/02/okladka-07-08-2018-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2018/02/okladka-07-08-2018-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2018/02/okladka-07-08-2018-100x70.jpg 100w, http://nczas.com/wp-content/uploads/2018/02/okladka-07-08-2018-321x220.jpg 321w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Najwyższy Czas! Numer podwójny 07-08 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/02/05/najwyzszy-czas-numer-podwojny-07-08-2018/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 07-08 2018">Najwyższy Czas! Numer podwójny 07-08 2018</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ac5056a69877" data-td_block_id="td_uid_4_5ac5056a69877"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5ac5056a69877" data-td_block_id="td_uid_4_5ac5056a69877"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29180"><a href="http://sklep-niezalezna.pl/">Księgarnia NCZ!</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://nczas.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                środa, Kwiecień 4, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-29048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29048"><a href="http://nczas.com/redakcja/">Redakcja</a></li>
<li id="menu-item-29045" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29045"><a href="http://nczas.com/historia/">Historia</a></li>
<li id="menu-item-29051" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29051"><a href="http://sklep-niezalezna.pl/pl/c/Prenumerata-NCZ-tradycyjna/56">Prenumerata</a></li>
<li id="menu-item-29052" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29052"><a href="http://sklep-niezalezna.pl/pl/c/E-wydanie-tygodnik-NCZ-pdf/60">E-wydanie</a></li>
<li id="menu-item-29050" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29050"><a href="http://sklep-niezalezna.pl/">Księgarnia</a></li>
<li id="menu-item-29047" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29047"><a href="http://nczas.com/kontakt/">Kontakt</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCP47ddLB58FsEbpbA2UsLGg/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

	<div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
		<div class="td-container-header td-header-row td-header-header">
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="4660279790"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="4660279790"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="4660279790"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="4660279790"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>			</div>
		</div>
	</div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://nczas.com/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Zobacz wszystkie wpisy wiadomosci" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://nczas.com/category/wiadomosci/">
                                  <span itemprop="name">wiadomosci</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Zobacz wszystkie wpisy polska" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://nczas.com/category/wiadomosci/polska/">
                                  <span itemprop="name">polska</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ale numer! Pomysłowy złodziej tak ukrył się przed Policją. &#8222;Uwagę funkcjonariuszy zwrócił&#8230;&#8221;</span></div></div>

        <div class="td-pb-row">

                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-59247" class="post-59247 post type-post status-publish format-standard has-post-thumbnail hentry category-polska category-wiadomosci" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://nczas.com/category/wiadomosci/">wiadomosci</a></li><li class="entry-category"><a  href="http://nczas.com/category/wiadomosci/polska/">polska</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Ale numer! Pomysłowy złodziej tak ukrył się przed Policją. &#8222;Uwagę funkcjonariuszy zwrócił&#8230;&#8221;</h1>

                
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="http://nczas.com/author/tms/">TMS</a></div>                                                                            </div>

            </header>

        </div>

        		
        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="696" height="427" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/04/schowal_sie_przed_policja_w_lazience_w_dziurze_wolnosc24.jpg" alt="zdj.Policja.pl" title="schowal_sie_przed_policja_w_lazience_w_dziurze_wolnosc24"/><figcaption class="wp-caption-text">zdj.Policja.pl</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:190px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="8634774703"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="8634774703"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="8634774703"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="8634774703"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>Policjanci z zespołu ds. poszukiwań z Woli zatrzymali 30-letniego mężczyznę, który był poszukiwany trzema listami gończymi wydanymi przez sądy w celu odbycia ponad czterech lat kary więzienia. Poszukiwany schował się w kryjówce pod podłogą.</strong></p>
<p>Jak podaje policja z wydziału kryminalnego z wolskiej komendy z operacyjnych źródeł wynikało, że 30-latek może ukrywać się w domu na jednym z białołęckich osiedli.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="3045258877"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="3045258877"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="3045258877"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="3045258877"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Za mężczyzną od kilku miesięcy wydawane były listy gończe, on sam zaś ukrywał się przed wymiarem sprawiedliwości. Sąd wydał za nim trzy listy gończe za przestępstwa przeciwko bezpieczeństwu w komunikacji, życiu i zdrowiu oraz mieniu.</p>
<p><strong>Czytaj też: <a href="http://nczas.com/2018/04/04/obrzydliwosc-to-co-znalazla-w-soku-szokuje-jej-dzieci-to-pily-reszta-tego-robala-zatkala-otwor-zdjecia/">Obrzydliwość! To co znalazła w soku szokuje. Jej dzieci to piły. „Reszta tego robala zatkała otwór” [ZDJĘCIA]</a></strong></p>
<p>Czynności operacyjne prowadzone przez policjantów z zespołu ds. poszukiwań doprowadziły do ustalenia aktualnego miejsca pobytu poszukiwanego.</p>
<p>Po tym, jak ustalono, gdzie może znajdować się poszukiwany, kryminalni z samego rana udali się do jednego z domów na Białołęce. Funkcjonariusze zauważyli, że mieszkające tam osoby bardzo są zdenerwowane ich wizytą.</p>
<p>Według sprawozdania policji dokładnie sprawdzono pomieszczenia w budynku. Kluczowa dla sprawy okazała się łazienka. Uwagę funkcjonariuszy zwrócił dywanik łazienkowy, pod którym znaleźli przygotowaną kryjówkę.</p>
<p>W środku znajdował się poszukiwany 30-latek. Mężczyzna zaskoczony wizytą policjantów został doprowadzony do jednostki Policji na Woli. Zgodnie z dyspozycją sądu trafił do zakładu karnego w celu odbycia kary pozbawienia wolności.</p>
<p><strong>Czytaj też: <a href="http://nczas.com/2018/04/04/przecieki-z-nowogrodzkiej-kaczynski-podjal-decyzje-wiadomo-kto-zostanie-kandydatem-pis-na-prezydenta-warszawy/">Przecieki z Nowogrodzkiej – Kaczyński podjął decyzję. Wiadomo kto zostanie kandydatem PiS na prezydenta Warszawy</a></strong></p>
<p>Nczas.com/ policja.pl</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="7278704272"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="7278704272"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="7278704272"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="7278704272"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">UDOSTĘPNIJ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fnczas.com%2F2018%2F04%2F04%2Fale-numer-pomyslowy-zlodziej-tak-ukryl-sie-przed-policja-uwage-funkcjonariuszy-zwrocil%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ale+numer%21+Pomys%C5%82owy+z%C5%82odziej+tak+ukry%C5%82+si%C4%99+przed+Policj%C4%85.+%E2%80%9EUwag%C4%99+funkcjonariuszy+zwr%C3%B3ci%C5%82%E2%80%A6%E2%80%9D&url=http%3A%2F%2Fnczas.com%2F2018%2F04%2F04%2Fale-numer-pomyslowy-zlodziej-tak-ukryl-sie-przed-policja-uwage-funkcjonariuszy-zwrocil%2F&via=NajwyzszyCzas"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://nczas.com/2018/04/04/ale-numer-pomyslowy-zlodziej-tak-ukryl-sie-przed-policja-uwage-funkcjonariuszy-zwrocil/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://nczas.com/2018/04/04/ale-numer-pomyslowy-zlodziej-tak-ukryl-sie-przed-policja-uwage-funkcjonariuszy-zwrocil/&amp;media=http://nczas.com/wp-content/uploads/2018/04/schowal_sie_przed_policja_w_lazience_w_dziurze_wolnosc24.jpg&description=Ale+numer%21+Pomys%C5%82owy+z%C5%82odziej+tak+ukry%C5%82+si%C4%99+przed+Policj%C4%85.+%E2%80%9EUwag%C4%99+funkcjonariuszy+zwr%C3%B3ci%C5%82%E2%80%A6%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ale+numer%21+Pomys%C5%82owy+z%C5%82odziej+tak+ukry%C5%82+si%C4%99+przed+Policj%C4%85.+%E2%80%9EUwag%C4%99+funkcjonariuszy+zwr%C3%B3ci%C5%82%E2%80%A6%E2%80%9D%20-%20http%3A%2F%2Fnczas.com%2F2018%2F04%2F04%2Fale-numer-pomyslowy-zlodziej-tak-ukryl-sie-przed-policja-uwage-funkcjonariuszy-zwrocil%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://nczas.com/2018/04/04/ale-numer-pomyslowy-zlodziej-tak-ukryl-sie-przed-policja-uwage-funkcjonariuszy-zwrocil/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://nczas.com/2018/04/04/ale-numer-pomyslowy-zlodziej-tak-ukryl-sie-przed-policja-uwage-funkcjonariuszy-zwrocil/" data-text="Ale numer! Pomysłowy złodziej tak ukrył się przed Policją. &#8222;Uwagę funkcjonariuszy zwrócił&#8230;&#8221;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="http://nczas.com/2018/04/04/kaczynski-nie-musi-przepraszac-sad-oddalil-pozew-ale-to-nie-koniec-sprawy/">Kaczyński nie musi przepraszać. Sąd oddalił pozew, ale to nie koniec sprawy</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Następny artykuł</span><a href="http://nczas.com/2018/04/04/prognoza-pogody-nad-polske-nadciaga-hypatia-juz-jutro-pojawia-sie-burze-szczegolnie-zagrozone-sa-4-rejony-polski/">PROGNOZA POGODY: Nad Polskę nadciąga &#8222;Hypatia&#8221;! Już jutro pojawią się burze. Szczególnie zagrożone są 4 rejony Polski!</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://nczas.com/author/tms/">TMS</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="TMS"></span><meta itemprop="datePublished" content="2018-04-04T18:23:54+00:00"><meta itemprop="dateModified" content="2018-04-04T18:23:54+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://nczas.com/2018/04/04/ale-numer-pomyslowy-zlodziej-tak-ukryl-sie-przed-policja-uwage-funkcjonariuszy-zwrocil/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png"></span><meta itemprop="name" content="Najwyższy Czas!"></span><meta itemprop="headline " content="Ale numer! Pomysłowy złodziej tak ukrył się przed Policją. &quot;Uwagę funkcjonariuszy zwrócił...&quot;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nczas.com/wp-content/uploads/2018/04/schowal_sie_przed_policja_w_lazience_w_dziurze_wolnosc24.jpg"><meta itemprop="width" content="1240"><meta itemprop="height" content="760"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_9_5ac5056a722c6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5ac5056a722c6" ><script>var block_td_uid_9_5ac5056a722c6 = new tdBlock();
block_td_uid_9_5ac5056a722c6.id = "td_uid_9_5ac5056a722c6";
block_td_uid_9_5ac5056a722c6.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_9_5ac5056a722c6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5ac5056a722c6_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":59247,"live_filter_cur_post_author":"2262","block_template_id":""}';
block_td_uid_9_5ac5056a722c6.td_column_number = "3";
block_td_uid_9_5ac5056a722c6.block_type = "td_block_related_posts";
block_td_uid_9_5ac5056a722c6.post_count = "3";
block_td_uid_9_5ac5056a722c6.found_posts = "9119";
block_td_uid_9_5ac5056a722c6.header_color = "";
block_td_uid_9_5ac5056a722c6.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ac5056a722c6.max_num_pages = "3040";
tdBlocksArray.push(block_td_uid_9_5ac5056a722c6);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_10_5ac5056a72fa6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5ac5056a722c6" href="#">PODOBNE ARTYKUŁY</a><a id="td_uid_11_5ac5056a72fe3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_5ac5056a722c6" href="#">WIĘCEJ OD AUTORA</a></h4><div id=td_uid_9_5ac5056a722c6 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/04/04/prognoza-pogody-nad-polske-nadciaga-hypatia-juz-jutro-pojawia-sie-burze-szczegolnie-zagrozone-sa-4-rejony-polski/" rel="bookmark" title="PROGNOZA POGODY: Nad Polskę nadciąga &#8222;Hypatia&#8221;! Już jutro pojawią się burze. Szczególnie zagrożone są 4 rejony Polski!"><img width="218" height="137" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/04/prognoza_pogody_cieplo_upal_burze_nczas.jpg" alt="prognoza pogody czwartek burze" title="PROGNOZA POGODY: Nad Polskę nadciąga &#8222;Hypatia&#8221;! Już jutro pojawią się burze. Szczególnie zagrożone są 4 rejony Polski!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/04/04/prognoza-pogody-nad-polske-nadciaga-hypatia-juz-jutro-pojawia-sie-burze-szczegolnie-zagrozone-sa-4-rejony-polski/" rel="bookmark" title="PROGNOZA POGODY: Nad Polskę nadciąga &#8222;Hypatia&#8221;! Już jutro pojawią się burze. Szczególnie zagrożone są 4 rejony Polski!">PROGNOZA POGODY: Nad Polskę nadciąga &#8222;Hypatia&#8221;! Już jutro pojawią się burze. Szczególnie zagrożone są 4 rejony Polski!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/04/04/kaczynski-nie-musi-przepraszac-sad-oddalil-pozew-ale-to-nie-koniec-sprawy/" rel="bookmark" title="Kaczyński nie musi przepraszać. Sąd oddalił pozew, ale to nie koniec sprawy"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/11/jaroslaw_kaczynski_pis_po_opozycja_rzad_wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/11/jaroslaw_kaczynski_pis_po_opozycja_rzad_wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/11/jaroslaw_kaczynski_pis_po_opozycja_rzad_wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Jarosław Kaczyński. Foto: PAP/ Andrzej Hrechorowicz" title="Kaczyński nie musi przepraszać. Sąd oddalił pozew, ale to nie koniec sprawy"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/04/04/kaczynski-nie-musi-przepraszac-sad-oddalil-pozew-ale-to-nie-koniec-sprawy/" rel="bookmark" title="Kaczyński nie musi przepraszać. Sąd oddalił pozew, ale to nie koniec sprawy">Kaczyński nie musi przepraszać. Sąd oddalił pozew, ale to nie koniec sprawy</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/04/04/to-nie-fotomontaz-to-typowy-park-miejski-w-niemieckim-miescie-a-gdzie-niemcy-w-pracy-video/" rel="bookmark" title="To nie fotomontaż! To typowy park w niemieckim mieście. A gdzie Niemcy? W pracy [VIDEO]"><img width="218" height="132" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/04/hamburg-park.jpg" alt="Park miejski w Hamburgu." title="To nie fotomontaż! To typowy park w niemieckim mieście. A gdzie Niemcy? W pracy [VIDEO]"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/04/04/to-nie-fotomontaz-to-typowy-park-miejski-w-niemieckim-miescie-a-gdzie-niemcy-w-pracy-video/" rel="bookmark" title="To nie fotomontaż! To typowy park w niemieckim mieście. A gdzie Niemcy? W pracy [VIDEO]">To nie fotomontaż! To typowy park w niemieckim mieście. A gdzie Niemcy? W pracy [VIDEO]</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5ac5056a722c6" data-td_block_id="td_uid_9_5ac5056a722c6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5ac5056a722c6" data-td_block_id="td_uid_9_5ac5056a722c6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ZOSTAW ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/04/ale-numer-pomyslowy-zlodziej-tak-ukryl-sie-przed-policja-uwage-funkcjonariuszy-zwrocil/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3>			<form action="http://nczas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nazwa:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Strona Internetowa:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dodaj komentarz" /> <input type='hidden' name='comment_post_ID' value='59247' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        
						<div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_8 td_block_widget td_uid_12_5ac5056a75275_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_12_5ac5056a75275" ><script>var block_td_uid_12_5ac5056a75275 = new tdBlock();
block_td_uid_12_5ac5056a75275.id = "td_uid_12_5ac5056a75275";
block_td_uid_12_5ac5056a75275.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5ac5056a75275_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5ac5056a75275_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5ac5056a75275.td_column_number = "1";
block_td_uid_12_5ac5056a75275.block_type = "td_block_8";
block_td_uid_12_5ac5056a75275.post_count = "4";
block_td_uid_12_5ac5056a75275.found_posts = "15540";
block_td_uid_12_5ac5056a75275.header_color = "#";
block_td_uid_12_5ac5056a75275.ajax_pagination_infinite_stop = "";
block_td_uid_12_5ac5056a75275.max_num_pages = "3885";
tdBlocksArray.push(block_td_uid_12_5ac5056a75275);
</script><div class="td-block-title-wrap"></div><div id=td_uid_12_5ac5056a75275 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://nczas.com/2018/04/04/prognoza-pogody-nad-polske-nadciaga-hypatia-juz-jutro-pojawia-sie-burze-szczegolnie-zagrozone-sa-4-rejony-polski/" rel="bookmark" title="PROGNOZA POGODY: Nad Polskę nadciąga &#8222;Hypatia&#8221;! Już jutro pojawią się burze. Szczególnie zagrożone są 4 rejony Polski!"><img width="100" height="63" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/04/prognoza_pogody_cieplo_upal_burze_nczas.jpg" alt="prognoza pogody czwartek burze" title="PROGNOZA POGODY: Nad Polskę nadciąga &#8222;Hypatia&#8221;! Już jutro pojawią się burze. Szczególnie zagrożone są 4 rejony Polski!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/04/04/prognoza-pogody-nad-polske-nadciaga-hypatia-juz-jutro-pojawia-sie-burze-szczegolnie-zagrozone-sa-4-rejony-polski/" rel="bookmark" title="PROGNOZA POGODY: Nad Polskę nadciąga &#8222;Hypatia&#8221;! Już jutro pojawią się burze. Szczególnie zagrożone są 4 rejony Polski!">PROGNOZA POGODY: Nad Polskę nadciąga &#8222;Hypatia&#8221;! Już jutro pojawią się burze....</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-04T18:45:09+00:00" >04/04/2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://nczas.com/2018/04/04/ale-numer-pomyslowy-zlodziej-tak-ukryl-sie-przed-policja-uwage-funkcjonariuszy-zwrocil/" rel="bookmark" title="Ale numer! Pomysłowy złodziej tak ukrył się przed Policją. &#8222;Uwagę funkcjonariuszy zwrócił&#8230;&#8221;"><img width="100" height="61" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/04/schowal_sie_przed_policja_w_lazience_w_dziurze_wolnosc24.jpg" alt="zdj.Policja.pl" title="Ale numer! Pomysłowy złodziej tak ukrył się przed Policją. &#8222;Uwagę funkcjonariuszy zwrócił&#8230;&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/04/04/ale-numer-pomyslowy-zlodziej-tak-ukryl-sie-przed-policja-uwage-funkcjonariuszy-zwrocil/" rel="bookmark" title="Ale numer! Pomysłowy złodziej tak ukrył się przed Policją. &#8222;Uwagę funkcjonariuszy zwrócił&#8230;&#8221;">Ale numer! Pomysłowy złodziej tak ukrył się przed Policją. &#8222;Uwagę funkcjonariuszy...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-04T18:23:54+00:00" >04/04/2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://nczas.com/2018/04/04/kaczynski-nie-musi-przepraszac-sad-oddalil-pozew-ale-to-nie-koniec-sprawy/" rel="bookmark" title="Kaczyński nie musi przepraszać. Sąd oddalił pozew, ale to nie koniec sprawy"><img width="100" height="70" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/11/jaroslaw_kaczynski_pis_po_opozycja_rzad_wolnosc24-100x70.jpg" srcset="http://nczas.com/wp-content/uploads/2017/11/jaroslaw_kaczynski_pis_po_opozycja_rzad_wolnosc24-100x70.jpg 100w, http://nczas.com/wp-content/uploads/2017/11/jaroslaw_kaczynski_pis_po_opozycja_rzad_wolnosc24-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Jarosław Kaczyński. Foto: PAP/ Andrzej Hrechorowicz" title="Kaczyński nie musi przepraszać. Sąd oddalił pozew, ale to nie koniec sprawy"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/04/04/kaczynski-nie-musi-przepraszac-sad-oddalil-pozew-ale-to-nie-koniec-sprawy/" rel="bookmark" title="Kaczyński nie musi przepraszać. Sąd oddalił pozew, ale to nie koniec sprawy">Kaczyński nie musi przepraszać. Sąd oddalił pozew, ale to nie koniec...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-04T17:58:44+00:00" >04/04/2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://gigasport.pl/2018/04/nie-zyje-legenda-angielskiej-pilki-gral-w-najwiekszych-klubach-europy/" rel="bookmark" title="Nie żyje legenda angielskiej piłki. Grał w największych klubach Europy"><img width="100" height="70" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/10/swieca_swieczka_znicz_smierc_zmarly_pogrzeb-100x70.jpg" srcset="http://nczas.com/wp-content/uploads/2017/10/swieca_swieczka_znicz_smierc_zmarly_pogrzeb-100x70.jpg 100w, http://nczas.com/wp-content/uploads/2017/10/swieca_swieczka_znicz_smierc_zmarly_pogrzeb-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nie żyje legenda angielskiej piłki. Grał w największych klubach Europy"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://gigasport.pl/2018/04/nie-zyje-legenda-angielskiej-pilki-gral-w-najwiekszych-klubach-europy/" rel="bookmark" title="Nie żyje legenda angielskiej piłki. Grał w największych klubach Europy">Nie żyje legenda angielskiej piłki. Grał w największych klubach Europy</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-04T17:43:23+00:00" >04/04/2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="5437765720"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="5437765720"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="5437765720"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="5437765720"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_8 td_block_widget td_uid_14_5ac5056a781e3_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_14_5ac5056a781e3" ><script>var block_td_uid_14_5ac5056a781e3 = new tdBlock();
block_td_uid_14_5ac5056a781e3.id = "td_uid_14_5ac5056a781e3";
block_td_uid_14_5ac5056a781e3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_5ac5056a781e3_rand","el_class":"","offset":"4","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5ac5056a781e3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_5ac5056a781e3.td_column_number = "1";
block_td_uid_14_5ac5056a781e3.block_type = "td_block_8";
block_td_uid_14_5ac5056a781e3.post_count = "5";
block_td_uid_14_5ac5056a781e3.found_posts = "15540";
block_td_uid_14_5ac5056a781e3.header_color = "#";
block_td_uid_14_5ac5056a781e3.ajax_pagination_infinite_stop = "";
block_td_uid_14_5ac5056a781e3.max_num_pages = "3108";
tdBlocksArray.push(block_td_uid_14_5ac5056a781e3);
</script><div class="td-block-title-wrap"></div><div id=td_uid_14_5ac5056a781e3 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://nczas.com/2018/04/04/to-nie-fotomontaz-to-typowy-park-miejski-w-niemieckim-miescie-a-gdzie-niemcy-w-pracy-video/" rel="bookmark" title="To nie fotomontaż! To typowy park w niemieckim mieście. A gdzie Niemcy? W pracy [VIDEO]"><img width="100" height="60" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/04/hamburg-park.jpg" alt="Park miejski w Hamburgu." title="To nie fotomontaż! To typowy park w niemieckim mieście. A gdzie Niemcy? W pracy [VIDEO]"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/04/04/to-nie-fotomontaz-to-typowy-park-miejski-w-niemieckim-miescie-a-gdzie-niemcy-w-pracy-video/" rel="bookmark" title="To nie fotomontaż! To typowy park w niemieckim mieście. A gdzie Niemcy? W pracy [VIDEO]">To nie fotomontaż! To typowy park w niemieckim mieście. A gdzie...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-04T17:22:03+00:00" >04/04/2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://nczas.com/2018/04/04/obrzydliwosc-to-co-znalazla-w-soku-szokuje-jej-dzieci-to-pily-reszta-tego-robala-zatkala-otwor-zdjecia/" rel="bookmark" title="Obrzydliwość! To co znalazła w soku szokuje. Jej dzieci to piły. &#8222;Reszta tego robala zatkała otwór&#8221; [ZDJĘCIA]"><img width="95" height="70" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/04/sok.jpg" alt="Obrzydliwe znalezisko w kartonowym soku. Foto: fb" title="Obrzydliwość! To co znalazła w soku szokuje. Jej dzieci to piły. &#8222;Reszta tego robala zatkała otwór&#8221; [ZDJĘCIA]"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/04/04/obrzydliwosc-to-co-znalazla-w-soku-szokuje-jej-dzieci-to-pily-reszta-tego-robala-zatkala-otwor-zdjecia/" rel="bookmark" title="Obrzydliwość! To co znalazła w soku szokuje. Jej dzieci to piły. &#8222;Reszta tego robala zatkała otwór&#8221; [ZDJĘCIA]">Obrzydliwość! To co znalazła w soku szokuje. Jej dzieci to piły....</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-04T16:49:35+00:00" >04/04/2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://nczas.com/2018/04/04/przecieki-z-nowogrodzkiej-kaczynski-podjal-decyzje-wiadomo-kto-zostanie-kandydatem-pis-na-prezydenta-warszawy/" rel="bookmark" title="Przecieki z Nowogrodzkiej &#8211; Kaczyński podjął decyzję. Wiadomo kto zostanie kandydatem PiS na prezydenta Warszawy"><img width="100" height="61" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/04/dworczyk_jaki_wolnosc24.jpg" alt="Michał Dworczyk i Patryk Jaki/ PAP/ wikicommons" title="Przecieki z Nowogrodzkiej &#8211; Kaczyński podjął decyzję. Wiadomo kto zostanie kandydatem PiS na prezydenta Warszawy"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/04/04/przecieki-z-nowogrodzkiej-kaczynski-podjal-decyzje-wiadomo-kto-zostanie-kandydatem-pis-na-prezydenta-warszawy/" rel="bookmark" title="Przecieki z Nowogrodzkiej &#8211; Kaczyński podjął decyzję. Wiadomo kto zostanie kandydatem PiS na prezydenta Warszawy">Przecieki z Nowogrodzkiej &#8211; Kaczyński podjął decyzję. Wiadomo kto zostanie kandydatem...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-04T16:33:47+00:00" >04/04/2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://nczas.com/2018/04/04/wzywa-zuckerberga-do-ustapienia-z-fotela-prezesa-facebooka-nowy-jork-stracil-miliard-dolarow/" rel="bookmark" title="Wzywa Zuckerberga do ustąpienia z fotela prezesa Facebooka. Nowy Jork stracił miliard dolarów"><img width="100" height="57" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/03/facebook_mowa_nienawisci_zuckerberg_wolnosc24.jpg" alt="Facebook - Mark Zuckerberg. fot. KAY NIETFELD/dpa Dostawca: PAP/DPA" title="Wzywa Zuckerberga do ustąpienia z fotela prezesa Facebooka. Nowy Jork stracił miliard dolarów"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/04/04/wzywa-zuckerberga-do-ustapienia-z-fotela-prezesa-facebooka-nowy-jork-stracil-miliard-dolarow/" rel="bookmark" title="Wzywa Zuckerberga do ustąpienia z fotela prezesa Facebooka. Nowy Jork stracił miliard dolarów">Wzywa Zuckerberga do ustąpienia z fotela prezesa Facebooka. Nowy Jork stracił...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-04T16:18:46+00:00" >04/04/2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://nczas.com/2018/04/04/brytyjskie-msz-usuwa-informacje-ze-trucizna-dla-skripala-pochodzila-z-rosji-nie-zweryfikowalismy-dokladnego-zrodla/" rel="bookmark" title="Brytyjskie MSZ usuwa informację, że trucizna dla Skripala pochodziła z Rosji. &#8222;Nie zweryfikowaliśmy dokładnego źródła&#8221;"><img width="100" height="70" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/03/boris_johnson.jpg" alt="Boris Johnson. Foto: PAP/EPA" title="Brytyjskie MSZ usuwa informację, że trucizna dla Skripala pochodziła z Rosji. &#8222;Nie zweryfikowaliśmy dokładnego źródła&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/04/04/brytyjskie-msz-usuwa-informacje-ze-trucizna-dla-skripala-pochodzila-z-rosji-nie-zweryfikowalismy-dokladnego-zrodla/" rel="bookmark" title="Brytyjskie MSZ usuwa informację, że trucizna dla Skripala pochodziła z Rosji. &#8222;Nie zweryfikowaliśmy dokładnego źródła&#8221;">Brytyjskie MSZ usuwa informację, że trucizna dla Skripala pochodziła z Rosji....</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-04T16:02:09+00:00" >04/04/2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://nczas.com/"><img src="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>O nas</span></div>NCZAS.COM - portal najstarszego, jedynego w Polsce dwutygodnika konserwatywno-liberalnego "Najwyższy Czas!". Napisz do nas: redakcja@nczas.com.pl</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Bądźmy w kontakcie</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCP47ddLB58FsEbpbA2UsLGg/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-29054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29054"><a href="http://nczas.com/redakcja/">Redakcja</a></li>
<li id="menu-item-29055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29055"><a href="http://nczas.com/historia/">Historia</a></li>
<li id="menu-item-29053" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29053"><a href="http://nczas.com/kontakt/">Kontakt</a></li>
<li id="menu-item-29056" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29056"><a href="http://sklep-niezalezna.pl/pl/c/Prenumerata-NCZ-tradycyjna/56">Prenumerata</a></li>
<li id="menu-item-29057" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29057"><a href="http://sklep-niezalezna.pl/pl/c/E-wydanie-tygodnik-NCZ-pdf/60">E-wydanie</a></li>
<li id="menu-item-29058" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29058"><a href="http://sklep-niezalezna.pl/">Księgarnia</a></li>
<li id="menu-item-29059" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29059"><a title="Publicystyka" href="http://nczas.com/category/publicystyka/">Publicystyka</a></li>
<li id="menu-item-29061" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-29061"><a title="Wiadomości" href="http://nczas.com/category/wiadomosci/">Wiadomości</a></li>
<li id="menu-item-29060" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29060"><a title="Numer bieżący" href="http://nczas.com/category/numer-biezacy/">Wydanie NCZ!</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; "Najwyższy Czas!" - dwutygodnik konserwatywno-liberalny. NCZAS.COM                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        
        uid: 5ac5056a7ea63
    -->

    <script type='text/javascript' src='http://nczas.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8.1'></script>
<script type='text/javascript' src='http://nczas.com/wp-includes/js/comment-reply.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://nczas.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://nczas.com/wp-includes/js/wp-embed.min.js?ver=4.8.6'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://nczas.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://nczas.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>