<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Zatankujesz samochód i zrobisz biceps. Otwarto siłownie na stacjach Orlen | Najwyższy Czas!</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://nczas.com/xmlrpc.php" />
    <meta property="og:image" content="http://nczas.com/wp-content/uploads/2018/05/miesnie_silownia_biceps.jpg" /><meta name="author" content="Redakcja">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Najwyższy Czas! &raquo; Kanał z wpisami" href="http://nczas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Najwyższy Czas! &raquo; Kanał z komentarzami" href="http://nczas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Najwyższy Czas! &raquo; Zatankujesz samochód i zrobisz biceps. Otwarto siłownie na stacjach Orlen Kanał z komentarzami" href="http://nczas.com/2018/05/24/zatankujesz-samochod-i-zrobisz-biceps-otwarto-silownie-na-stacjach-orlen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nczas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-consent-style-css'  href='http://nczas.com/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://nczas.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://nczas.com/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://nczas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://nczas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://nczas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nczas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nczas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Awantura w Sejmie. &#8222;Pan mnie molestuje! Pan mi palce połamie! Proszę mnie nie dotykać!&#8221;' href='http://nczas.com/2018/05/24/awantura-w-sejmie-pan-mnie-molestuje-pan-mi-palce-polamie-prosze-mnie-nie-dotykac/' />
<link rel='next' title='Stało się. Polacy nie chcą Andrzeja Dudy na kolejną kadencję [SONDAŻ]' href='http://nczas.com/2018/05/24/stalo-sie-polacy-nie-chca-andrzeja-dudy-na-kolejna-kadencje-sondaz/' />
<meta name="generator" content="WordPress 4.8.6" />
<link rel="canonical" href="http://nczas.com/2018/05/24/zatankujesz-samochod-i-zrobisz-biceps-otwarto-silownie-na-stacjach-orlen/" />
<link rel='shortlink' href='http://nczas.com/?p=67087' />
<link rel="alternate" type="application/json+oembed" href="http://nczas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnczas.com%2F2018%2F05%2F24%2Fzatankujesz-samochod-i-zrobisz-biceps-otwarto-silownie-na-stacjach-orlen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://nczas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnczas.com%2F2018%2F05%2F24%2Fzatankujesz-samochod-i-zrobisz-biceps-otwarto-silownie-na-stacjach-orlen%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://nczas.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://nczas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b528fe58-1784-4dbf-b89e-96714715340c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Najwyższy Czas!";
oneSignal_options['welcomeNotification']['message'] = "Dziękujemy! Będziesz na bieżąco";
oneSignal_options['welcomeNotification']['url'] = "http://nczas.com/";
oneSignal_options['subdomainName'] = "NCZAS.COM";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5abdae74-1423-41c2-a45a-5cf3c8870ffd";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Chcemy Ci pokazywać powiadomienia o najnowszych wpisach:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'To jest przykładowe powiadomienie';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Powiadomienia będą się pojawiać na Twoim komputerze';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'To jest przykładowe powiadomienie.';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Powiadomienia pojawią się na Twoim urządzeniu';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(możesz się wypisać w każdej chwili)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'DALEJ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NIE, DZIĘKUJĘ';
oneSignal_options['promptOptions']['siteName'] = 'http://nczas.com/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Kliknij, aby się zgodzić';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Kliknij, aby otrzymywać powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bądź na bieżąco. Zapisz się na powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Dziękujemy! Będziesz na bieżąco';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Zablokowałeś powiadomienia';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dziękujemy! Będziesz na bieżąco.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Otrzymasz powiadomienia.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nie będziesz otrzymywał powiadomień';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Zarządzaj swoimi powiadomieniami';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ZAPISZ SIĘ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'WYPISZ SIĘ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokuj powiadomienia';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Postępuj według instrukcji, aby otrzymać powiadomienia';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/nczas.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="http:\/\/nczas.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="12";
var td_please_wait="Prosz\u0119 czeka\u0107 ...";
var td_email_user_pass_incorrect="U\u017cytkownik lub has\u0142o niepoprawne!";
var td_email_user_incorrect="E-mail lub nazwa u\u017cytkownika jest niepoprawna!";
var td_email_incorrect="E-mail niepoprawny!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#355594";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Poprzedni (Strza\u0142ka w lewo)";
var td_magnific_popup_translation_tNext="Nast\u0119pny (Strza\u0142ka w prawo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Zawarto\u015b\u0107 z %url% nie mo\u017ce by\u0107 wy\u015bwietlony.";
var td_magnific_popup_translation_image_tError="Obraz #%curr% nie mo\u017ce by\u0107 wy\u015bwietlony.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86750545-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8442560873413634",
          enable_page_level_ads: true
     });
</script>

</head>

<body class="post-template-default single single-post postid-67087 single-format-standard zatankujesz-samochod-i-zrobisz-biceps-otwarto-silownie-na-stacjach-orlen global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCP47ddLB58FsEbpbA2UsLGg/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-29062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-29062"><a title="Publicystyka" href="http://nczas.com/category/publicystyka/">Publicystyka</a></li>
<li id="menu-item-29063" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-29063"><a title="Aktualności" href="http://nczas.com/category/wiadomosci/">Polska</a></li>
<li id="menu-item-29065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29065"><a title="Aktualności" href="http://nczas.com/category/wiadomosci/europa/">Europa</a></li>
<li id="menu-item-29064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29064"><a title="Wydanie NCZ!" href="http://nczas.com/category/spis-tresci/">Wydanie NCZ!</a></li>
<li id="menu-item-29180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29180"><a href="http://sklep-niezalezna.pl/">Księgarnia NCZ!</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://nczas.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 12
-->

<div class="td-header-wrap td-header-style-12">

	<div class="td-header-menu-wrap-full td-container-wrap ">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="http://nczas.com/">
                <img src="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png" alt=""/>
                <span class="td-visual-hidden">Najwyższy Czas!</span>
            </a>
            </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-29062"><a title="Publicystyka" href="http://nczas.com/category/publicystyka/">Publicystyka</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5b06c63c09a4f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5b06c63c09a4f" ><script>var block_td_uid_1_5b06c63c09a4f = new tdBlock();
block_td_uid_1_5b06c63c09a4f.id = "td_uid_1_5b06c63c09a4f";
block_td_uid_1_5b06c63c09a4f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_1_5b06c63c09a4f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5b06c63c09a4f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5b06c63c09a4f.td_column_number = "3";
block_td_uid_1_5b06c63c09a4f.block_type = "td_block_mega_menu";
block_td_uid_1_5b06c63c09a4f.post_count = "5";
block_td_uid_1_5b06c63c09a4f.found_posts = "1983";
block_td_uid_1_5b06c63c09a4f.header_color = "";
block_td_uid_1_5b06c63c09a4f.ajax_pagination_infinite_stop = "";
block_td_uid_1_5b06c63c09a4f.max_num_pages = "397";
tdBlocksArray.push(block_td_uid_1_5b06c63c09a4f);
</script><div id=td_uid_1_5b06c63c09a4f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/05/23/kto-tu-zwariowal-zydzi-wkreceni-w-zydowski-antysemityzm/" rel="bookmark" title="Kto tu zwariował? Żydzi wkręceni w żydowski antysemityzm"><img width="218" height="136" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/05/wyborcza.jpg" alt="Zrzut z ekranu &quot;GW&quot;" title="Kto tu zwariował? Żydzi wkręceni w żydowski antysemityzm"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/05/23/kto-tu-zwariowal-zydzi-wkreceni-w-zydowski-antysemityzm/" rel="bookmark" title="Kto tu zwariował? Żydzi wkręceni w żydowski antysemityzm">Kto tu zwariował? Żydzi wkręceni w żydowski antysemityzm</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/05/23/wideo-tramwaj-jako-zbiorowy-penis-w-odmetach-feministycznego-szalenstwa-biednym-kobiecinom-wszystko-kojarzy-sie-z-jednym/" rel="bookmark" title="[WIDEO] Tramwaj jako zbiorowy penis. W odmętach feministycznego szaleństwa. Biednym kobiecinom wszystko kojarzy się z jednym"><img width="218" height="126" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/05/Diduszko-1.jpg" alt="Agata Diduszko, wdowa po św. pamięci Wojciechu Diduszko, który w grudniu 2017 poległ pod Sejmem, ale nadludzkim wysiłkiem woli zmartwychwstał" title="[WIDEO] Tramwaj jako zbiorowy penis. W odmętach feministycznego szaleństwa. Biednym kobiecinom wszystko kojarzy się z jednym"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/05/23/wideo-tramwaj-jako-zbiorowy-penis-w-odmetach-feministycznego-szalenstwa-biednym-kobiecinom-wszystko-kojarzy-sie-z-jednym/" rel="bookmark" title="[WIDEO] Tramwaj jako zbiorowy penis. W odmętach feministycznego szaleństwa. Biednym kobiecinom wszystko kojarzy się z jednym">[WIDEO] Tramwaj jako zbiorowy penis. W odmętach feministycznego szaleństwa. Biednym kobiecinom&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/05/23/glupota-cwaniactwo-cynizm-co-sb-myslalo-o-walesie/" rel="bookmark" title="Głupota, cwaniactwo, cynizm – co SB myślało o Wałęsie"><img width="218" height="118" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/05/cenckiewicz_walesa_wolnosc24.jpg" alt="Fot. PAP" title="Głupota, cwaniactwo, cynizm – co SB myślało o Wałęsie"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/05/23/glupota-cwaniactwo-cynizm-co-sb-myslalo-o-walesie/" rel="bookmark" title="Głupota, cwaniactwo, cynizm – co SB myślało o Wałęsie">Głupota, cwaniactwo, cynizm – co SB myślało o Wałęsie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/05/19/michalkiewicz-monoteizm-politeistyczny/" rel="bookmark" title="Michalkiewicz: Monoteizm politeistyczny"><img width="218" height="143" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/04/michalkiewicz-1.jpg" alt="Stanisław Michalkiewicz. Foto: nczas.com" title="Michalkiewicz: Monoteizm politeistyczny"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/05/19/michalkiewicz-monoteizm-politeistyczny/" rel="bookmark" title="Michalkiewicz: Monoteizm politeistyczny">Michalkiewicz: Monoteizm politeistyczny</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/05/14/socjalisci-z-rzadu-znow-atakuja-chca-odegrac-sie-za-ostatnia-porazke-z-wolnym-rynkiem/" rel="bookmark" title="Socjaliści z rządu znów atakują. Chcą odegrać się za ostatnią porażkę z wolnym rynkiem"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/02/Sklep-Żabka-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2018/02/Sklep-Żabka-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2018/02/Sklep-Żabka-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Żabka zakaz handlu" title="Socjaliści z rządu znów atakują. Chcą odegrać się za ostatnią porażkę z wolnym rynkiem"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/05/14/socjalisci-z-rzadu-znow-atakuja-chca-odegrac-sie-za-ostatnia-porazke-z-wolnym-rynkiem/" rel="bookmark" title="Socjaliści z rządu znów atakują. Chcą odegrać się za ostatnią porażkę z wolnym rynkiem">Socjaliści z rządu znów atakują. Chcą odegrać się za ostatnią porażkę&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5b06c63c09a4f" data-td_block_id="td_uid_1_5b06c63c09a4f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5b06c63c09a4f" data-td_block_id="td_uid_1_5b06c63c09a4f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-29063"><a title="Aktualności" href="http://nczas.com/category/wiadomosci/">Polska</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5b06c63c0c578_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5b06c63c0c578" ><script>var block_td_uid_2_5b06c63c0c578 = new tdBlock();
block_td_uid_2_5b06c63c0c578.id = "td_uid_2_5b06c63c0c578";
block_td_uid_2_5b06c63c0c578.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_2_5b06c63c0c578_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5b06c63c0c578_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5b06c63c0c578.td_column_number = "3";
block_td_uid_2_5b06c63c0c578.block_type = "td_block_mega_menu";
block_td_uid_2_5b06c63c0c578.post_count = "5";
block_td_uid_2_5b06c63c0c578.found_posts = "5386";
block_td_uid_2_5b06c63c0c578.header_color = "";
block_td_uid_2_5b06c63c0c578.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b06c63c0c578.max_num_pages = "1078";
tdBlocksArray.push(block_td_uid_2_5b06c63c0c578);
</script><div id=td_uid_2_5b06c63c0c578 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/05/24/stalo-sie-polacy-nie-chca-andrzeja-dudy-na-kolejna-kadencje-sondaz/" rel="bookmark" title="Stało się. Polacy nie chcą Andrzeja Dudy na kolejną kadencję [SONDAŻ]"><img width="218" height="134" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/05/duda_prezydent_stanowczy_zart_wolnosc24.jpg" alt="Andrzej Duda / PAP" title="Stało się. Polacy nie chcą Andrzeja Dudy na kolejną kadencję [SONDAŻ]"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/05/24/stalo-sie-polacy-nie-chca-andrzeja-dudy-na-kolejna-kadencje-sondaz/" rel="bookmark" title="Stało się. Polacy nie chcą Andrzeja Dudy na kolejną kadencję [SONDAŻ]">Stało się. Polacy nie chcą Andrzeja Dudy na kolejną kadencję [SONDAŻ]</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/05/24/zatankujesz-samochod-i-zrobisz-biceps-otwarto-silownie-na-stacjach-orlen/" rel="bookmark" title="Zatankujesz samochód i zrobisz biceps. Otwarto siłownie na stacjach Orlen"><img width="216" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/05/miesnie_silownia_biceps.jpg" alt="Obrazek ilustracyjny. Foto: pixabay" title="Zatankujesz samochód i zrobisz biceps. Otwarto siłownie na stacjach Orlen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/05/24/zatankujesz-samochod-i-zrobisz-biceps-otwarto-silownie-na-stacjach-orlen/" rel="bookmark" title="Zatankujesz samochód i zrobisz biceps. Otwarto siłownie na stacjach Orlen">Zatankujesz samochód i zrobisz biceps. Otwarto siłownie na stacjach Orlen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/05/24/awantura-w-sejmie-pan-mnie-molestuje-pan-mi-palce-polamie-prosze-mnie-nie-dotykac/" rel="bookmark" title="Awantura w Sejmie. &#8222;Pan mnie molestuje! Pan mi palce połamie! Proszę mnie nie dotykać!&#8221;"><img width="218" height="134" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/05/awantura_protesty__wolnosc24-1.jpg" alt="Awantura w sejmie/ Facebook" title="Awantura w Sejmie. &#8222;Pan mnie molestuje! Pan mi palce połamie! Proszę mnie nie dotykać!&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/05/24/awantura-w-sejmie-pan-mnie-molestuje-pan-mi-palce-polamie-prosze-mnie-nie-dotykac/" rel="bookmark" title="Awantura w Sejmie. &#8222;Pan mnie molestuje! Pan mi palce połamie! Proszę mnie nie dotykać!&#8221;">Awantura w Sejmie. &#8222;Pan mnie molestuje! Pan mi palce połamie! Proszę&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/05/24/ale-jaja-pawlowicz-jedzie-po-biedroniu/" rel="bookmark" title="Ale jaja! Pawłowicz jedzie po Biedroniu"><img width="218" height="134" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/04/pawlowicz_wolnosc24.jpg" alt="Posłanka PiS Krystyna Pawłowicz/ PAP: Bartłomiej Zborowski" title="Ale jaja! Pawłowicz jedzie po Biedroniu"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/05/24/ale-jaja-pawlowicz-jedzie-po-biedroniu/" rel="bookmark" title="Ale jaja! Pawłowicz jedzie po Biedroniu">Ale jaja! Pawłowicz jedzie po Biedroniu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/05/24/jak-pis-lupi-polakow-podatki-daniny-oplaty/" rel="bookmark" title="Jak PiS łupi Polaków. Podatki, daniny, opłaty&#8230;"><img width="218" height="147" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/04/mateusz_morawiecki_premier_nczas.jpg" alt="morawiecki obietnice pis zofiowka" title="Jak PiS łupi Polaków. Podatki, daniny, opłaty&#8230;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/05/24/jak-pis-lupi-polakow-podatki-daniny-oplaty/" rel="bookmark" title="Jak PiS łupi Polaków. Podatki, daniny, opłaty&#8230;">Jak PiS łupi Polaków. Podatki, daniny, opłaty&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b06c63c0c578" data-td_block_id="td_uid_2_5b06c63c0c578"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5b06c63c0c578" data-td_block_id="td_uid_2_5b06c63c0c578"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29065"><a title="Aktualności" href="http://nczas.com/category/wiadomosci/europa/">Europa</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5b06c63c0ea78_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5b06c63c0ea78" ><script>var block_td_uid_3_5b06c63c0ea78 = new tdBlock();
block_td_uid_3_5b06c63c0ea78.id = "td_uid_3_5b06c63c0ea78";
block_td_uid_3_5b06c63c0ea78.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_3_5b06c63c0ea78_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5b06c63c0ea78_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5b06c63c0ea78.td_column_number = "3";
block_td_uid_3_5b06c63c0ea78.block_type = "td_block_mega_menu";
block_td_uid_3_5b06c63c0ea78.post_count = "5";
block_td_uid_3_5b06c63c0ea78.found_posts = "2792";
block_td_uid_3_5b06c63c0ea78.header_color = "";
block_td_uid_3_5b06c63c0ea78.ajax_pagination_infinite_stop = "";
block_td_uid_3_5b06c63c0ea78.max_num_pages = "559";
tdBlocksArray.push(block_td_uid_3_5b06c63c0ea78);
</script><div id=td_uid_3_5b06c63c0ea78 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/05/24/lidl-bedzie-budowal-mieszkania-biedronka-woli-paczkomaty/" rel="bookmark" title="Lidl będzie budował mieszkania. Biedronka woli paczkomaty zwane &#8222;maszynami paczkowymi&#8221;"><img width="213" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/03/sklep_supermarket_lidl_nczas.jpg" alt="lidl kasjer zarobki" title="Lidl będzie budował mieszkania. Biedronka woli paczkomaty zwane &#8222;maszynami paczkowymi&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/05/24/lidl-bedzie-budowal-mieszkania-biedronka-woli-paczkomaty/" rel="bookmark" title="Lidl będzie budował mieszkania. Biedronka woli paczkomaty zwane &#8222;maszynami paczkowymi&#8221;">Lidl będzie budował mieszkania. Biedronka woli paczkomaty zwane &#8222;maszynami paczkowymi&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/05/24/to-rosjanie-zestrzelili-mh17-holenderscy-sledczy-nie-maja-zludzen/" rel="bookmark" title="To Rosjanie zestrzelili MH17. Holenderscy śledczy nie mają wątpliwości"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/02/pilne_nowy_rozmiar_wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2018/02/pilne_nowy_rozmiar_wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2018/02/pilne_nowy_rozmiar_wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="To Rosjanie zestrzelili MH17. Holenderscy śledczy nie mają wątpliwości"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/05/24/to-rosjanie-zestrzelili-mh17-holenderscy-sledczy-nie-maja-zludzen/" rel="bookmark" title="To Rosjanie zestrzelili MH17. Holenderscy śledczy nie mają wątpliwości">To Rosjanie zestrzelili MH17. Holenderscy śledczy nie mają wątpliwości</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/05/24/dlaczego-nalezy-obnizyc-podatki-rumunia-z-7-proc-wzrost-gospodarczy/" rel="bookmark" title="Dlaczego należy obniżyć podatki. Rumunia z 7 proc. wzrost gospodarczy"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/11/kapitalizm_socjalizm_Rumunia_wzrost-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/11/kapitalizm_socjalizm_Rumunia_wzrost-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/11/kapitalizm_socjalizm_Rumunia_wzrost-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dlaczego należy obniżyć podatki. Rumunia z 7 proc. wzrost gospodarczy"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/05/24/dlaczego-nalezy-obnizyc-podatki-rumunia-z-7-proc-wzrost-gospodarczy/" rel="bookmark" title="Dlaczego należy obniżyć podatki. Rumunia z 7 proc. wzrost gospodarczy">Dlaczego należy obniżyć podatki. Rumunia z 7 proc. wzrost gospodarczy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/05/24/to-sie-nazywa-podejscie-do-kibica-napastnik-proponuje-swoje-mieszkanie-i-pelna-lodowke-trunkow-i-jedzenia-za-goracy-doping-podczas-ms/" rel="bookmark" title="To się nazywa podejście do kibica! Napastnik proponuję swoje mieszkanie i pełną lodówkę trunków i jedzenia za gorący doping podczas MŚ!"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/11/kosciol_szwecja_nczas-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/11/kosciol_szwecja_nczas-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/11/kosciol_szwecja_nczas-300x205.jpg 300w, http://nczas.com/wp-content/uploads/2017/11/kosciol_szwecja_nczas-768x526.jpg 768w, http://nczas.com/wp-content/uploads/2017/11/kosciol_szwecja_nczas-100x70.jpg 100w, http://nczas.com/wp-content/uploads/2017/11/kosciol_szwecja_nczas-696x477.jpg 696w, http://nczas.com/wp-content/uploads/2017/11/kosciol_szwecja_nczas-613x420.jpg 613w, http://nczas.com/wp-content/uploads/2017/11/kosciol_szwecja_nczas.jpg 876w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="To się nazywa podejście do kibica! Napastnik proponuję swoje mieszkanie i pełną lodówkę trunków i jedzenia za gorący doping podczas MŚ!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/05/24/to-sie-nazywa-podejscie-do-kibica-napastnik-proponuje-swoje-mieszkanie-i-pelna-lodowke-trunkow-i-jedzenia-za-goracy-doping-podczas-ms/" rel="bookmark" title="To się nazywa podejście do kibica! Napastnik proponuję swoje mieszkanie i pełną lodówkę trunków i jedzenia za gorący doping podczas MŚ!">To się nazywa podejście do kibica! Napastnik proponuję swoje mieszkanie i&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/05/23/rosjanie-ciagle-nie-chca-uznac-granicy-z-estonia-bo-estonia-ma-rusofobiczna-retoryke/" rel="bookmark" title="Rosjanie ciągle nie chcą uznać granicy z Estonią. Bo Estonia ma &#8222;rusofobiczną retorykę&#8221;"><img width="213" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/05/talin.jpg" alt="Tallin - stolica Estonii. Fot. wikipedia" title="Rosjanie ciągle nie chcą uznać granicy z Estonią. Bo Estonia ma &#8222;rusofobiczną retorykę&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/05/23/rosjanie-ciagle-nie-chca-uznac-granicy-z-estonia-bo-estonia-ma-rusofobiczna-retoryke/" rel="bookmark" title="Rosjanie ciągle nie chcą uznać granicy z Estonią. Bo Estonia ma &#8222;rusofobiczną retorykę&#8221;">Rosjanie ciągle nie chcą uznać granicy z Estonią. Bo Estonia ma&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5b06c63c0ea78" data-td_block_id="td_uid_3_5b06c63c0ea78"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5b06c63c0ea78" data-td_block_id="td_uid_3_5b06c63c0ea78"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29064"><a title="Wydanie NCZ!" href="http://nczas.com/category/spis-tresci/">Wydanie NCZ!</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5b06c63c1197b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5b06c63c1197b" ><script>var block_td_uid_4_5b06c63c1197b = new tdBlock();
block_td_uid_4_5b06c63c1197b.id = "td_uid_4_5b06c63c1197b";
block_td_uid_4_5b06c63c1197b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_4_5b06c63c1197b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5b06c63c1197b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5b06c63c1197b.td_column_number = "3";
block_td_uid_4_5b06c63c1197b.block_type = "td_block_mega_menu";
block_td_uid_4_5b06c63c1197b.post_count = "5";
block_td_uid_4_5b06c63c1197b.found_posts = "404";
block_td_uid_4_5b06c63c1197b.header_color = "";
block_td_uid_4_5b06c63c1197b.ajax_pagination_infinite_stop = "";
block_td_uid_4_5b06c63c1197b.max_num_pages = "81";
tdBlocksArray.push(block_td_uid_4_5b06c63c1197b);
</script><div id=td_uid_4_5b06c63c1197b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/05/13/najwyzszy-czas-numer-podwojny-21-22-2018/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 21-22 2018"><img width="104" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/05/okladka-21-22-2018.jpg" alt="" title="Najwyższy Czas! Numer podwójny 21-22 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/05/13/najwyzszy-czas-numer-podwojny-21-22-2018/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 21-22 2018">Najwyższy Czas! Numer podwójny 21-22 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/04/30/najwyzszy-czas-numer-podwojny-19-20-2018/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 19-20 2018"><img width="103" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/04/okladka-19-20-2018-nczas.jpg" alt="" title="Najwyższy Czas! Numer podwójny 19-20 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/04/30/najwyzszy-czas-numer-podwojny-19-20-2018/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 19-20 2018">Najwyższy Czas! Numer podwójny 19-20 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/04/16/najwyzszy-czas-numer-podwojny-17-18-2018/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 17-18 2018"><img width="103" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/04/mala-okladka-17-18-2018.jpg" alt="" title="Najwyższy Czas! Numer podwójny 17-18 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/04/16/najwyzszy-czas-numer-podwojny-17-18-2018/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 17-18 2018">Najwyższy Czas! Numer podwójny 17-18 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/04/03/najwyzszy-czas-numer-podwojny-15-16-2018/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 15-16 2018"><img width="102" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/04/ewydanie-okladka-15-16-2018.jpg" alt="" title="Najwyższy Czas! Numer podwójny 15-16 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/04/03/najwyzszy-czas-numer-podwojny-15-16-2018/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 15-16 2018">Najwyższy Czas! Numer podwójny 15-16 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/03/19/najwyzszy-czas-numer-podwojny-13-14-2018/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 13-14 2018"><img width="103" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/03/ewydanie-13-14-2018-nczas.jpg" alt="" title="Najwyższy Czas! Numer podwójny 13-14 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/03/19/najwyzszy-czas-numer-podwojny-13-14-2018/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 13-14 2018">Najwyższy Czas! Numer podwójny 13-14 2018</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5b06c63c1197b" data-td_block_id="td_uid_4_5b06c63c1197b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5b06c63c1197b" data-td_block_id="td_uid_4_5b06c63c1197b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29180"><a href="http://sklep-niezalezna.pl/">Księgarnia NCZ!</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://nczas.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                czwartek, Maj 24, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-29048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29048"><a href="http://nczas.com/redakcja/">Redakcja</a></li>
<li id="menu-item-29045" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29045"><a href="http://nczas.com/historia/">Historia</a></li>
<li id="menu-item-29051" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29051"><a href="http://sklep-niezalezna.pl/pl/c/Prenumerata-NCZ-tradycyjna/56">Prenumerata</a></li>
<li id="menu-item-29052" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29052"><a href="http://sklep-niezalezna.pl/pl/c/E-wydanie-tygodnik-NCZ-pdf/60">E-wydanie</a></li>
<li id="menu-item-29050" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29050"><a href="http://sklep-niezalezna.pl/">Księgarnia</a></li>
<li id="menu-item-29047" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29047"><a href="http://nczas.com/kontakt/">Kontakt</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCP47ddLB58FsEbpbA2UsLGg/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

	<div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
		<div class="td-container-header td-header-row td-header-header">
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="4660279790"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="4660279790"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="4660279790"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="4660279790"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>			</div>
		</div>
	</div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://nczas.com/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Zobacz wszystkie wpisy wiadomosci" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://nczas.com/category/wiadomosci/">
                                  <span itemprop="name">wiadomosci</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Zobacz wszystkie wpisy polska" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://nczas.com/category/wiadomosci/polska/">
                                  <span itemprop="name">polska</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Zatankujesz samochód i zrobisz biceps. Otwarto siłownie na stacjach Orlen</span></div></div>

        <div class="td-pb-row">

                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-67087" class="post-67087 post type-post status-publish format-standard has-post-thumbnail hentry category-polska" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://nczas.com/category/wiadomosci/">wiadomosci</a></li><li class="entry-category"><a  href="http://nczas.com/category/wiadomosci/polska/">polska</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Zatankujesz samochód i zrobisz biceps. Otwarto siłownie na stacjach Orlen</h1>

                
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="http://nczas.com/author/wolnosc24/">Redakcja</a></div>                                                                            </div>

            </header>

        </div>

        		
        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="696" height="483" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/05/miesnie_silownia_biceps.jpg" alt="Obrazek ilustracyjny. Foto: pixabay" title="miesnie_silownia_biceps"/><figcaption class="wp-caption-text">Obrazek ilustracyjny. Foto: pixabay</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:190px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="8634774703"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="8634774703"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="8634774703"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="8634774703"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>PKN Orlen uruchomił na swoich stacjach paliwowych przy trasach tranzytowych, pierwsze trzy ogólnodostępne siłownie plenerowe. Powstały one m.in. z myślą o kierowcach odbywających długie trasy, by umożliwić im efektywny trening podczas przerw w podróży.</strong></p>
<p>W ramach pilotażu siłownie pojawią się w 10 obiektach PKN Orlen, przede wszystkim w Miejscach Obsługi Podróżnych (MOP) przy autostradach i drogach ekspresowych. Pierwsze są już dostępne na MOP Baranów przy A2 i MOP Otłoczyn przy A1 oraz na stacji paliw przy ul. Wyszogrodzkiej w Płocku &#8211; poinformowała spółka.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="3045258877"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="3045258877"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="3045258877"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="3045258877"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>&#8222;Zwiększanie poziomu bezpieczeństwa na drogach jest bardzo ważnym obszarem naszych działań z zakresu społecznej odpowiedzialności. Uruchomienie siłowni zewnętrznych przy stacjach paliw daje kierowcom możliwość efektywnego spędzenia przerwy w podróży, zredukowania zmęczenia i poprawy koncentracji&#8221; &#8211; powiedział członek zarządu PKN Orlen ds. sprzedaży Zbigniew Leszczyński, cytowany w komunikacie płockiego koncernu.</p>
<p>I dodał: &#8222;Jesteśmy przekonani, że ta propozycja nie tylko spotka się z dużym zainteresowaniem wśród osób odwiedzających nasze stacje, ale będzie mieć także walor edukacyjny, zachęcając kierowców do aktywnego wypoczynku&#8221;.</p>
<p>Jak zapowiedział PKN Orlen, jeszcze w maju do użytkowania zostaną oddane dwie kolejne siłownie plenerowe na MOP Wiśniowa Góra Wschód i Zachód &#8211; A1, a &#8222;w najbliższym czasie&#8221; planowane jest uruchomienie dalszych pięciu tego typu obiektów &#8211; przy MOP Chrząstów &#8211; A2, MOP Sople &#8211; S7, MOP Machnacz &#8211; A1, MOP Sięganów &#8211; S8 oraz w Warszawie na stacji paliw przy ul. Surowieckiego.</p>
<p>Według płockiego koncernu każda z siłowni plenerowa wyposażona będzie m.in. w orbitrek, wioślarza oraz urządzenia do podciągania i wyciskania, a ich teren wyłożony jest bezpieczną nawierzchnią z tartanu i oświetlony. &#8222;Przy każdym przyrządzie znajduje się instrukcja obsługi i przykłady ćwiczeń. Sprzęt został zaprojektowany w ten sposób, aby umożliwić trening wszystkich partii mięśni oraz kręgosłupa, co jest szczególnie ważne w przypadku kierowców pokonujących długie dystanse&#8221; &#8211; wyjaśniła spółka.</p>
<p>PKN Orlen podkreślił, że jego siłownie &#8222;są dostępne dla wszystkich i mogą funkcjonować bez względu na warunki atmosferyczne&#8221;. (PAP)</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="7278704272"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="7278704272"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="7278704272"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="7278704272"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">UDOSTĘPNIJ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fnczas.com%2F2018%2F05%2F24%2Fzatankujesz-samochod-i-zrobisz-biceps-otwarto-silownie-na-stacjach-orlen%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Zatankujesz+samoch%C3%B3d+i+zrobisz+biceps.+Otwarto+si%C5%82ownie+na+stacjach+Orlen&url=http%3A%2F%2Fnczas.com%2F2018%2F05%2F24%2Fzatankujesz-samochod-i-zrobisz-biceps-otwarto-silownie-na-stacjach-orlen%2F&via=NajwyzszyCzas"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://nczas.com/2018/05/24/zatankujesz-samochod-i-zrobisz-biceps-otwarto-silownie-na-stacjach-orlen/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://nczas.com/2018/05/24/zatankujesz-samochod-i-zrobisz-biceps-otwarto-silownie-na-stacjach-orlen/&amp;media=http://nczas.com/wp-content/uploads/2018/05/miesnie_silownia_biceps.jpg&description=Zatankujesz+samoch%C3%B3d+i+zrobisz+biceps.+Otwarto+si%C5%82ownie+na+stacjach+Orlen" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Zatankujesz+samoch%C3%B3d+i+zrobisz+biceps.+Otwarto+si%C5%82ownie+na+stacjach+Orlen%20-%20http%3A%2F%2Fnczas.com%2F2018%2F05%2F24%2Fzatankujesz-samochod-i-zrobisz-biceps-otwarto-silownie-na-stacjach-orlen%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://nczas.com/2018/05/24/zatankujesz-samochod-i-zrobisz-biceps-otwarto-silownie-na-stacjach-orlen/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://nczas.com/2018/05/24/zatankujesz-samochod-i-zrobisz-biceps-otwarto-silownie-na-stacjach-orlen/" data-text="Zatankujesz samochód i zrobisz biceps. Otwarto siłownie na stacjach Orlen" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="http://nczas.com/2018/05/24/awantura-w-sejmie-pan-mnie-molestuje-pan-mi-palce-polamie-prosze-mnie-nie-dotykac/">Awantura w Sejmie. &#8222;Pan mnie molestuje! Pan mi palce połamie! Proszę mnie nie dotykać!&#8221;</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Następny artykuł</span><a href="http://nczas.com/2018/05/24/stalo-sie-polacy-nie-chca-andrzeja-dudy-na-kolejna-kadencje-sondaz/">Stało się. Polacy nie chcą Andrzeja Dudy na kolejną kadencję [SONDAŻ]</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://nczas.com/author/wolnosc24/">Redakcja</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redakcja"></span><meta itemprop="datePublished" content="2018-05-24T15:11:26+00:00"><meta itemprop="dateModified" content="2018-05-24T15:11:26+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://nczas.com/2018/05/24/zatankujesz-samochod-i-zrobisz-biceps-otwarto-silownie-na-stacjach-orlen/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png"></span><meta itemprop="name" content="Najwyższy Czas!"></span><meta itemprop="headline " content="Zatankujesz samochód i zrobisz biceps. Otwarto siłownie na stacjach Orlen"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nczas.com/wp-content/uploads/2018/05/miesnie_silownia_biceps.jpg"><meta itemprop="width" content="858"><meta itemprop="height" content="595"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_9_5b06c63c1a189_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5b06c63c1a189" ><script>var block_td_uid_9_5b06c63c1a189 = new tdBlock();
block_td_uid_9_5b06c63c1a189.id = "td_uid_9_5b06c63c1a189";
block_td_uid_9_5b06c63c1a189.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_9_5b06c63c1a189_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5b06c63c1a189_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":67087,"live_filter_cur_post_author":"2243","block_template_id":""}';
block_td_uid_9_5b06c63c1a189.td_column_number = "3";
block_td_uid_9_5b06c63c1a189.block_type = "td_block_related_posts";
block_td_uid_9_5b06c63c1a189.post_count = "3";
block_td_uid_9_5b06c63c1a189.found_posts = "5385";
block_td_uid_9_5b06c63c1a189.header_color = "";
block_td_uid_9_5b06c63c1a189.ajax_pagination_infinite_stop = "";
block_td_uid_9_5b06c63c1a189.max_num_pages = "1795";
tdBlocksArray.push(block_td_uid_9_5b06c63c1a189);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_10_5b06c63c20594" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5b06c63c1a189" href="#">PODOBNE ARTYKUŁY</a><a id="td_uid_11_5b06c63c205d0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_5b06c63c1a189" href="#">WIĘCEJ OD AUTORA</a></h4><div id=td_uid_9_5b06c63c1a189 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/05/24/stalo-sie-polacy-nie-chca-andrzeja-dudy-na-kolejna-kadencje-sondaz/" rel="bookmark" title="Stało się. Polacy nie chcą Andrzeja Dudy na kolejną kadencję [SONDAŻ]"><img width="218" height="134" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/05/duda_prezydent_stanowczy_zart_wolnosc24.jpg" alt="Andrzej Duda / PAP" title="Stało się. Polacy nie chcą Andrzeja Dudy na kolejną kadencję [SONDAŻ]"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/05/24/stalo-sie-polacy-nie-chca-andrzeja-dudy-na-kolejna-kadencje-sondaz/" rel="bookmark" title="Stało się. Polacy nie chcą Andrzeja Dudy na kolejną kadencję [SONDAŻ]">Stało się. Polacy nie chcą Andrzeja Dudy na kolejną kadencję [SONDAŻ]</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/05/24/awantura-w-sejmie-pan-mnie-molestuje-pan-mi-palce-polamie-prosze-mnie-nie-dotykac/" rel="bookmark" title="Awantura w Sejmie. &#8222;Pan mnie molestuje! Pan mi palce połamie! Proszę mnie nie dotykać!&#8221;"><img width="218" height="134" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/05/awantura_protesty__wolnosc24-1.jpg" alt="Awantura w sejmie/ Facebook" title="Awantura w Sejmie. &#8222;Pan mnie molestuje! Pan mi palce połamie! Proszę mnie nie dotykać!&#8221;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/05/24/awantura-w-sejmie-pan-mnie-molestuje-pan-mi-palce-polamie-prosze-mnie-nie-dotykac/" rel="bookmark" title="Awantura w Sejmie. &#8222;Pan mnie molestuje! Pan mi palce połamie! Proszę mnie nie dotykać!&#8221;">Awantura w Sejmie. &#8222;Pan mnie molestuje! Pan mi palce połamie! Proszę mnie nie dotykać!&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/05/24/ale-jaja-pawlowicz-jedzie-po-biedroniu/" rel="bookmark" title="Ale jaja! Pawłowicz jedzie po Biedroniu"><img width="218" height="134" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/04/pawlowicz_wolnosc24.jpg" alt="Posłanka PiS Krystyna Pawłowicz/ PAP: Bartłomiej Zborowski" title="Ale jaja! Pawłowicz jedzie po Biedroniu"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/05/24/ale-jaja-pawlowicz-jedzie-po-biedroniu/" rel="bookmark" title="Ale jaja! Pawłowicz jedzie po Biedroniu">Ale jaja! Pawłowicz jedzie po Biedroniu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5b06c63c1a189" data-td_block_id="td_uid_9_5b06c63c1a189"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5b06c63c1a189" data-td_block_id="td_uid_9_5b06c63c1a189"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>1 KOMENTARZ</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-587785">
			<article>
	            <footer>
                                        <cite>Elti</cite>

                    <a class="comment-link" href="#comment-587785">
                        <time pubdate="1527169152">24/05/2018 at 15:39</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Za duzo kasy maja</p>
                </div>

	            <div class="comment-meta" id="comment-587785">
                    <a rel='nofollow' class='comment-reply-link' href='http://nczas.com/2018/05/24/zatankujesz-samochod-i-zrobisz-biceps-otwarto-silownie-na-stacjach-orlen/?replytocom=587785#respond' onclick='return addComment.moveForm( "comment-587785", "587785", "respond", "67087" )' aria-label='Odpowiedz użytkownikowi Elti'>Odpowiedz</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ZOSTAW ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/05/24/zatankujesz-samochod-i-zrobisz-biceps-otwarto-silownie-na-stacjach-orlen/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3>			<form action="http://nczas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nazwa:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Strona Internetowa:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dodaj komentarz" /> <input type='hidden' name='comment_post_ID' value='67087' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        
						<div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_8 td_block_widget td_uid_12_5b06c63c22330_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_12_5b06c63c22330" ><script>var block_td_uid_12_5b06c63c22330 = new tdBlock();
block_td_uid_12_5b06c63c22330.id = "td_uid_12_5b06c63c22330";
block_td_uid_12_5b06c63c22330.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5b06c63c22330_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5b06c63c22330_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5b06c63c22330.td_column_number = "1";
block_td_uid_12_5b06c63c22330.block_type = "td_block_8";
block_td_uid_12_5b06c63c22330.post_count = "4";
block_td_uid_12_5b06c63c22330.found_posts = "17599";
block_td_uid_12_5b06c63c22330.header_color = "#";
block_td_uid_12_5b06c63c22330.ajax_pagination_infinite_stop = "";
block_td_uid_12_5b06c63c22330.max_num_pages = "4400";
tdBlocksArray.push(block_td_uid_12_5b06c63c22330);
</script><div class="td-block-title-wrap"></div><div id=td_uid_12_5b06c63c22330 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://nczas.com/2018/05/24/pilne-trump-odwolal-spotkanie-z-kim-dzong-unem-podano-oficjalny-powod/" rel="bookmark" title="PILNE! Trump odwołał spotkanie z Kim Dzong Unem. Podano oficjalny powód"><img width="100" height="53" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/03/ROF_TrumpKim.jpg" alt="" title="PILNE! Trump odwołał spotkanie z Kim Dzong Unem. Podano oficjalny powód"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/05/24/pilne-trump-odwolal-spotkanie-z-kim-dzong-unem-podano-oficjalny-powod/" rel="bookmark" title="PILNE! Trump odwołał spotkanie z Kim Dzong Unem. Podano oficjalny powód">PILNE! Trump odwołał spotkanie z Kim Dzong Unem. Podano oficjalny powód</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-24T16:01:42+00:00" >24/05/2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://nczas.com/2018/05/24/stalo-sie-polacy-nie-chca-andrzeja-dudy-na-kolejna-kadencje-sondaz/" rel="bookmark" title="Stało się. Polacy nie chcą Andrzeja Dudy na kolejną kadencję [SONDAŻ]"><img width="100" height="61" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/05/duda_prezydent_stanowczy_zart_wolnosc24.jpg" alt="Andrzej Duda / PAP" title="Stało się. Polacy nie chcą Andrzeja Dudy na kolejną kadencję [SONDAŻ]"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/05/24/stalo-sie-polacy-nie-chca-andrzeja-dudy-na-kolejna-kadencje-sondaz/" rel="bookmark" title="Stało się. Polacy nie chcą Andrzeja Dudy na kolejną kadencję [SONDAŻ]">Stało się. Polacy nie chcą Andrzeja Dudy na kolejną kadencję [SONDAŻ]</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-24T15:36:21+00:00" >24/05/2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://nczas.com/2018/05/24/zatankujesz-samochod-i-zrobisz-biceps-otwarto-silownie-na-stacjach-orlen/" rel="bookmark" title="Zatankujesz samochód i zrobisz biceps. Otwarto siłownie na stacjach Orlen"><img width="100" height="70" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/05/miesnie_silownia_biceps.jpg" alt="Obrazek ilustracyjny. Foto: pixabay" title="Zatankujesz samochód i zrobisz biceps. Otwarto siłownie na stacjach Orlen"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/05/24/zatankujesz-samochod-i-zrobisz-biceps-otwarto-silownie-na-stacjach-orlen/" rel="bookmark" title="Zatankujesz samochód i zrobisz biceps. Otwarto siłownie na stacjach Orlen">Zatankujesz samochód i zrobisz biceps. Otwarto siłownie na stacjach Orlen</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-24T15:11:26+00:00" >24/05/2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://nczas.com/2018/05/24/awantura-w-sejmie-pan-mnie-molestuje-pan-mi-palce-polamie-prosze-mnie-nie-dotykac/" rel="bookmark" title="Awantura w Sejmie. &#8222;Pan mnie molestuje! Pan mi palce połamie! Proszę mnie nie dotykać!&#8221;"><img width="100" height="61" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/05/awantura_protesty__wolnosc24-1.jpg" alt="Awantura w sejmie/ Facebook" title="Awantura w Sejmie. &#8222;Pan mnie molestuje! Pan mi palce połamie! Proszę mnie nie dotykać!&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/05/24/awantura-w-sejmie-pan-mnie-molestuje-pan-mi-palce-polamie-prosze-mnie-nie-dotykac/" rel="bookmark" title="Awantura w Sejmie. &#8222;Pan mnie molestuje! Pan mi palce połamie! Proszę mnie nie dotykać!&#8221;">Awantura w Sejmie. &#8222;Pan mnie molestuje! Pan mi palce połamie! Proszę...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-24T14:47:11+00:00" >24/05/2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="5437765720"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="5437765720"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="5437765720"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="5437765720"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_8 td_block_widget td_uid_14_5b06c63c23e71_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_14_5b06c63c23e71" ><script>var block_td_uid_14_5b06c63c23e71 = new tdBlock();
block_td_uid_14_5b06c63c23e71.id = "td_uid_14_5b06c63c23e71";
block_td_uid_14_5b06c63c23e71.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_5b06c63c23e71_rand","el_class":"","offset":"4","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5b06c63c23e71_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_5b06c63c23e71.td_column_number = "1";
block_td_uid_14_5b06c63c23e71.block_type = "td_block_8";
block_td_uid_14_5b06c63c23e71.post_count = "5";
block_td_uid_14_5b06c63c23e71.found_posts = "17599";
block_td_uid_14_5b06c63c23e71.header_color = "#";
block_td_uid_14_5b06c63c23e71.ajax_pagination_infinite_stop = "";
block_td_uid_14_5b06c63c23e71.max_num_pages = "3519";
tdBlocksArray.push(block_td_uid_14_5b06c63c23e71);
</script><div class="td-block-title-wrap"></div><div id=td_uid_14_5b06c63c23e71 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://nczas.com/2018/05/24/lidl-bedzie-budowal-mieszkania-biedronka-woli-paczkomaty/" rel="bookmark" title="Lidl będzie budował mieszkania. Biedronka woli paczkomaty zwane &#8222;maszynami paczkowymi&#8221;"><img width="100" height="70" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/03/sklep_supermarket_lidl_nczas.jpg" alt="lidl kasjer zarobki" title="Lidl będzie budował mieszkania. Biedronka woli paczkomaty zwane &#8222;maszynami paczkowymi&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/05/24/lidl-bedzie-budowal-mieszkania-biedronka-woli-paczkomaty/" rel="bookmark" title="Lidl będzie budował mieszkania. Biedronka woli paczkomaty zwane &#8222;maszynami paczkowymi&#8221;">Lidl będzie budował mieszkania. Biedronka woli paczkomaty zwane &#8222;maszynami paczkowymi&#8221;</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-24T14:34:00+00:00" >24/05/2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://nczas.com/2018/05/24/ale-jaja-pawlowicz-jedzie-po-biedroniu/" rel="bookmark" title="Ale jaja! Pawłowicz jedzie po Biedroniu"><img width="100" height="61" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/04/pawlowicz_wolnosc24.jpg" alt="Posłanka PiS Krystyna Pawłowicz/ PAP: Bartłomiej Zborowski" title="Ale jaja! Pawłowicz jedzie po Biedroniu"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/05/24/ale-jaja-pawlowicz-jedzie-po-biedroniu/" rel="bookmark" title="Ale jaja! Pawłowicz jedzie po Biedroniu">Ale jaja! Pawłowicz jedzie po Biedroniu</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-24T13:58:11+00:00" >24/05/2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://nczas.com/2018/05/24/jak-pis-lupi-polakow-podatki-daniny-oplaty/" rel="bookmark" title="Jak PiS łupi Polaków. Podatki, daniny, opłaty&#8230;"><img width="100" height="67" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/04/mateusz_morawiecki_premier_nczas.jpg" alt="morawiecki obietnice pis zofiowka" title="Jak PiS łupi Polaków. Podatki, daniny, opłaty&#8230;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/05/24/jak-pis-lupi-polakow-podatki-daniny-oplaty/" rel="bookmark" title="Jak PiS łupi Polaków. Podatki, daniny, opłaty&#8230;">Jak PiS łupi Polaków. Podatki, daniny, opłaty&#8230;</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-24T13:29:45+00:00" >24/05/2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://gigasport.pl/2018/05/gdansk-gospodarzem-finalu-ligi-europy-w-2020-roku/" rel="bookmark" title="Pilne! Gdańsk gospodarzem finału Ligi Europy w 2020 roku. Brawo panie Boniek!"><img width="100" height="61" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/05/stadion_gdansk__wolnosc24.jpg" alt="Stadion Energa Gdańsk/ Facebook" title="Pilne! Gdańsk gospodarzem finału Ligi Europy w 2020 roku. Brawo panie Boniek!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://gigasport.pl/2018/05/gdansk-gospodarzem-finalu-ligi-europy-w-2020-roku/" rel="bookmark" title="Pilne! Gdańsk gospodarzem finału Ligi Europy w 2020 roku. Brawo panie Boniek!">Pilne! Gdańsk gospodarzem finału Ligi Europy w 2020 roku. Brawo panie...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-24T13:07:22+00:00" >24/05/2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://nczas.com/2018/05/24/to-rosjanie-zestrzelili-mh17-holenderscy-sledczy-nie-maja-zludzen/" rel="bookmark" title="To Rosjanie zestrzelili MH17. Holenderscy śledczy nie mają wątpliwości"><img width="100" height="70" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/02/pilne_nowy_rozmiar_wolnosc24-100x70.jpg" srcset="http://nczas.com/wp-content/uploads/2018/02/pilne_nowy_rozmiar_wolnosc24-100x70.jpg 100w, http://nczas.com/wp-content/uploads/2018/02/pilne_nowy_rozmiar_wolnosc24-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="To Rosjanie zestrzelili MH17. Holenderscy śledczy nie mają wątpliwości"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/05/24/to-rosjanie-zestrzelili-mh17-holenderscy-sledczy-nie-maja-zludzen/" rel="bookmark" title="To Rosjanie zestrzelili MH17. Holenderscy śledczy nie mają wątpliwości">To Rosjanie zestrzelili MH17. Holenderscy śledczy nie mają wątpliwości</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-24T12:55:21+00:00" >24/05/2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://nczas.com/"><img src="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>O nas</span></div>NCZAS.COM - portal najstarszego, jedynego w Polsce dwutygodnika konserwatywno-liberalnego "Najwyższy Czas!". Napisz do nas: redakcja@nczas.com.pl</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Bądźmy w kontakcie</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCP47ddLB58FsEbpbA2UsLGg/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-29054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29054"><a href="http://nczas.com/redakcja/">Redakcja</a></li>
<li id="menu-item-29055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29055"><a href="http://nczas.com/historia/">Historia</a></li>
<li id="menu-item-29053" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29053"><a href="http://nczas.com/kontakt/">Kontakt</a></li>
<li id="menu-item-29056" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29056"><a href="http://sklep-niezalezna.pl/pl/c/Prenumerata-NCZ-tradycyjna/56">Prenumerata</a></li>
<li id="menu-item-29057" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29057"><a href="http://sklep-niezalezna.pl/pl/c/E-wydanie-tygodnik-NCZ-pdf/60">E-wydanie</a></li>
<li id="menu-item-29058" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29058"><a href="http://sklep-niezalezna.pl/">Księgarnia</a></li>
<li id="menu-item-29059" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29059"><a title="Publicystyka" href="http://nczas.com/category/publicystyka/">Publicystyka</a></li>
<li id="menu-item-29061" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-29061"><a title="Wiadomości" href="http://nczas.com/category/wiadomosci/">Wiadomości</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; "Najwyższy Czas!" - dwutygodnik konserwatywno-liberalny. NCZAS.COM                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        
        uid: 5b06c63c27cf0
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nczas.com/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://nczas.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8.1'></script>
<script type='text/javascript' src='http://nczas.com/wp-includes/js/comment-reply.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://nczas.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://nczas.com/wp-includes/js/wp-embed.min.js?ver=4.8.6'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://nczas.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://nczas.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
													$(window).scroll(function(){
								var scroll = $(window).scrollTop();
								if ( scroll > 150 ) {
									ctccCloseNotification();
								}
							});	
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Serwis wykorzystuje pliki cookies. Korzystając ze strony wyrażasz na to zgodę. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://pl.wikipedia.org/wiki/HTTP_cookie">(zob. czym są "ciasteczka")</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
</body>
</html>