<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Świat się cieszy! Niemcy odpadli! Czy ktoś w ogóle ich lubi? [GALERIA MEMÓW] | Najwyższy Czas!</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://nczas.com/xmlrpc.php" />
    <meta property="og:image" content="http://nczas.com/wp-content/uploads/2018/06/memniem1.jpg" /><meta name="author" content="Redakcja">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Najwyższy Czas! &raquo; Kanał z wpisami" href="http://nczas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Najwyższy Czas! &raquo; Kanał z komentarzami" href="http://nczas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Najwyższy Czas! &raquo; Świat się cieszy! Niemcy odpadli! Czy ktoś w ogóle ich lubi? [GALERIA MEMÓW] Kanał z komentarzami" href="http://nczas.com/2018/06/28/swiat-sie-cieszy-niemcy-odpadli-czy-ktos-w-ogole-ich-lubi-galeria-memow/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nczas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://nczas.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://nczas.com/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://nczas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://nczas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://nczas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nczas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nczas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Eurokraci w panice. Czy europejski szczyt &#8222;ostatniej szansy&#8221; ocali Unię?' href='http://nczas.com/2018/06/28/eurokraci-w-panice-czy-europejski-szczyt-ostatniej-szansy-ocali-unie/' />
<meta name="generator" content="WordPress 4.8.6" />
<link rel="canonical" href="http://nczas.com/2018/06/28/swiat-sie-cieszy-niemcy-odpadli-czy-ktos-w-ogole-ich-lubi-galeria-memow/" />
<link rel='shortlink' href='http://nczas.com/?p=72497' />
<link rel="alternate" type="application/json+oembed" href="http://nczas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnczas.com%2F2018%2F06%2F28%2Fswiat-sie-cieszy-niemcy-odpadli-czy-ktos-w-ogole-ich-lubi-galeria-memow%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://nczas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnczas.com%2F2018%2F06%2F28%2Fswiat-sie-cieszy-niemcy-odpadli-czy-ktos-w-ogole-ich-lubi-galeria-memow%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://nczas.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://nczas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b528fe58-1784-4dbf-b89e-96714715340c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Najwyższy Czas!";
oneSignal_options['welcomeNotification']['message'] = "Dziękujemy! Będziesz na bieżąco";
oneSignal_options['welcomeNotification']['url'] = "http://nczas.com/";
oneSignal_options['subdomainName'] = "NCZAS.COM";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5abdae74-1423-41c2-a45a-5cf3c8870ffd";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Chcemy Ci pokazywać powiadomienia o najnowszych wpisach:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'To jest przykładowe powiadomienie';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Powiadomienia będą się pojawiać na Twoim komputerze';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'To jest przykładowe powiadomienie.';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Powiadomienia pojawią się na Twoim urządzeniu';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(możesz się wypisać w każdej chwili)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'DALEJ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NIE, DZIĘKUJĘ';
oneSignal_options['promptOptions']['siteName'] = 'http://nczas.com/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Kliknij, aby się zgodzić';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Kliknij, aby otrzymywać powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bądź na bieżąco. Zapisz się na powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Dziękujemy! Będziesz na bieżąco';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Zablokowałeś powiadomienia';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dziękujemy! Będziesz na bieżąco.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Otrzymasz powiadomienia.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nie będziesz otrzymywał powiadomień';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Zarządzaj swoimi powiadomieniami';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ZAPISZ SIĘ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'WYPISZ SIĘ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokuj powiadomienia';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Postępuj według instrukcji, aby otrzymać powiadomienia';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/nczas.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="http:\/\/nczas.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="12";
var td_please_wait="Prosz\u0119 czeka\u0107 ...";
var td_email_user_pass_incorrect="U\u017cytkownik lub has\u0142o niepoprawne!";
var td_email_user_incorrect="E-mail lub nazwa u\u017cytkownika jest niepoprawna!";
var td_email_incorrect="E-mail niepoprawny!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#355594";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Poprzedni (Strza\u0142ka w lewo)";
var td_magnific_popup_translation_tNext="Nast\u0119pny (Strza\u0142ka w prawo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Zawarto\u015b\u0107 z %url% nie mo\u017ce by\u0107 wy\u015bwietlony.";
var td_magnific_popup_translation_image_tError="Obraz #%curr% nie mo\u017ce by\u0107 wy\u015bwietlony.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86750545-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5788161230974534",
          enable_page_level_ads: true
     });
</script>

</head>

<body class="post-template-default single single-post postid-72497 single-format-standard swiat-sie-cieszy-niemcy-odpadli-czy-ktos-w-ogole-ich-lubi-galeria-memow global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<br /><div class="td-visible-desktop"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nczas - najwyzsza - desktop -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-5788161230974534"
     data-ad-slot="5388517737"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="td-visible-phone"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nczas - najwyzsza - mobile -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5788161230974534"
     data-ad-slot="3903620641"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><br />
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCP47ddLB58FsEbpbA2UsLGg/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-29062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-29062"><a title="Publicystyka" href="http://nczas.com/category/publicystyka/">Publicystyka</a></li>
<li id="menu-item-29063" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-29063"><a title="Aktualności" href="http://nczas.com/category/wiadomosci/">Polska</a></li>
<li id="menu-item-29065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29065"><a title="Aktualności" href="http://nczas.com/category/wiadomosci/europa/">Europa</a></li>
<li id="menu-item-29064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29064"><a title="Wydanie NCZ!" href="http://nczas.com/category/spis-tresci/">Wydanie NCZ!</a></li>
<li id="menu-item-29180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29180"><a href="http://sklep-niezalezna.pl/">Księgarnia NCZ!</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://nczas.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 12
-->

<div class="td-header-wrap td-header-style-12">

	<div class="td-header-menu-wrap-full td-container-wrap ">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="http://nczas.com/">
                <img src="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png" alt=""/>
                <span class="td-visual-hidden">Najwyższy Czas!</span>
            </a>
            </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-29062"><a title="Publicystyka" href="http://nczas.com/category/publicystyka/">Publicystyka</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-29063"><a title="Aktualności" href="http://nczas.com/category/wiadomosci/">Polska</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29065"><a title="Aktualności" href="http://nczas.com/category/wiadomosci/europa/">Europa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29064"><a title="Wydanie NCZ!" href="http://nczas.com/category/spis-tresci/">Wydanie NCZ!</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29180"><a href="http://sklep-niezalezna.pl/">Księgarnia NCZ!</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://nczas.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                czwartek, Czerwiec 28, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-29048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29048"><a href="http://nczas.com/redakcja/">Redakcja</a></li>
<li id="menu-item-29045" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29045"><a href="http://nczas.com/historia/">Historia</a></li>
<li id="menu-item-29051" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29051"><a href="http://sklep-niezalezna.pl/pl/c/Prenumerata-NCZ-tradycyjna/56">Prenumerata</a></li>
<li id="menu-item-29052" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29052"><a href="http://sklep-niezalezna.pl/pl/c/E-wydanie-tygodnik-NCZ-pdf/60">E-wydanie</a></li>
<li id="menu-item-29050" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29050"><a href="http://sklep-niezalezna.pl/">Księgarnia</a></li>
<li id="menu-item-29047" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29047"><a href="http://nczas.com/kontakt/">Kontakt</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCP47ddLB58FsEbpbA2UsLGg/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

	<div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
		<div class="td-container-header td-header-row td-header-header">
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama</span><ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1656731256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1656731256"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1656731256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1656731256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>			</div>
		</div>
	</div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://nczas.com/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Zobacz wszystkie wpisy Mundial Rosja" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://nczas.com/category/mundial-rosja/">
                                  <span itemprop="name">Mundial Rosja</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Świat się cieszy! Niemcy odpadli! Czy ktoś w ogóle ich lubi? </span></div></div>

        <div class="td-pb-row">

                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-72497" class="post-72497 post type-post status-publish format-standard has-post-thumbnail hentry category-mundial-rosja category-sport" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://nczas.com/category/mundial-rosja/">Mundial Rosja</a></li><li class="entry-category"><a  href="http://nczas.com/category/wiadomosci/">wiadomosci</a></li><li class="entry-category"><a  href="http://nczas.com/category/wiadomosci/sport/">Sport</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Świat się cieszy! Niemcy odpadli! Czy ktoś w ogóle ich lubi? [GALERIA MEMÓW]</h1>

                
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="http://nczas.com/author/wolnosc24/">Redakcja</a></div>                                                                            </div>

            </header>

        </div>

        		<div class="td-visible-desktop"><a href="http://wolnosc24.pl/wsparcie/"><img src="http://nczas.com/wp-content/uploads/2018/05/wesprzyj-wolne-media-wolnosc24-widok-artykulu.png" alt="" /></a>
</div><div class="td-visible-phone"><a href="http://wolnosc24.pl/wsparcie/"><img src="http://nczas.com/wp-content/uploads/2018/05/wesprzyj-wolne-media-wolnosc24-widok-artykulu-mobile.png" alt="" /></a></div>		
        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="426" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/06/memniem1.jpg" alt="" title="memniem1"/></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama</span><ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5241178075"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5241178075"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5241178075"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama</span><ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5241178075"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>Uważane za niemożliwe do przetłumaczenia na jakikolwiek inny język niemieckie słowo &#8222;Schadenfreude&#8221; oznacza czerpanie radości z cudzego niepowodzenia. Piłkarze tego kraju przekonują się o tej idei na własnej skórze po odpadnięciu w fazie grupowej mundialu w Rosji.</strong></p>
<p>Kibice, a nawet niektórzy dziennikarze, nie mieli litości w szydzeniu z mistrzów świata, którzy po porażkach z Meksykiem 0:1 i Koreą Południową 0:2, przedzielonych zwycięstwem nad Szwecją 2:1, pożegnali się z rosyjskim turniejem już w fazie grupowej. Przydarzyło im się to po raz pierwszy w historii.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama</span><ins class="adsbygoogle" style="display:inline-block;width:435px;height:300px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="8992720828"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="8992720828"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="8992720828"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="8992720828"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Niektóre reakcje były krańcowo ostentacyjne, jak np. wpis na oficjalnym koncie na Twitterze telewizji &#8222;Fox Sports Brasil&#8221;, gdzie opublikowano po prostu: &#8222;AHAHAHAHA&#8230;&#8221; &#8211; i tak przez 270 znaków.</p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="tl" dir="ltr">AHAHAHAHAHAHHAHAHAHAHAHAHAHAHAHAHAAHAHAHAHAHAHHAHAHAHAHAHAHAHAHAHAHAAHAHAHAHAHAHHAHAHAHAHAHAHAHAHAHAHAAHAHAHAHAHAHHAHAHAHAHAHAHAHAHAHAHAAHAHAHAHAHAHHAHAHAHAHAHAHAHAHAHAHAAHAHAHAHAHAHHAHAHAHAHAHAHAHAHAHAHAAHAHAHAHAHAHHAHAHAHAHAHAHAHAHAHAHAAHAHAHAHAHAHHAHAHAHAHAHAHAHAHAHAHA</p>
<p>&mdash; FOX Sports Brasil (@FoxSportsBrasil) <a href="https://twitter.com/FoxSportsBrasil/status/1012000729010180098?ref_src=twsrc%5Etfw">June 27, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Ogromną satysfakcję z odpadnięcia mistrzów świata mieli Serbowie. Reprezentacja tego kraju przegrała w drugim meczu grupy E ze Szwajcarią 1:2 pod okiem niemieckiego sędziego Felixa Brycha, na którego złożono później skargę do FIFA. Federacja drużyny z Bałkanów oprotestowała szereg jego decyzji i zarzucała mu stosowanie podwójnych standardów.</p>
<p>Dlatego po środowym niepowodzeniu podopiecznych selekcjonera Joachima Loewa serbski &#8222;Kurir&#8221; napisał: &#8222;Jazda do domu, Niemcy! I zabierzcie Brycha ze sobą!&#8221;.</p>
<p>Rosyjski &#8222;Sport-Express&#8221; zaznaczył z kolei, że drużyna Loewa zaprezentowała się w Rosji wyjątkowo słabo. &#8222;Za takimi Niemcami nikt nie będzie płakał&#8221; &#8211; napisano.</p>
<p>&#8222;Daily Mail&#8221; ironizował, że cały brytyjski naród pogrążył się w żałobie. &#8222;Mój boże! Niemcy wylecieli &#8211; a w Wielkiej Brytanii żadna para oczu nie pozostała sucha!&#8221; &#8211; szydzono.</p>
<p>Kto inny zauważył, że znacznie zwiększyły się szanse reprezentacji Anglii. &#8222;Możemy odetchnąć. Wreszcie nie odpadniemy po karnych z Niemcami&#8221; &#8211; żartowano.</p>
<p>Inny internauta chciał podkreślić, że ustępujący mistrzowie świata wracają z Rosji z pustymi rękami i jako nagrodę pocieszenia przygotował dla nich specjalny &#8222;certyfikat uczestnictwa&#8221; w mundialu.</p>
<p>&#8222;The Sun&#8221; zamieścił z kolei tabelę grupy F, w której Niemcy zajęli ostatnie miejsce, i otoczył ją kropkowaną linią z symbolem nożyczek. &#8222;Wytnij i zachowaj na poprawę humoru&#8221; &#8211; podpisano.</p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="pl" dir="ltr">The Sun uczy swoich czytelników obcojęzycznych zwrotów <a href="https://t.co/0xOytNNgEe">pic.twitter.com/0xOytNNgEe</a></p>
<p>&mdash; Piotr Semka (@PiotrSemka) <a href="https://twitter.com/PiotrSemka/status/1012087039297228800?ref_src=twsrc%5Etfw">June 27, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Niemców nie oszczędzili nawet Włosi, którzy sami nie zdołali awansować do turnieju finałowego &#8211; zostali wyeliminowani w barażu przez Szwecję.</p>
<p>&#8222;Jesteście już na wakacjach, tak jak my. Widzimy się na plaży&#8221; &#8211; napisali dziennikarze gazety &#8222;Corriere della Sera&#8221;.</p>
<p>Z kolei agencja Ansa opatrzyła swoją relację nagłówkiem: &#8222;Germania kaputt&#8221;.</p>
<p>Radość z niepowodzenia Niemców wyrażano także mniej bezpośrednio &#8211; poprzez wyniesienie na piedestał Korei Południowej. Największa była ona przede wszystkim wśród Meksykanów, którzy w środę przegrali ze Szwecją 0:3, ale dzięki zwycięstwu Azjatów awansowali do 1/8 finału.</p>
<p>&#8222;Cho Hyun-woo &#8211; piłkarz Korei Południowej grający na pozycji bramkarza w klubie Daegu FC. Znany jest również jako Zbawca Meksyku i jedyny prawdziwy bóg&#8221; &#8211; rozpoczynał się artykuł o 26-letnim zawodniku na anglojęzycznej Wikipedii.</p>
<p>W Meksyku zapanowało powszechne uwielbienie dla Korei Południowej. &#8222;Kocham Koreę&#8221; &#8211; to najczęstsze hasło pojawiające się w portalach społecznościowych. Na Twitterze rekordy popularności bije hasztag #TodosSomosCorea (wszyscyjesteśmyKoreą). Internet zalały memy ze zdjęciami Koreańczyków w meksykańskich kapeluszach i narodowymi flagami z emblematem Korei w miejscu godła. Zorganizowano także zabawę w stolicy kraju pod ambasadą koreańską, a tłum nosił na rękach konsula generalnego Hana Byoung-yina i krzyczano: &#8222;Koreański bracie, dzisiaj jesteś Meksykaninem&#8221;.</p>
<p>&#8222;Meksykańscy pracownicy ambasady płakali ze szczęścia. Dzisiaj nie ma różnicy między Meksykanami a Koreańczykami&#8221; &#8211; powiedział konsul.</p>
<p>Meksyk zmierzy się w 1/8 finału z Brazylią 1 lipca w Samarze. Niemcy mają z kolei wrócić do kraju już w czwartkowe popołudnie. (PAP)</p>
<p><strong><a href="http://nczas.com/2018/06/28/swiat-sie-cieszy-niemcy-odpadli-czy-ktos-w-ogole-ich-lubi-galeria-memow/2">ZOBACZ GALERIĘ MEMÓW -></a></strong></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1080062474"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1080062474"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1080062474"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:1050px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1080062474"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
            <div class="page-nav page-nav-post td-pb-padding-side"> <div>1</div> <a href="http://nczas.com/2018/06/28/swiat-sie-cieszy-niemcy-odpadli-czy-ktos-w-ogole-ich-lubi-galeria-memow/2/"><div>2</div></a> <a href="http://nczas.com/2018/06/28/swiat-sie-cieszy-niemcy-odpadli-czy-ktos-w-ogole-ich-lubi-galeria-memow/3/"><div>3</div></a> <a href="http://nczas.com/2018/06/28/swiat-sie-cieszy-niemcy-odpadli-czy-ktos-w-ogole-ich-lubi-galeria-memow/4/"><div>4</div></a> <a href="http://nczas.com/2018/06/28/swiat-sie-cieszy-niemcy-odpadli-czy-ktos-w-ogole-ich-lubi-galeria-memow/5/"><div>5</div></a><a href="http://nczas.com/2018/06/28/swiat-sie-cieszy-niemcy-odpadli-czy-ktos-w-ogole-ich-lubi-galeria-memow/2/"><div><i class="td-icon-menu-right"></i></div></a></div>            
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">UDOSTĘPNIJ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fnczas.com%2F2018%2F06%2F28%2Fswiat-sie-cieszy-niemcy-odpadli-czy-ktos-w-ogole-ich-lubi-galeria-memow%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%C5%9Awiat+si%C4%99+cieszy%21+Niemcy+odpadli%21+Czy+kto%C5%9B+w+og%C3%B3le+ich+lubi%3F+%5BGALERIA+MEM%C3%93W%5D&url=http%3A%2F%2Fnczas.com%2F2018%2F06%2F28%2Fswiat-sie-cieszy-niemcy-odpadli-czy-ktos-w-ogole-ich-lubi-galeria-memow%2F&via=NajwyzszyCzas"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://nczas.com/2018/06/28/swiat-sie-cieszy-niemcy-odpadli-czy-ktos-w-ogole-ich-lubi-galeria-memow/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://nczas.com/2018/06/28/swiat-sie-cieszy-niemcy-odpadli-czy-ktos-w-ogole-ich-lubi-galeria-memow/&amp;media=http://nczas.com/wp-content/uploads/2018/06/memniem1.jpg&description=%C5%9Awiat+si%C4%99+cieszy%21+Niemcy+odpadli%21+Czy+kto%C5%9B+w+og%C3%B3le+ich+lubi%3F+%5BGALERIA+MEM%C3%93W%5D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%C5%9Awiat+si%C4%99+cieszy%21+Niemcy+odpadli%21+Czy+kto%C5%9B+w+og%C3%B3le+ich+lubi%3F+%5BGALERIA+MEM%C3%93W%5D%20-%20http%3A%2F%2Fnczas.com%2F2018%2F06%2F28%2Fswiat-sie-cieszy-niemcy-odpadli-czy-ktos-w-ogole-ich-lubi-galeria-memow%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://nczas.com/2018/06/28/swiat-sie-cieszy-niemcy-odpadli-czy-ktos-w-ogole-ich-lubi-galeria-memow/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://nczas.com/2018/06/28/swiat-sie-cieszy-niemcy-odpadli-czy-ktos-w-ogole-ich-lubi-galeria-memow/" data-text="Świat się cieszy! Niemcy odpadli! Czy ktoś w ogóle ich lubi? [GALERIA MEMÓW]" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="http://nczas.com/2018/06/28/eurokraci-w-panice-czy-europejski-szczyt-ostatniej-szansy-ocali-unie/">Eurokraci w panice. Czy europejski szczyt &#8222;ostatniej szansy&#8221; ocali Unię?</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://nczas.com/author/wolnosc24/">Redakcja</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redakcja"></span><meta itemprop="datePublished" content="2018-06-28T15:46:01+00:00"><meta itemprop="dateModified" content="2018-06-28T15:45:56+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://nczas.com/2018/06/28/swiat-sie-cieszy-niemcy-odpadli-czy-ktos-w-ogole-ich-lubi-galeria-memow/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png"></span><meta itemprop="name" content="Najwyższy Czas!"></span><meta itemprop="headline " content="Świat się cieszy! Niemcy odpadli! Czy ktoś w ogóle ich lubi? [GALERIA MEMÓW]"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nczas.com/wp-content/uploads/2018/06/memniem1.jpg"><meta itemprop="width" content="808"><meta itemprop="height" content="494"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_5b34ec47df521_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5b34ec47df521" ><script>var block_td_uid_5_5b34ec47df521 = new tdBlock();
block_td_uid_5_5b34ec47df521.id = "td_uid_5_5b34ec47df521";
block_td_uid_5_5b34ec47df521.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_5_5b34ec47df521_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5b34ec47df521_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":72497,"live_filter_cur_post_author":"2243","block_template_id":""}';
block_td_uid_5_5b34ec47df521.td_column_number = "3";
block_td_uid_5_5b34ec47df521.block_type = "td_block_related_posts";
block_td_uid_5_5b34ec47df521.post_count = "3";
block_td_uid_5_5b34ec47df521.found_posts = "328";
block_td_uid_5_5b34ec47df521.header_color = "";
block_td_uid_5_5b34ec47df521.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b34ec47df521.max_num_pages = "110";
tdBlocksArray.push(block_td_uid_5_5b34ec47df521);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5b34ec47e1558" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5b34ec47df521" href="#">PODOBNE ARTYKUŁY</a><a id="td_uid_7_5b34ec47e1597" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5b34ec47df521" href="#">WIĘCEJ OD AUTORA</a></h4><div id=td_uid_5_5b34ec47df521 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/06/28/byly-czlonek-zarzadu-pzpn-przed-sadem-grozi-mu-nawet-15-lat-wiezienia/" rel="bookmark" title="Były członek zarządu PZPN przed sądem. Grozi mu nawet 15 lat więzienia"><img width="218" height="145" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/06/greń1.jpg" alt="" title="Były członek zarządu PZPN przed sądem. Grozi mu nawet 15 lat więzienia"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/06/28/byly-czlonek-zarzadu-pzpn-przed-sadem-grozi-mu-nawet-15-lat-wiezienia/" rel="bookmark" title="Były członek zarządu PZPN przed sądem. Grozi mu nawet 15 lat więzienia">Były członek zarządu PZPN przed sądem. Grozi mu nawet 15 lat więzienia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/06/28/nawalka-szykuje-rewolucje-w-skladzie-polacy-musza-wygrac-z-japonia-zeby-nie-byc-najgorszymi-w-historii/" rel="bookmark" title="Nawałka szykuje rewolucje w składzie. Polacy muszą wygrać z Japonią, żeby nie być najgorszymi w historii"><img width="218" height="145" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/06/polska_kolumbia.jpg" alt="Robert Lewandowski na meczu Polska - Kolumbia. Foto: PAP/Bartłomiej Zborowski" title="Nawałka szykuje rewolucje w składzie. Polacy muszą wygrać z Japonią, żeby nie być najgorszymi w historii"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/06/28/nawalka-szykuje-rewolucje-w-skladzie-polacy-musza-wygrac-z-japonia-zeby-nie-byc-najgorszymi-w-historii/" rel="bookmark" title="Nawałka szykuje rewolucje w składzie. Polacy muszą wygrać z Japonią, żeby nie być najgorszymi w historii">Nawałka szykuje rewolucje w składzie. Polacy muszą wygrać z Japonią, żeby nie być najgorszymi w historii</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/2018/06/28/awantura-na-meczu-serbia-brazylia-kibice-nie-wytrzymali-napiecia-piesci-poszly-w-ruch-video/" rel="bookmark" title="Awantura na meczu Serbia &#8211; Brazylia. Kibice nie wytrzymali napięcia, pięści poszły w ruch [VIDEO]"><img width="218" height="148" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/06/brazylia_serbia_awantura_bojka_mundial.jpg" alt="Awantura na trybunach w trakcie meczu Brazylia - Serbia. Foto: tter" title="Awantura na meczu Serbia &#8211; Brazylia. Kibice nie wytrzymali napięcia, pięści poszły w ruch [VIDEO]"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/06/28/awantura-na-meczu-serbia-brazylia-kibice-nie-wytrzymali-napiecia-piesci-poszly-w-ruch-video/" rel="bookmark" title="Awantura na meczu Serbia &#8211; Brazylia. Kibice nie wytrzymali napięcia, pięści poszły w ruch [VIDEO]">Awantura na meczu Serbia &#8211; Brazylia. Kibice nie wytrzymali napięcia, pięści poszły w ruch [VIDEO]</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5b34ec47df521" data-td_block_id="td_uid_5_5b34ec47df521"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5b34ec47df521" data-td_block_id="td_uid_5_5b34ec47df521"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>3 KOMENTARZE</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-775207">
			<article>
	            <footer>
                                        <cite>St</cite>

                    <a class="comment-link" href="#comment-775207">
                        <time pubdate="1530193667">28/06/2018 at 15:47</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Niemców lubią Żydzi</p>
                </div>

	            <div class="comment-meta" id="comment-775207">
                    <a rel='nofollow' class='comment-reply-link' href='http://nczas.com/2018/06/28/swiat-sie-cieszy-niemcy-odpadli-czy-ktos-w-ogole-ich-lubi-galeria-memow/?replytocom=775207#respond' onclick='return addComment.moveForm( "comment-775207", "775207", "respond", "72497" )' aria-label='Odpowiedz użytkownikowi St'>Odpowiedz</a>                </div>
            </article>
    <ul class="children">
        <li class="comment " id="comment-775264">
			<article>
	            <footer>
                                        <cite>Uncerainty</cite>

                    <a class="comment-link" href="#comment-775264">
                        <time pubdate="1530194117">28/06/2018 at 15:55</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Strasznie słabe.</p>
                </div>

	            <div class="comment-meta" id="comment-775264">
                    <a rel='nofollow' class='comment-reply-link' href='http://nczas.com/2018/06/28/swiat-sie-cieszy-niemcy-odpadli-czy-ktos-w-ogole-ich-lubi-galeria-memow/?replytocom=775264#respond' onclick='return addComment.moveForm( "comment-775264", "775264", "respond", "72497" )' aria-label='Odpowiedz użytkownikowi Uncerainty'>Odpowiedz</a>                </div>
            </article>
    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment " id="comment-775276">
			<article>
	            <footer>
                                        <cite>Pan Inzynier</cite>

                    <a class="comment-link" href="#comment-775276">
                        <time pubdate="1530194212">28/06/2018 at 15:56</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Przeciez „Schadenfreude” to ulubiony sport polakow. Trenuja na znajomych, sasiadach, a nawet na rodzinie.<br />
Taki narod..</p>
                </div>

	            <div class="comment-meta" id="comment-775276">
                    <a rel='nofollow' class='comment-reply-link' href='http://nczas.com/2018/06/28/swiat-sie-cieszy-niemcy-odpadli-czy-ktos-w-ogole-ich-lubi-galeria-memow/?replytocom=775276#respond' onclick='return addComment.moveForm( "comment-775276", "775276", "respond", "72497" )' aria-label='Odpowiedz użytkownikowi Pan Inzynier'>Odpowiedz</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ZOSTAW ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/06/28/swiat-sie-cieszy-niemcy-odpadli-czy-ktos-w-ogole-ich-lubi-galeria-memow/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3>			<form action="http://nczas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nazwa:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Strona Internetowa:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dodaj komentarz" /> <input type='hidden' name='comment_post_ID' value='72497' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        
						<div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_8 td_block_widget td_uid_8_5b34ec47e4ba2_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5b34ec47e4ba2" ><script>var block_td_uid_8_5b34ec47e4ba2 = new tdBlock();
block_td_uid_8_5b34ec47e4ba2.id = "td_uid_8_5b34ec47e4ba2";
block_td_uid_8_5b34ec47e4ba2.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5b34ec47e4ba2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5b34ec47e4ba2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5b34ec47e4ba2.td_column_number = "1";
block_td_uid_8_5b34ec47e4ba2.block_type = "td_block_8";
block_td_uid_8_5b34ec47e4ba2.post_count = "4";
block_td_uid_8_5b34ec47e4ba2.found_posts = "18918";
block_td_uid_8_5b34ec47e4ba2.header_color = "#";
block_td_uid_8_5b34ec47e4ba2.ajax_pagination_infinite_stop = "";
block_td_uid_8_5b34ec47e4ba2.max_num_pages = "4730";
tdBlocksArray.push(block_td_uid_8_5b34ec47e4ba2);
</script><div class="td-block-title-wrap"></div><div id=td_uid_8_5b34ec47e4ba2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://nczas.com/2018/06/28/swiat-sie-cieszy-niemcy-odpadli-czy-ktos-w-ogole-ich-lubi-galeria-memow/" rel="bookmark" title="Świat się cieszy! Niemcy odpadli! Czy ktoś w ogóle ich lubi? [GALERIA MEMÓW]"><img width="100" height="61" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/06/memniem1.jpg" alt="" title="Świat się cieszy! Niemcy odpadli! Czy ktoś w ogóle ich lubi? [GALERIA MEMÓW]"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/06/28/swiat-sie-cieszy-niemcy-odpadli-czy-ktos-w-ogole-ich-lubi-galeria-memow/" rel="bookmark" title="Świat się cieszy! Niemcy odpadli! Czy ktoś w ogóle ich lubi? [GALERIA MEMÓW]">Świat się cieszy! Niemcy odpadli! Czy ktoś w ogóle ich lubi?...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-28T15:46:01+00:00" >28/06/2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://nczas.com/2018/06/28/eurokraci-w-panice-czy-europejski-szczyt-ostatniej-szansy-ocali-unie/" rel="bookmark" title="Eurokraci w panice. Czy europejski szczyt &#8222;ostatniej szansy&#8221; ocali Unię?"><img width="93" height="70" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/05/juncker_merkel_tusk.jpg" alt="Jean Claude-Juncker, Angela Merkel, Donald Tusk. Foto: PAP/DPA" title="Eurokraci w panice. Czy europejski szczyt &#8222;ostatniej szansy&#8221; ocali Unię?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/06/28/eurokraci-w-panice-czy-europejski-szczyt-ostatniej-szansy-ocali-unie/" rel="bookmark" title="Eurokraci w panice. Czy europejski szczyt &#8222;ostatniej szansy&#8221; ocali Unię?">Eurokraci w panice. Czy europejski szczyt &#8222;ostatniej szansy&#8221; ocali Unię?</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-28T15:10:57+00:00" >28/06/2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://nczas.com/2018/06/28/trwa-wyscig-socjalistow-w-rozdawaniu-zagrabionych-pieniedzy-kosiniak-kamysz-z-psl-chce-za-cudze-fundowac-obiady-emerytom/" rel="bookmark" title="Trwa wyścig socjalistów w rozdawaniu zagrabionych pieniędzy. Kosiniak-Kamysz z PSL chce za cudze fundować obiady emerytom"><img width="100" height="62" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/06/stolowka_kosinaik_kamysz_nczas.jpg" alt="" title="Trwa wyścig socjalistów w rozdawaniu zagrabionych pieniędzy. Kosiniak-Kamysz z PSL chce za cudze fundować obiady emerytom"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/06/28/trwa-wyscig-socjalistow-w-rozdawaniu-zagrabionych-pieniedzy-kosiniak-kamysz-z-psl-chce-za-cudze-fundowac-obiady-emerytom/" rel="bookmark" title="Trwa wyścig socjalistów w rozdawaniu zagrabionych pieniędzy. Kosiniak-Kamysz z PSL chce za cudze fundować obiady emerytom">Trwa wyścig socjalistów w rozdawaniu zagrabionych pieniędzy. Kosiniak-Kamysz z PSL chce...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-28T14:40:51+00:00" >28/06/2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://nczas.com/2018/06/28/donald-ostrzega-przed-donaldem-tusk-musimy-byc-gotowi-na-najgorsze-scenariusze/" rel="bookmark" title="Donald ostrzega przed Donaldem. Tusk: Musimy być gotowi na najgorsze scenariusze"><img width="100" height="67" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/05/Donald-Trump-i-Donald-Tusk.jpg" alt="Donald Trump i Donald Tusk/foto: YT, PAP" title="Donald ostrzega przed Donaldem. Tusk: Musimy być gotowi na najgorsze scenariusze"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/06/28/donald-ostrzega-przed-donaldem-tusk-musimy-byc-gotowi-na-najgorsze-scenariusze/" rel="bookmark" title="Donald ostrzega przed Donaldem. Tusk: Musimy być gotowi na najgorsze scenariusze">Donald ostrzega przed Donaldem. Tusk: Musimy być gotowi na najgorsze scenariusze</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-28T14:10:41+00:00" >28/06/2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5484295629"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5484295629"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5484295629"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5484295629"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_8 td_block_widget td_uid_10_5b34ec47e788f_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5b34ec47e788f" ><script>var block_td_uid_10_5b34ec47e788f = new tdBlock();
block_td_uid_10_5b34ec47e788f.id = "td_uid_10_5b34ec47e788f";
block_td_uid_10_5b34ec47e788f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5b34ec47e788f_rand","el_class":"","offset":"4","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5b34ec47e788f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5b34ec47e788f.td_column_number = "1";
block_td_uid_10_5b34ec47e788f.block_type = "td_block_8";
block_td_uid_10_5b34ec47e788f.post_count = "5";
block_td_uid_10_5b34ec47e788f.found_posts = "18918";
block_td_uid_10_5b34ec47e788f.header_color = "#";
block_td_uid_10_5b34ec47e788f.ajax_pagination_infinite_stop = "";
block_td_uid_10_5b34ec47e788f.max_num_pages = "3783";
tdBlocksArray.push(block_td_uid_10_5b34ec47e788f);
</script><div class="td-block-title-wrap"></div><div id=td_uid_10_5b34ec47e788f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://nczas.com/2018/06/28/byly-czlonek-zarzadu-pzpn-przed-sadem-grozi-mu-nawet-15-lat-wiezienia/" rel="bookmark" title="Były członek zarządu PZPN przed sądem. Grozi mu nawet 15 lat więzienia"><img width="100" height="66" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/06/greń1.jpg" alt="" title="Były członek zarządu PZPN przed sądem. Grozi mu nawet 15 lat więzienia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/06/28/byly-czlonek-zarzadu-pzpn-przed-sadem-grozi-mu-nawet-15-lat-wiezienia/" rel="bookmark" title="Były członek zarządu PZPN przed sądem. Grozi mu nawet 15 lat więzienia">Były członek zarządu PZPN przed sądem. Grozi mu nawet 15 lat...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-28T13:40:41+00:00" >28/06/2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://nczas.com/2018/06/28/kandydat-do-senatu-szokuje-bog-jest-bialym-supremacjonista-a-zydzi-sa-potomkami-szatana/" rel="bookmark" title="Kandydat do Senatu szokuje: Bóg jest białym supremacjonistą, a Żydzi są potomkami szatana"><img width="100" height="70" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/06/russel_walker_nczas.jpg" alt="" title="Kandydat do Senatu szokuje: Bóg jest białym supremacjonistą, a Żydzi są potomkami szatana"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/06/28/kandydat-do-senatu-szokuje-bog-jest-bialym-supremacjonista-a-zydzi-sa-potomkami-szatana/" rel="bookmark" title="Kandydat do Senatu szokuje: Bóg jest białym supremacjonistą, a Żydzi są potomkami szatana">Kandydat do Senatu szokuje: Bóg jest białym supremacjonistą, a Żydzi są...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-28T13:10:54+00:00" >28/06/2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://nczas.com/2018/06/28/magdalena-sroda-cieszy-sie-z-porazki-polski-na-mundialu-moze-zwiastowac-porazke-idei-panstwa-narodowego/" rel="bookmark" title="Magdalena Środa cieszy się z porażki Polski na mundialu. &#8222;Może zwiastować porażkę idei państwa narodowego&#8221;"><img width="100" height="70" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/10/sroda_legia-wolniosc24-100x70.jpg" srcset="http://nczas.com/wp-content/uploads/2017/10/sroda_legia-wolniosc24-100x70.jpg 100w, http://nczas.com/wp-content/uploads/2017/10/sroda_legia-wolniosc24-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="sroda_legia-_Kongres-Kobiet_wolniosc24" title="Magdalena Środa cieszy się z porażki Polski na mundialu. &#8222;Może zwiastować porażkę idei państwa narodowego&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/06/28/magdalena-sroda-cieszy-sie-z-porazki-polski-na-mundialu-moze-zwiastowac-porazke-idei-panstwa-narodowego/" rel="bookmark" title="Magdalena Środa cieszy się z porażki Polski na mundialu. &#8222;Może zwiastować porażkę idei państwa narodowego&#8221;">Magdalena Środa cieszy się z porażki Polski na mundialu. &#8222;Może zwiastować...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-28T12:40:47+00:00" >28/06/2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://nczas.com/2018/06/28/ambasador-usa-zadowolony-z-ustawy-o-ipn-ludzie-beda-czuc-sie-pewnie-w-przyszlosci-w-tych-kwestiach/" rel="bookmark" title="Ambasador USA zadowolony z ustawy o IPN. &#8222;Ludzie będą czuć się pewnie w przyszłości w tych kwestiach&#8221;"><img width="100" height="67" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/06/ambasador.jpg" alt="" title="Ambasador USA zadowolony z ustawy o IPN. &#8222;Ludzie będą czuć się pewnie w przyszłości w tych kwestiach&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/06/28/ambasador-usa-zadowolony-z-ustawy-o-ipn-ludzie-beda-czuc-sie-pewnie-w-przyszlosci-w-tych-kwestiach/" rel="bookmark" title="Ambasador USA zadowolony z ustawy o IPN. &#8222;Ludzie będą czuć się pewnie w przyszłości w tych kwestiach&#8221;">Ambasador USA zadowolony z ustawy o IPN. &#8222;Ludzie będą czuć się...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-28T12:10:22+00:00" >28/06/2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://nczas.com/2018/06/28/nawalka-szykuje-rewolucje-w-skladzie-polacy-musza-wygrac-z-japonia-zeby-nie-byc-najgorszymi-w-historii/" rel="bookmark" title="Nawałka szykuje rewolucje w składzie. Polacy muszą wygrać z Japonią, żeby nie być najgorszymi w historii"><img width="100" height="66" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/06/polska_kolumbia.jpg" alt="Robert Lewandowski na meczu Polska - Kolumbia. Foto: PAP/Bartłomiej Zborowski" title="Nawałka szykuje rewolucje w składzie. Polacy muszą wygrać z Japonią, żeby nie być najgorszymi w historii"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nczas.com/2018/06/28/nawalka-szykuje-rewolucje-w-skladzie-polacy-musza-wygrac-z-japonia-zeby-nie-byc-najgorszymi-w-historii/" rel="bookmark" title="Nawałka szykuje rewolucje w składzie. Polacy muszą wygrać z Japonią, żeby nie być najgorszymi w historii">Nawałka szykuje rewolucje w składzie. Polacy muszą wygrać z Japonią, żeby...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-28T11:40:21+00:00" >28/06/2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-all-devices"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nczas - sidebar wlasna html mobile -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5788161230974534"
     data-ad-slot="1757228630"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://nczas.com/"><img src="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>O nas</span></div>NCZAS.COM - portal najstarszego, jedynego w Polsce dwutygodnika konserwatywno-liberalnego "Najwyższy Czas!". Napisz do nas: redakcja@nczas.com.pl</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Bądźmy w kontakcie</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCP47ddLB58FsEbpbA2UsLGg/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-29054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29054"><a href="http://nczas.com/redakcja/">Redakcja</a></li>
<li id="menu-item-29055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29055"><a href="http://nczas.com/historia/">Historia</a></li>
<li id="menu-item-29053" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29053"><a href="http://nczas.com/kontakt/">Kontakt</a></li>
<li id="menu-item-29056" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29056"><a href="http://sklep-niezalezna.pl/pl/c/Prenumerata-NCZ-tradycyjna/56">Prenumerata</a></li>
<li id="menu-item-29057" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29057"><a href="http://sklep-niezalezna.pl/pl/c/E-wydanie-tygodnik-NCZ-pdf/60">E-wydanie</a></li>
<li id="menu-item-29058" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29058"><a href="http://sklep-niezalezna.pl/">Księgarnia</a></li>
<li id="menu-item-29059" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29059"><a title="Publicystyka" href="http://nczas.com/category/publicystyka/">Publicystyka</a></li>
<li id="menu-item-29061" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-29061"><a title="Wiadomości" href="http://nczas.com/category/wiadomosci/">Wiadomości</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; "Najwyższy Czas!" - dwutygodnik konserwatywno-liberalny. NCZAS.COM                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        
        uid: 5b34ec47ecbc4
    -->

    <script type='text/javascript' src='http://nczas.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8.1'></script>
<script type='text/javascript' src='http://nczas.com/wp-includes/js/comment-reply.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://nczas.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.11.1'></script>
<script type='text/javascript' src='http://nczas.com/wp-includes/js/wp-embed.min.js?ver=4.8.6'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://nczas.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://nczas.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>