<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Aborterki mordowały własnymi rękami | Najwyższy Czas!</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://nczas.com/xmlrpc.php" />
    <meta name="author" content="Natalia Dueholm">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Najwyższy Czas! &raquo; Kanał z wpisami" href="http://nczas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Najwyższy Czas! &raquo; Kanał z komentarzami" href="http://nczas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Najwyższy Czas! &raquo; Aborterki mordowały własnymi rękami Kanał z komentarzami" href="http://nczas.com/publicystyka/aborterki-mordowaly-bez-rekawiczek/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nczas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://nczas.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://nczas.com/wp-content/themes/Newspaper/style.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://nczas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://nczas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://nczas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nczas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nczas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Michalkiewicz o ataku na Rybińskiego: &#8222;To są pogróżki impotenta&#8221;' href='http://nczas.com/wiadomosci/polska/michalkiewicz-o-ataku-na-rybinskiego-to-sa-pogrozki-impotenta/' />
<link rel='next' title='Niemieccy przedsiębiorcy, politycy i obywatele: &#8222;Grecji będzie lepiej z drachmą&#8221;' href='http://nczas.com/wiadomosci/europa/niemieccy-przedsiebiorcy-politycy-i-obywatele-grecji-bedzie-lepiej-z-wlasna-waluta/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://nczas.com/publicystyka/aborterki-mordowaly-bez-rekawiczek/comment-page-63/#comments" />
<link rel='shortlink' href='http://nczas.com/?p=9902' />
<link rel="alternate" type="application/json+oembed" href="http://nczas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnczas.com%2Fpublicystyka%2Faborterki-mordowaly-bez-rekawiczek%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://nczas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnczas.com%2Fpublicystyka%2Faborterki-mordowaly-bez-rekawiczek%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://nczas.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://nczas.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/nczas.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.4";
var td_get_template_directory_uri="http:\/\/nczas.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="12";
var td_please_wait="Prosz\u0119 czeka\u0107 ...";
var td_email_user_pass_incorrect="U\u017cytkownik lub has\u0142o niepoprawne!";
var td_email_user_incorrect="E-mail lub nazwa u\u017cytkownika jest niepoprawna!";
var td_email_incorrect="E-mail niepoprawny!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#355594";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Poprzedni (Strza\u0142ka w lewo)";
var td_magnific_popup_translation_tNext="Nast\u0119pny (Strza\u0142ka w prawo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Zawarto\u015b\u0107 z %url% nie mo\u017ce by\u0107 wy\u015bwietlony.";
var td_magnific_popup_translation_image_tError="Obraz #%curr% nie mo\u017ce by\u0107 wy\u015bwietlony.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86750545-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-9902 single-format-standard aborterki-mordowaly-bez-rekawiczek single_template_1 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCP47ddLB58FsEbpbA2UsLGg/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-29062" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-29062"><a title="Publicystyka" href="http://nczas.com/category/publicystyka/">Publicystyka</a></li>
<li id="menu-item-29063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29063"><a title="Aktualności" href="http://nczas.com/category/wiadomosci/">Polska</a></li>
<li id="menu-item-29065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29065"><a title="Aktualności" href="http://nczas.com/category/wiadomosci/europa/">Europa</a></li>
<li id="menu-item-29064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29064"><a title="Wydanie NCZ!" href="http://nczas.com/category/spis-tresci/">Wydanie NCZ!</a></li>
<li id="menu-item-29180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29180"><a href="http://sklep-niezalezna.pl/">Księgarnia NCZ!</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://nczas.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 12
-->

<div class="td-header-wrap td-header-style-12">

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="http://nczas.com/">
                <img src="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png" alt=""/>
                <span class="td-visual-hidden">Najwyższy Czas!</span>
            </a>
            </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-29062"><a title="Publicystyka" href="http://nczas.com/category/publicystyka/">Publicystyka</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_589a308cb552b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_589a308cb552b" ><script>var block_td_uid_1_589a308cb552b = new tdBlock();
block_td_uid_1_589a308cb552b.id = "td_uid_1_589a308cb552b";
block_td_uid_1_589a308cb552b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_1_589a308cb552b_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_589a308cb552b.td_column_number = "3";
block_td_uid_1_589a308cb552b.block_type = "td_block_mega_menu";
block_td_uid_1_589a308cb552b.post_count = "5";
block_td_uid_1_589a308cb552b.found_posts = "2313";
block_td_uid_1_589a308cb552b.header_color = "";
block_td_uid_1_589a308cb552b.ajax_pagination_infinite_stop = "";
block_td_uid_1_589a308cb552b.max_num_pages = "463";
tdBlocksArray.push(block_td_uid_1_589a308cb552b);
</script><div id=td_uid_1_589a308cb552b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/polskie-prawo-czyli-kult-wladzy-panstwowej/" rel="bookmark" title="Polskie prawo czyli kult władzy państwowej"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/02/nczas_sommer_07_2017-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/02/nczas_sommer_07_2017-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/02/nczas_sommer_07_2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Polskie prawo czyli kult władzy państwowej"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/polskie-prawo-czyli-kult-wladzy-panstwowej/" rel="bookmark" title="Polskie prawo czyli kult władzy państwowej">Polskie prawo czyli kult władzy państwowej</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/sommer-gdzie-podziali-sie-wolnosciowcy-czy-zapadli-w-sen-zimowy/" rel="bookmark" title="Sommer: Gdzie podziali się wolnościowcy? Czy zapadli w sen zimowy?"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/01/sommer-nczas-najwyzszy-czas-06-2017-wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/01/sommer-nczas-najwyzszy-czas-06-2017-wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/01/sommer-nczas-najwyzszy-czas-06-2017-wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sommer: Gdzie podziali się wolnościowcy? Czy zapadli w sen zimowy?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/sommer-gdzie-podziali-sie-wolnosciowcy-czy-zapadli-w-sen-zimowy/" rel="bookmark" title="Sommer: Gdzie podziali się wolnościowcy? Czy zapadli w sen zimowy?">Sommer: Gdzie podziali się wolnościowcy? Czy zapadli w sen zimowy?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/korwin-mikke-mozna-tylko-przekonywac-ludzi-przy-obecnej-polityce-katastrofa-gospodarcza-jest-nieunikniona/" rel="bookmark" title="Korwin-Mikke: Można tylko przekonywać ludzi. Przy obecnej polityce katastrofa gospodarcza jest nieunikniona"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/01/korwin-mikke-nczas-06-2017-wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/01/korwin-mikke-nczas-06-2017-wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/01/korwin-mikke-nczas-06-2017-wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Korwin-Mikke: Można tylko przekonywać ludzi. Przy obecnej polityce katastrofa gospodarcza jest nieunikniona"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/korwin-mikke-mozna-tylko-przekonywac-ludzi-przy-obecnej-polityce-katastrofa-gospodarcza-jest-nieunikniona/" rel="bookmark" title="Korwin-Mikke: Można tylko przekonywać ludzi. Przy obecnej polityce katastrofa gospodarcza jest nieunikniona">Korwin-Mikke: Można tylko przekonywać ludzi. Przy obecnej polityce katastrofa gospodarcza jest&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/korwin-mikke-panie-kaczynski-gdzie-jest-rozliczenie-po-z-afer-przeciez-mialo-byc/" rel="bookmark" title="Korwin-Mikke: Panie Kaczyński! Gdzie jest rozliczenie PO z afer? Przecież miało być&#8230;"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/01/korwin-tusk-kaczynski-wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/01/korwin-tusk-kaczynski-wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/01/korwin-tusk-kaczynski-wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Korwin-Mikke: Panie Kaczyński! Gdzie jest rozliczenie PO z afer? Przecież miało być&#8230;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/korwin-mikke-panie-kaczynski-gdzie-jest-rozliczenie-po-z-afer-przeciez-mialo-byc/" rel="bookmark" title="Korwin-Mikke: Panie Kaczyński! Gdzie jest rozliczenie PO z afer? Przecież miało być&#8230;">Korwin-Mikke: Panie Kaczyński! Gdzie jest rozliczenie PO z afer? Przecież miało&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/w-polsce-trzeba-postapic-bardziej-radykalnie-niz-w-usa/" rel="bookmark" title="W Polsce trzeba postąpić bardziej radykalnie niż w USA!"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/01/sommer-o-usa-u-nas-tez-potrzebny-trump-wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/01/sommer-o-usa-u-nas-tez-potrzebny-trump-wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/01/sommer-o-usa-u-nas-tez-potrzebny-trump-wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="W Polsce trzeba postąpić bardziej radykalnie niż w USA!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/w-polsce-trzeba-postapic-bardziej-radykalnie-niz-w-usa/" rel="bookmark" title="W Polsce trzeba postąpić bardziej radykalnie niż w USA!">W Polsce trzeba postąpić bardziej radykalnie niż w USA!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_589a308cb552b" data-td_block_id="td_uid_1_589a308cb552b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_589a308cb552b" data-td_block_id="td_uid_1_589a308cb552b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29063"><a title="Aktualności" href="http://nczas.com/category/wiadomosci/">Polska</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_589a308cbc221_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_589a308cbc221" ><script>var block_td_uid_2_589a308cbc221 = new tdBlock();
block_td_uid_2_589a308cbc221.id = "td_uid_2_589a308cbc221";
block_td_uid_2_589a308cbc221.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_2_589a308cbc221_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_589a308cbc221.td_column_number = "3";
block_td_uid_2_589a308cbc221.block_type = "td_block_mega_menu";
block_td_uid_2_589a308cbc221.post_count = "5";
block_td_uid_2_589a308cbc221.found_posts = "2615";
block_td_uid_2_589a308cbc221.header_color = "";
block_td_uid_2_589a308cbc221.ajax_pagination_infinite_stop = "";
block_td_uid_2_589a308cbc221.max_num_pages = "523";
tdBlocksArray.push(block_td_uid_2_589a308cbc221);
</script><div id=td_uid_2_589a308cbc221 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/wolnosc-chce-umowy-ceta-zamiast-ue/" rel="bookmark" title="Wolność chce umowy CETA zamiast UE"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2016/10/Konferencja-28.10-4-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2016/10/Konferencja-28.10-4-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2016/10/Konferencja-28.10-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wolność chce umowy CETA zamiast UE"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/wolnosc-chce-umowy-ceta-zamiast-ue/" rel="bookmark" title="Wolność chce umowy CETA zamiast UE">Wolność chce umowy CETA zamiast UE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/czy-udalo-sie-obronic-kapitalizm/" rel="bookmark" title="Czy udało się obronić kapitalizm?"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2016/10/20161027_205158-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2016/10/20161027_205158-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2016/10/20161027_205158-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Czy udało się obronić kapitalizm?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/czy-udalo-sie-obronic-kapitalizm/" rel="bookmark" title="Czy udało się obronić kapitalizm?">Czy udało się obronić kapitalizm?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/zpp-krytykuje-jednolity-podatek/" rel="bookmark" title="ZPP krytykuje jednolity podatek"><img width="174" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2016/06/zlotowki-200.jpg" srcset="http://nczas.com/wp-content/uploads/2016/06/zlotowki-200.jpg 369w, http://nczas.com/wp-content/uploads/2016/06/zlotowki-200-300x259.jpg 300w" sizes="(max-width: 174px) 100vw, 174px" alt="" title="ZPP krytykuje jednolity podatek"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/zpp-krytykuje-jednolity-podatek/" rel="bookmark" title="ZPP krytykuje jednolity podatek">ZPP krytykuje jednolity podatek</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/w-stolicy-uczcza-bilionowy-dlug/" rel="bookmark" title="W stolicy &#8222;uczczą&#8221; bilionowy dług"><img width="218" height="146" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2016/10/zlotowki9.jpg" srcset="http://nczas.com/wp-content/uploads/2016/10/zlotowki9.jpg 891w, http://nczas.com/wp-content/uploads/2016/10/zlotowki9-300x201.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="W stolicy &#8222;uczczą&#8221; bilionowy dług"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/w-stolicy-uczcza-bilionowy-dlug/" rel="bookmark" title="W stolicy &#8222;uczczą&#8221; bilionowy dług">W stolicy &#8222;uczczą&#8221; bilionowy dług</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/kukiz15-zlozyl-projekt-gwarantujacy-prawa-kierowcow/" rel="bookmark" title="Kukiz’15 złożył projekt gwarantujący prawa kierowców!"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2016/10/auta4-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2016/10/auta4-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2016/10/auta4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kukiz’15 złożył projekt gwarantujący prawa kierowców!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/kukiz15-zlozyl-projekt-gwarantujacy-prawa-kierowcow/" rel="bookmark" title="Kukiz’15 złożył projekt gwarantujący prawa kierowców!">Kukiz’15 złożył projekt gwarantujący prawa kierowców!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_589a308cbc221" data-td_block_id="td_uid_2_589a308cbc221"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_589a308cbc221" data-td_block_id="td_uid_2_589a308cbc221"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29065"><a title="Aktualności" href="http://nczas.com/category/wiadomosci/europa/">Europa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_589a308cc3123_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_589a308cc3123" ><script>var block_td_uid_3_589a308cc3123 = new tdBlock();
block_td_uid_3_589a308cc3123.id = "td_uid_3_589a308cc3123";
block_td_uid_3_589a308cc3123.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_3_589a308cc3123_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_589a308cc3123.td_column_number = "3";
block_td_uid_3_589a308cc3123.block_type = "td_block_mega_menu";
block_td_uid_3_589a308cc3123.post_count = "5";
block_td_uid_3_589a308cc3123.found_posts = "1464";
block_td_uid_3_589a308cc3123.header_color = "";
block_td_uid_3_589a308cc3123.ajax_pagination_infinite_stop = "";
block_td_uid_3_589a308cc3123.max_num_pages = "293";
tdBlocksArray.push(block_td_uid_3_589a308cc3123);
</script><div id=td_uid_3_589a308cc3123 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/wolnosc-chce-umowy-ceta-zamiast-ue/" rel="bookmark" title="Wolność chce umowy CETA zamiast UE"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2016/10/Konferencja-28.10-4-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2016/10/Konferencja-28.10-4-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2016/10/Konferencja-28.10-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wolność chce umowy CETA zamiast UE"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/wolnosc-chce-umowy-ceta-zamiast-ue/" rel="bookmark" title="Wolność chce umowy CETA zamiast UE">Wolność chce umowy CETA zamiast UE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/europa/jkm-do-eurokratow-macie-mentalnosc-kolonialna/" rel="bookmark" title="JKM do eurokratów: Macie mentalność kolonialną"><img width="218" height="146" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2016/02/PE-Strasburg-Fot.-T.Cukiernik-—-kopia.jpg" srcset="http://nczas.com/wp-content/uploads/2016/02/PE-Strasburg-Fot.-T.Cukiernik-—-kopia.jpg 700w, http://nczas.com/wp-content/uploads/2016/02/PE-Strasburg-Fot.-T.Cukiernik-—-kopia-300x201.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="JKM do eurokratów: Macie mentalność kolonialną"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/europa/jkm-do-eurokratow-macie-mentalnosc-kolonialna/" rel="bookmark" title="JKM do eurokratów: Macie mentalność kolonialną">JKM do eurokratów: Macie mentalność kolonialną</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/malzenstwo-jako-zwiazek-jednego-mezczyzny-i-jednej-kobiety/" rel="bookmark" title="Małżeństwo jako związek jednego mężczyzny i jednej kobiety"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2016/10/DSC_2114-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2016/10/DSC_2114-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2016/10/DSC_2114-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Małżeństwo jako związek jednego mężczyzny i jednej kobiety"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/malzenstwo-jako-zwiazek-jednego-mezczyzny-i-jednej-kobiety/" rel="bookmark" title="Małżeństwo jako związek jednego mężczyzny i jednej kobiety">Małżeństwo jako związek jednego mężczyzny i jednej kobiety</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/europa/pozytywny-wplyw-brexitu/" rel="bookmark" title="Pozytywny wpływ Brexitu"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2016/10/brexit-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2016/10/brexit-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2016/10/brexit-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pozytywny wpływ Brexitu"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/europa/pozytywny-wplyw-brexitu/" rel="bookmark" title="Pozytywny wpływ Brexitu">Pozytywny wpływ Brexitu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/dlaczego-kukiz15-bije-na-alarm-ws-umowy-ceta/" rel="bookmark" title="Dlaczego Kukiz’15 bije na alarm ws. umowy CETA?"><img width="218" height="145" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2016/10/waluty.jpg" srcset="http://nczas.com/wp-content/uploads/2016/10/waluty.jpg 960w, http://nczas.com/wp-content/uploads/2016/10/waluty-300x200.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dlaczego Kukiz’15 bije na alarm ws. umowy CETA?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/dlaczego-kukiz15-bije-na-alarm-ws-umowy-ceta/" rel="bookmark" title="Dlaczego Kukiz’15 bije na alarm ws. umowy CETA?">Dlaczego Kukiz’15 bije na alarm ws. umowy CETA?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_589a308cc3123" data-td_block_id="td_uid_3_589a308cc3123"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_589a308cc3123" data-td_block_id="td_uid_3_589a308cc3123"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29064"><a title="Wydanie NCZ!" href="http://nczas.com/category/spis-tresci/">Wydanie NCZ!</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_589a308cca725_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_589a308cca725" ><script>var block_td_uid_4_589a308cca725 = new tdBlock();
block_td_uid_4_589a308cca725.id = "td_uid_4_589a308cca725";
block_td_uid_4_589a308cca725.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_4_589a308cca725_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_589a308cca725.td_column_number = "3";
block_td_uid_4_589a308cca725.block_type = "td_block_mega_menu";
block_td_uid_4_589a308cca725.post_count = "5";
block_td_uid_4_589a308cca725.found_posts = "364";
block_td_uid_4_589a308cca725.header_color = "";
block_td_uid_4_589a308cca725.ajax_pagination_infinite_stop = "";
block_td_uid_4_589a308cca725.max_num_pages = "73";
tdBlocksArray.push(block_td_uid_4_589a308cca725);
</script><div id=td_uid_4_589a308cca725 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/spis-tresci/numer-7-1395-z-6-12-lutego-2017/" rel="bookmark" title="Numer 7 (1395) z 6 – 12 lutego 2017"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/02/duza_okladka_nczas_07_2017_najwyzszy_czas-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/02/duza_okladka_nczas_07_2017_najwyzszy_czas-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/02/duza_okladka_nczas_07_2017_najwyzszy_czas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Numer 7 (1395) z 6 – 12 lutego 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/spis-tresci/numer-7-1395-z-6-12-lutego-2017/" rel="bookmark" title="Numer 7 (1395) z 6 – 12 lutego 2017">Numer 7 (1395) z 6 – 12 lutego 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/spis-tresci/numer-6-1394-z-30-stycznia-4-lutego-2017/" rel="bookmark" title="Numer 6 (1394) z 30 stycznia –4 lutego 2017"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/01/okladka-nczas-06-2017-nczas-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/01/okladka-nczas-06-2017-nczas-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/01/okladka-nczas-06-2017-nczas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Numer 6 (1394) z 30 stycznia –4 lutego 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/spis-tresci/numer-6-1394-z-30-stycznia-4-lutego-2017/" rel="bookmark" title="Numer 6 (1394) z 30 stycznia –4 lutego 2017">Numer 6 (1394) z 30 stycznia –4 lutego 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/spis-tresci/numer-5-1393-z-23-28-stycznia-2017/" rel="bookmark" title="Numer 5 (1393) z 23 – 28 stycznia 2017"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/01/okladka-ewydanie-05-2017-nczas-najwyzszy-czas-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/01/okladka-ewydanie-05-2017-nczas-najwyzszy-czas-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/01/okladka-ewydanie-05-2017-nczas-najwyzszy-czas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Numer 5 (1393) z 23 – 28 stycznia 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/spis-tresci/numer-5-1393-z-23-28-stycznia-2017/" rel="bookmark" title="Numer 5 (1393) z 23 – 28 stycznia 2017">Numer 5 (1393) z 23 – 28 stycznia 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/spis-tresci/numer-4-1392-z-16-22-stycznia-2017/" rel="bookmark" title="Numer 4 (1392) z 16 – 22 stycznia 2017"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/01/nczas_najwyzszy_czas_04_2017_okladka-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/01/nczas_najwyzszy_czas_04_2017_okladka-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/01/nczas_najwyzszy_czas_04_2017_okladka-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Numer 4 (1392) z 16 – 22 stycznia 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/spis-tresci/numer-4-1392-z-16-22-stycznia-2017/" rel="bookmark" title="Numer 4 (1392) z 16 – 22 stycznia 2017">Numer 4 (1392) z 16 – 22 stycznia 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/spis-tresci/numer-3-1391-z-9-15-stycznia-2017/" rel="bookmark" title="Numer 3 (1391) z 9 –15 stycznia 2017"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/01/okladka_najwyzszy_czas_03-2017-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/01/okladka_najwyzszy_czas_03-2017-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/01/okladka_najwyzszy_czas_03-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Numer 3 (1391) z 9 –15 stycznia 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/spis-tresci/numer-3-1391-z-9-15-stycznia-2017/" rel="bookmark" title="Numer 3 (1391) z 9 –15 stycznia 2017">Numer 3 (1391) z 9 –15 stycznia 2017</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_589a308cca725" data-td_block_id="td_uid_4_589a308cca725"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_589a308cca725" data-td_block_id="td_uid_4_589a308cca725"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29180"><a href="http://sklep-niezalezna.pl/">Księgarnia NCZ!</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://nczas.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                wtorek, Luty 7, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-29048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29048"><a href="http://nczas.com/redakcja/">Redakcja</a></li>
<li id="menu-item-29045" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29045"><a href="http://nczas.com/historia/">Historia</a></li>
<li id="menu-item-29051" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29051"><a href="http://sklep-niezalezna.pl/pl/c/Prenumerata-NCZ-tradycyjna/56">Prenumerata</a></li>
<li id="menu-item-29052" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29052"><a href="http://sklep-niezalezna.pl/pl/c/E-wydanie-tygodnik-NCZ-pdf/60">E-wydanie</a></li>
<li id="menu-item-29050" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29050"><a href="http://sklep-niezalezna.pl/">Księgarnia</a></li>
<li id="menu-item-29047" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29047"><a href="http://nczas.com/kontakt/">Kontakt</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCP47ddLB58FsEbpbA2UsLGg/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Zaloguj</div>
                            <div class="td-login-panel-descr">Witamy! Zaloguj się na swoje konto</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Twoja nazwa użytkownika</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Twoje hasło</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Odzyskiwanie hasła</div>
                            <div class="td-login-panel-descr">Odzyskaj swoje hasło</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Twój e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Hasło zostanie wysłane e-mailem.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

	<div class="td-header-header-full td-banner-wrap-full">
		<div class="td-container-header td-header-row td-header-header">
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="7165566005"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="7165566005"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="7165566005"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="7165566005"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>			</div>
		</div>
	</div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://nczas.com/"><span itemprop="title">Strona główna</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Zobacz wszystkie wpisy publicystyka" class="entry-crumb" itemprop="url" href="http://nczas.com/category/publicystyka/"><span itemprop="title">publicystyka</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Aborterki mordowały własnymi rękami"><meta itemprop="url" content = "http://nczas.com/publicystyka/aborterki-mordowaly-bez-rekawiczek/">Aborterki mordowały własnymi rękami</span></div></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-9902" class="post-9902 post type-post status-publish format-standard hentry category-publicystyka" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://nczas.com/category/publicystyka/">publicystyka</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Aborterki mordowały własnymi rękami</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="http://nczas.com/author/natalia-deuholm/">Natalia Dueholm</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-03-09T15:41:03+00:00" >09/03/2012</time></span>                    <div class="td-post-comments"><a href="http://nczas.com/publicystyka/aborterki-mordowaly-bez-rekawiczek/#comments"><i class="td-icon-comments"></i>1573</a></div>                                    </div>

            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://nczas.com/publicystyka/aborterki-mordowaly-bez-rekawiczek/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://nczas.com/publicystyka/aborterki-mordowaly-bez-rekawiczek/" data-text="Aborterki mordowały własnymi rękami" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

                <div class="td-featured-image-rec">
                
                </div>

            <figure id="attachment_9905" style="width: 333px" class="wp-caption alignleft"><img class="size-full wp-image-9905" title="pikieta-antyaborcyjna-warszawa" src="http://nczas.com/wp-content/uploads/2012/03/pikieta-antyaborcyjna-warszawa.jpg" alt="" width="333" height="152" srcset="http://nczas.com/wp-content/uploads/2012/03/pikieta-antyaborcyjna-warszawa.jpg 333w, http://nczas.com/wp-content/uploads/2012/03/pikieta-antyaborcyjna-warszawa-300x136.jpg 300w" sizes="(max-width: 333px) 100vw, 333px" /><figcaption class="wp-caption-text">pikieta antyaborcyjna pod sejmem, 08.03.2012; autor zdjęcia: Jan Bodakowski</figcaption></figure>
<p>Nie traktujemy feministycznego zagrożenia wystarczająco poważnie. A przecież szkolące swoje międzynarodowe siostry feministki z USA mają krew na rękach. <strong>W czasach zakazanej aborcji same ją organizowały, a nawet zabijały nienarodzone dzieci własnymi rękami</strong>. Bez użycia rękawiczek.</p>
<p>Takich feministycznych grupek było kilka. Kooperatywa „Jane” z Chicago funkcjonowała jak lukratywny biznes, podobnie jak grupa z Kalifornii, która utworzyła nawet sieć wielu klinik aborcyjnych. Kobiety te łączyło skażenie horrorem własnej aborcji, co przerodziło się w fanatyzm i radykalizm w działaniu mającym na celu zarażenie nim jak największej liczby kobiet.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="4135902008"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="4135902008"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="4135902008"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="4135902008"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Praktykowały aborcję w czasach jej zakazu, a po legalizacji mogły zajmować się haniebnym procederem w swoich własnych, legalnych klinikach. Nie ma się więc co dziwić, że feministki tak niezmordowanie walczą o licencję na zabijanie. Wielu chodzi o to, żeby móc prowadzić własne interesy bez ryzyka interwencji policji i więzienia. I reklamują aborcję po to, aby było jej jak najwięcej i aby tym samym zagwarantować bardziej przystępną cenę, najlepiej obciążającą podatnika. A w legalnych klinikach nadal dzieją się horrory – i to nawet z punktu widzenia feministek.</p>
<p><strong>Chirurgiczne aborterki z Chicago</strong></p>
<p>Początki jednego z „prosperujących aborcyjnych biznesów” – jak piszą w „A Woman’s Book of Choices” feministki Rebecca Chalker i Carol Downer – sięgają 1964 roku, kiedy to Heather Booth, jedna z założycielek chicagowskiego ruchu wyzwolenia kobiet, utworzyła w akademiku własną organizację wysyłającą kobiety na aborcje. Autorki wyjaśniają, że jej działalność polegała głównie na kontaktowaniu abortera z kobietami. Do spotkań dochodziło na ulicy, skąd kobiety były zabierane z zawiązanymi oczami, aby zapewnić aborterowi anonimowość. Aborcja kosztowała wtedy od 600 do 1000 dolarów, a feministki uznały, że powinny coś zrobić, żeby była tańsza. Postanowiły zagwarantować mu większą liczbę klientek, aby w ten sposób uzyskać cenę 500 dolarów. Przy okazji udało się również zarobić, gdyż po rozwinięciu kooperatywy powstało kilka płatnych stanowisk.</p>
<p>Po pewnym czasie, kiedy okazało się, że aborterzy nie są lekarzami, feministki uznały, że mogą wziąć sprawy całkiem w swoje ręce. Dosłownie i przenośnie. Wymusiły więc na jednym z nich szkolenie w aborcji. Początkowo – jak tłumaczą &#8211; był on niechętny ale w końcu się zgodził. Dokonywały skrobanek za cenę około 100 dolarów, 20-30 dziennie przez trzy dni w tygodniu. Chwaliły się, że zabijają nienarodzone dzieci, zarówno 11-letnim dziewczynkom, jak i 50-letnim kobietom. W razie komplikacji feministki improwizowały, aby zatrzymać krwawienie, albo zawoziły kobiety do szpitala. Aby nie popaść w konflikt z prawem, nie wchodziły z nimi do środka, ale dokładnie instruowały je, co mają, a czego nie mogą lekarzowi wyjawić.</p>
<p>Generalną zasadą było: udawaj głupią. Nie ma się co dziwić, że dochodziło do powikłań, w tym śmierci jednej z kobiet, skoro feministki wszystko robiły same. Wykonywały nawet późne aborcje, nie nosiły rękawiczek, a do pewnego czasu nie mierzyły kobietom ciśnienia.</p>
<p>W „Seizing the means of reproduction: an illegal feminist abortion collective – how and why it worked” <strong>Pauline Bart</strong> wyjawia również, że klientki nie były świadome, iż aborcje wykonywane są przez feministki i osoby, które udawały lekarzy. W ramach edukowania kobiet rozdawano im m.in. książkę „Our Bodies Ourselves”, tłumaczoną zresztą potem w różnych krajach. W 2004 roku książkę wydała również proaborcyjna organizacja Network of East-West Women Polska pod tytułem „Nasze ciała, nasze życie”. Z książek feministek dowiemy się nie tylko, jak zorganizować aborcję, ale również co zrobić z ludzkimi szczątkami. Do tej czarnej roboty, nazwanej „poważnym problemem logistycznym”, czasem wysyłani byli mężczyźni, którzy pod osłoną nocy wyrzucali szczątki w workach do śmietników supermarketów. Mimo że raz znaleziono zabity płód, zbrodnia nie została powiązana z feministkami z &#8222;Jane&#8221;. Zapewne policji nie przyszło na myśl, żeby do nich zawitać i sprawdzić czym się naprawdę zajmują. Może dlatego, że i ona nie traktuje feministycznego zagrożenia zbyt poważnie?</p>
<p>Opisując tę szokującą działalność proaborcyjną Bart podaje mimo wszystko informacje, które powinny zastanowić również feministki.</p>
<p>Nawet w tym radykalnym środowisku aborcja nie zawsze dochodziła do skutku. Jedna czwarta kobiet nie zgłaszała się na nią po konsultacji. Niewiele kobiet chciało być aborterkami. Niektóre odstraszał obowiązujący wtedy zakaz. Co więcej – z relacji Laury Kaplan, jednej z członkiń tej kooperatywy, wynika, że nawet feministki nie wytrzymują horroru&#8230; aborcji innych kobiet.</p>
<p>Dwie z głównodowodzących przeszły załamanie nerwowe objawiające się nagłym płaczem, wybuchami złości, wychodzeniem w trakcie przeprowadzanej przez siebie aborcji, krwawymi snami. Jedna z nich nawet sama zapisała się na oddział psychiatryczny. Może to będzie dla niektórych przestrogą.</p>
<p>Niestety członkinie „Jane”, mimo zatrzymania przez policję, nigdy nie trafiły do więzienia. Jak opowiadają, przychodziły do nich po aborcję żony, dziewczyny i córki policjantów. Po legalizacji aborcji w 1973 roku niektóre z feministek założyły klinikę aborcyjną Emma Goldman Women’s Health Center, nazwaną na część tej radykalnej ateistki, socjalistki i feministki o eugenicznych poglądach. Placówka działała do połowy lat 80. w Chicago.</p>
<p><strong>„Ekstrakcja miesiączki” feministek z Kalifornii</strong></p>
<p>Kilka tysięcy kilometrów dalej swoją niewielką grupkę skupioną wokół poznawania kobiecego ciała założyła w Kalifornii Carol Downer. Chodziła podglądać aborcje w nielegalnej klinice aborcyjnej Harveya Karmana, który fałszywie podawał się za lekarza, a w latach 50. doprowadził do śmierci kobiety, wykonując na niej aborcję przy użyciu dziadka do orzechów. Mimo że Karman miał na swoim koncie wyrok dwóch lat więzienia i fatalną opinię wśród niektórych feministek, nie przeszkadzało to im z nim współpracować. Karman obsługiwał zresztą nie tylko Kalifornię, ale również kooperatywę „Jane” w Chicago. Gdyby policja wsadziła go na dobre do więzienia, obie grupy straciłyby swojego mentora. Przez ospałość policji do tego niestety nie doszło. Tymczasem Downer zaczęła przekonywać inne kobiety podczas spotkań w księgarni (kiedy pokazała wszystkim obecnym własną szyjkę macicy), że używany przez Karmana aspirator do aborcji jest prosty w obsłudze. Obecna przy prezentacji Lorraine Rothman postanowiła jeszcze go ulepszyć, stosując części zakupione w sklepach przemysłowych, po czym nastąpiła faza praktyki, którą nazwały ekstrakcją miesiączki. Według nich, kończyła się często niedokończonymi aborcjami.</p>
<p>Po jakimś czasie feministki postanowiły dogadać się z lekarzem pracującym w szpitalu i do niego odsyłać na aborcję. Lekarz ten wykorzystywał znajomego psychiatrę, który wydawał na nią zezwolenia pod pretekstem poważnych problemów psychicznych kobiet.</p>
<p>Po legalizacji aborcji na żądanie feministki wzięły pożyczkę i założyły kilka klinik aborcyjnych. Metoda reklamowana przez feministki jako nadająca się do prywatnego użycia była tak szokująca i oczywiście bolesna, że (trzeba mieć nadzieję) zainteresowała niewiele kobiet. Niestety informacje o niej trafiły do innych krajów, przede wszystkim tych, gdzie aborcja jest nielegalna: Chile, Nikaragui czy różnych krajów Europy. Niewykluczone, że niektóre kobiety same wypróbowywały ją na sobie, a winę za wszelkie traumatyczne przeżycia i powikłania feministki zwaliły na brudnych i chciwych aborterów z podziemia.</p>
<p>W tym samym czasie zresztą aktywiści tzw. planowania rodziny (np. z International Planned Parenthood Federation, która ma polski oddział, obecnie zwany Towarzystwem Rozwoju Rodziny, należący do Federacji na rzecz Kobiet i Planowania Rodziny) wykorzystywali praktycznie identyczną metodę, ale pod różnymi nazwami: indukcja, aspiracja czy regulacja miesiączki – i szkolili w niej kobiety w wielu krajach.</p>
<p>Feministyczna metoda ekstrakcji miesiączki wypłynęła więc jednak na szerokie wody. Była bezpieczna z punktu widzenia legalności nawet w krajach z zakazem aborcji, gdyż przed jej użyciem nie wykonuje się testu ciążowego. Według jej pomysłodawców, nie można więc mówić ani o ciąży, ani o zamiarze jej usunięcia. Plastikowe aspiratory reklamuje i sprzedaje organizacja Ipas. Nic dziwnego, że Federacja na rzecz Kobiet i Planowania Rodziny z nią współpracowała i skorzystała z jej pieniędzy.</p>
<p>Feministki z grupy „Jane” najwyraźniej stanowią wzór dla polskich aborcjonistek. Widać to w projekcie ustawy, którą przygotowały przed kilkoma miesiącami. Swoboda zabijania dzieci i praktykowania morderczego zawodu – jedno i drugie bez ograniczeń – zmuszanie lekarzy i szpitali do dokonywania aborcji, demoralizacja młodzieży – oto esencja ich projektu. Widać wyraźnie, że wsparcie z zza Oceanu dotyczy nie tylko finansów, ale i know how. Czy scenariusz amerykański powtórzy się w Polsce? To zależy od nas. Bierność ludzi sumienia to przyzwolenie na mordercze prawa i praktyki. Nasza aktywność ocali wiele dzieci przed śmiercią i rodzin przed zniszczeniem.</p>
<p><span style="color: #888888;">(zdjęcie z pikiety antyaborcyjnej (pod sejmem), 8 marca 2012; autorem zdjęcia jest Jan Bodakowski; źródło tekstu: nczas.com, NCZ! 5/2012; przedruk za zgodą redakcji)</span></p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><a href="http://wolnosc24.pl/wsparcie/"><img src="http://nczas.com/wp-content/uploads/2017/01/wesprzyj_wolne_media_artykul.png" alt="wesprzyj_wolne_media_artykul" width="720" height="85" class="aligncenter size-full wp-image-29462" /></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">UDOSTĘPNIJ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fnczas.com%2Fpublicystyka%2Faborterki-mordowaly-bez-rekawiczek%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Aborterki+mordowa%C5%82y+w%C5%82asnymi+r%C4%99kami&url=http%3A%2F%2Fnczas.com%2Fpublicystyka%2Faborterki-mordowaly-bez-rekawiczek%2F&via=NajwyzszyCzas"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://nczas.com/publicystyka/aborterki-mordowaly-bez-rekawiczek/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://nczas.com/publicystyka/aborterki-mordowaly-bez-rekawiczek/&amp;media=&description=Aborterki+mordowa%C5%82y+w%C5%82asnymi+r%C4%99kami" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Aborterki+mordowa%C5%82y+w%C5%82asnymi+r%C4%99kami%20-%20http%3A%2F%2Fnczas.com%2Fpublicystyka%2Faborterki-mordowaly-bez-rekawiczek%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://nczas.com/publicystyka/aborterki-mordowaly-bez-rekawiczek/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://nczas.com/publicystyka/aborterki-mordowaly-bez-rekawiczek/" data-text="Aborterki mordowały własnymi rękami" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="http://nczas.com/wiadomosci/polska/michalkiewicz-o-ataku-na-rybinskiego-to-sa-pogrozki-impotenta/">Michalkiewicz o ataku na Rybińskiego: &#8222;To są pogróżki impotenta&#8221;</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Następny artykuł</span><a href="http://nczas.com/wiadomosci/europa/niemieccy-przedsiebiorcy-politycy-i-obywatele-grecji-bedzie-lepiej-z-wlasna-waluta/">Niemieccy przedsiębiorcy, politycy i obywatele: &#8222;Grecji będzie lepiej z drachmą&#8221;</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://nczas.com/author/natalia-deuholm/">Natalia Dueholm</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Natalia Dueholm"></span><meta itemprop="datePublished" content="2012-03-09T15:41:03+00:00"><meta itemprop="dateModified" content="2012-03-11T12:51:38+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://nczas.com/publicystyka/aborterki-mordowaly-bez-rekawiczek/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png"></span><meta itemprop="name" content="Najwyższy Czas!"></span><meta itemprop="headline " content="Aborterki mordowały własnymi rękami"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nczas.com/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_9_589a308cddd85_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_589a308cddd85" ><script>var block_td_uid_9_589a308cddd85 = new tdBlock();
block_td_uid_9_589a308cddd85.id = "td_uid_9_589a308cddd85";
block_td_uid_9_589a308cddd85.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_9_589a308cddd85_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":9902,"live_filter_cur_post_author":"89"}';
block_td_uid_9_589a308cddd85.td_column_number = "3";
block_td_uid_9_589a308cddd85.block_type = "td_block_related_posts";
block_td_uid_9_589a308cddd85.post_count = "3";
block_td_uid_9_589a308cddd85.found_posts = "2312";
block_td_uid_9_589a308cddd85.header_color = "";
block_td_uid_9_589a308cddd85.ajax_pagination_infinite_stop = "";
block_td_uid_9_589a308cddd85.max_num_pages = "771";
tdBlocksArray.push(block_td_uid_9_589a308cddd85);
</script><h4 class="td-related-title"><a id="td_uid_10_589a308ceb764" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_589a308cddd85" href="#">PODOBNE ARTYKUŁY</a><a id="td_uid_11_589a308ceb7b8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_589a308cddd85" href="#">WIĘCEJ OD AUTORA</a></h4><div id=td_uid_9_589a308cddd85 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/polskie-prawo-czyli-kult-wladzy-panstwowej/" rel="bookmark" title="Polskie prawo czyli kult władzy państwowej"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/02/nczas_sommer_07_2017-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/02/nczas_sommer_07_2017-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/02/nczas_sommer_07_2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Polskie prawo czyli kult władzy państwowej"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/polskie-prawo-czyli-kult-wladzy-panstwowej/" rel="bookmark" title="Polskie prawo czyli kult władzy państwowej">Polskie prawo czyli kult władzy państwowej</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/sommer-gdzie-podziali-sie-wolnosciowcy-czy-zapadli-w-sen-zimowy/" rel="bookmark" title="Sommer: Gdzie podziali się wolnościowcy? Czy zapadli w sen zimowy?"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/01/sommer-nczas-najwyzszy-czas-06-2017-wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/01/sommer-nczas-najwyzszy-czas-06-2017-wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/01/sommer-nczas-najwyzszy-czas-06-2017-wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sommer: Gdzie podziali się wolnościowcy? Czy zapadli w sen zimowy?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/sommer-gdzie-podziali-sie-wolnosciowcy-czy-zapadli-w-sen-zimowy/" rel="bookmark" title="Sommer: Gdzie podziali się wolnościowcy? Czy zapadli w sen zimowy?">Sommer: Gdzie podziali się wolnościowcy? Czy zapadli w sen zimowy?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/korwin-mikke-mozna-tylko-przekonywac-ludzi-przy-obecnej-polityce-katastrofa-gospodarcza-jest-nieunikniona/" rel="bookmark" title="Korwin-Mikke: Można tylko przekonywać ludzi. Przy obecnej polityce katastrofa gospodarcza jest nieunikniona"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/01/korwin-mikke-nczas-06-2017-wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/01/korwin-mikke-nczas-06-2017-wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/01/korwin-mikke-nczas-06-2017-wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Korwin-Mikke: Można tylko przekonywać ludzi. Przy obecnej polityce katastrofa gospodarcza jest nieunikniona"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/korwin-mikke-mozna-tylko-przekonywac-ludzi-przy-obecnej-polityce-katastrofa-gospodarcza-jest-nieunikniona/" rel="bookmark" title="Korwin-Mikke: Można tylko przekonywać ludzi. Przy obecnej polityce katastrofa gospodarcza jest nieunikniona">Korwin-Mikke: Można tylko przekonywać ludzi. Przy obecnej polityce katastrofa gospodarcza jest nieunikniona</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_589a308cddd85" data-td_block_id="td_uid_9_589a308cddd85"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_589a308cddd85" data-td_block_id="td_uid_9_589a308cddd85"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
            <div id="dsq-content">

            <div class="navigation">
                <div class="nav-previous">
                    <span class="meta-nav">&larr;</span>&nbsp;
                    <a href="http://nczas.com/publicystyka/aborterki-mordowaly-bez-rekawiczek/comment-page-62/#comments" >Older Comments</a>                </div>
                <div class="nav-next">
                                        &nbsp;<span class="meta-nav">&rarr;</span>
                </div>
            </div> <!-- .navigation -->

            <ul id="dsq-comments">
                    <li class="post pingback">
        <p>Pingback: <a href='http://overnightforusa.net/' rel='external nofollow' class='url'>viagra next day</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='https://mobilfilmizleblog.wordpress.com/' rel='external nofollow' class='url'>filmizle</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='http://lamejormusicadel2016.webgarden.com/' rel='external nofollow' class='url'>La mejor musica del 2016</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='http://hotstreetscooters.com' rel='external nofollow' class='url'>50cc gy6 performance parts</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='http://buyfbfollowers4.eklablog.com/how-to-use-facebook-for-business-a126826318' rel='external nofollow' class='url'>Buy Facebook Followers</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='http://trannhom1h.mywapblog.com/' rel='external nofollow' class='url'>tr&#226;&#768;nnh&#244;m</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='http://trannhatho.wikidot.com/co-m-t-tr-n-g' rel='external nofollow' class='url'>tr&#226;&#768;n nha&#768; th&#417;&#768;</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='http://ringsforwomen8.webgarden.com/' rel='external nofollow' class='url'>silver necklace</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='https://play.google.com/store/apps/details?id=com.anirfiverrapp.bestbatterysaver' rel='external nofollow' class='url'>android battery saver</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='http://www.rxsteroids.net/buy-injectable-steroids-1143/primodex-100-20761.html' rel='external nofollow' class='url'>primodex</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='http://www.frivplay.info/dynamiteblast2.html' rel='external nofollow' class='url'>Kizi friv y8 games 7tug top free online flash games friv miniclip kizi</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='http://www.gungamesgun.info/prisongetaway.html' rel='external nofollow' class='url'>Yepi kizi</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='http://www.finmarket.pl/finanse/szybkie-pozyczki' rel='external nofollow' class='url'>fast loan</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='https://www.youtube.com/watch?v=oURDw2TFKs0' rel='external nofollow' class='url'>market maker method forex</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='http://www.gungamesgun.net' rel='external nofollow' class='url'>gungamesgun.net</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='http://www.gungames.us/shadowdrifter.html' rel='external nofollow' class='url'>Kizi2 gaming kizi 2 juegos kizi 2</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='http://publicrelationsbusiness.weebly.com/' rel='external nofollow' class='url'>public relations business industry media pr</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='http://sydney43seo.bravesites.com' rel='external nofollow' class='url'>seo sydney</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='http://www.freebetcastle.com/' rel='external nofollow' class='url'>free bet castle sign up offers</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='http://www.forextradingonthego.com/' rel='external nofollow' class='url'>Learn Forex</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='http://88750d5463.mono.net/?_ga=1.65273130.503741968.1474390616' rel='external nofollow' class='url'>Sky Sports Fantasy Football</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='http://uaeclassifieds.livejournal.com/657.html' rel='external nofollow' class='url'>dubai classifieds</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='http://hotelschladming.inube.com/blog/5657840/the-value-of-hotels-and-accommodation-to-promote-tourism/' rel='external nofollow' class='url'>Planai</a>()</p>
    </li>
    </li><!-- #comment-## -->
            </ul>

            <div class="navigation">
                <div class="nav-previous">
                    <span class="meta-nav">&larr;</span>
                    &nbsp;<a href="http://nczas.com/publicystyka/aborterki-mordowaly-bez-rekawiczek/comment-page-62/#comments" >Older Comments</a>                </div>
                <div class="nav-next">
                                        &nbsp;<span class="meta-nav">&rarr;</span>
                </div>
            </div><!-- .navigation -->

        </div>

    </div>

<script type="text/javascript">
var disqus_url = 'http://nczas.com/publicystyka/aborterki-mordowaly-bez-rekawiczek/';
var disqus_identifier = '9902 http://nczas.com/?p=9902';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'czas';
var disqus_title = "Aborterki mordowały własnymi rękami";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=9902';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><a href="https://play.google.com/store/apps/details?id=com.najwyzszyczas&amp;hl=pl"><img src="http://nczas.com/wp-content/uploads/2017/01/nczas_google_android.png" alt="nczas_google_android" width="340" height="196" class="aligncenter size-full wp-image-29449" /></a><a href="https://itunes.apple.com/pl/app/najwyzszy-czas/id1155056678?mt=8"><img src="http://nczas.com/wp-content/uploads/2017/01/nczas_apple_itunes.png" alt="nczas_apple_itunes" width="340" height="103" class="aligncenter size-full wp-image-29451" /></a><a href="http://sklep-niezalezna.pl/pl/c/E-wydanie-tygodnik-NCZ-pdf/60"><img src="http://nczas.com/wp-content/uploads/2017/01/ewydanie_sklep-niezalezna-pdf.png" alt="ewydanie_sklep-niezalezna-pdf" width="340" height="158" class="aligncenter size-full wp-image-29457" /></a></div>
		</aside>		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Najnowsze wpisy</span></div>		<ul>
					<li>
				<a href="http://nczas.com/spis-tresci/numer-7-1395-z-6-12-lutego-2017/">Numer 7 (1395) z 6 – 12 lutego 2017</a>
							<span class="post-date">05/02/2017</span>
						</li>
					<li>
				<a href="http://nczas.com/publicystyka/polskie-prawo-czyli-kult-wladzy-panstwowej/">Polskie prawo czyli kult władzy państwowej</a>
							<span class="post-date">04/02/2017</span>
						</li>
					<li>
				<a href="http://nczas.com/wiadomosci/wywiad/wielka-warszawa-metropolia-byla-planowana-juz-w-koncu-lat-dziewiecdziesiatych/">Wielka Warszawa? Metropolia była planowana już w końcu lat dziewięćdziesiątych</a>
							<span class="post-date">04/02/2017</span>
						</li>
					<li>
				<a href="http://nczas.com/publicystyka/sommer-gdzie-podziali-sie-wolnosciowcy-czy-zapadli-w-sen-zimowy/">Sommer: Gdzie podziali się wolnościowcy? Czy zapadli w sen zimowy?</a>
							<span class="post-date">29/01/2017</span>
						</li>
				</ul>
		</aside>		
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama / Advertisment</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="3932898000"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisment</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="3932898000"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisment</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="3932898000"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama / Advertisment</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="3932898000"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="widget widget_text">			<div class="textwidget"><a href="http://wolnosc24.pl/1procent/"><img src="http://nczas.com/wp-content/uploads/2017/01/1-procent.jpg" alt="1-procent" width="300" height="536" class="aligncenter size-full wp-image-29408" /></a></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://nczas.com/"><img src="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>O nas</span></div>NCZAS.COM - portal najstarszego, jedynego w Polsce dwutygodnika konserwatywno-liberalnego "Najwyższy Czas!".<div class="footer-email-wrap">Napisz do nas: <a href="mailto:redakcja@nczas.com.pl">redakcja@nczas.com.pl</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Bądźmy w kontakcie</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCP47ddLB58FsEbpbA2UsLGg/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-29054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29054"><a href="http://nczas.com/redakcja/">Redakcja</a></li>
<li id="menu-item-29055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29055"><a href="http://nczas.com/historia/">Historia</a></li>
<li id="menu-item-29053" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29053"><a href="http://nczas.com/kontakt/">Kontakt</a></li>
<li id="menu-item-29056" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29056"><a href="http://sklep-niezalezna.pl/pl/c/Prenumerata-NCZ-tradycyjna/56">Prenumerata</a></li>
<li id="menu-item-29057" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29057"><a href="http://sklep-niezalezna.pl/pl/c/E-wydanie-tygodnik-NCZ-pdf/60">E-wydanie</a></li>
<li id="menu-item-29058" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29058"><a href="http://sklep-niezalezna.pl/">Księgarnia</a></li>
<li id="menu-item-29059" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-29059"><a title="Publicystyka" href="http://nczas.com/category/publicystyka/">Publicystyka</a></li>
<li id="menu-item-29061" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29061"><a title="Wiadomości" href="http://nczas.com/category/wiadomosci/">Wiadomości</a></li>
<li id="menu-item-29060" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29060"><a title="Numer bieżący" href="http://nczas.com/category/numer-biezacy/">Wydanie NCZ!</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; "Najwyższy Czas!" - dwutygodnik konserwatywno-liberalny. NCZAS.COM                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'czas';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
                        <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">POLECAMY UWADZE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/spis-tresci/numer-7-1395-z-6-12-lutego-2017/" rel="bookmark" title="Numer 7 (1395) z 6 – 12 lutego 2017"><img width="324" height="160" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/02/duza_okladka_nczas_07_2017_najwyzszy_czas-324x160.jpg" alt="" title="Numer 7 (1395) z 6 – 12 lutego 2017"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://nczas.com/spis-tresci/numer-7-1395-z-6-12-lutego-2017/" rel="bookmark" title="Numer 7 (1395) z 6 – 12 lutego 2017">Numer 7 (1395) z 6 – 12 lutego 2017</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://nczas.com/author/admin/">nczas</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-05T00:01:37+00:00" >05/02/2017</time></span>                <div class="td-module-comments"><a href="http://nczas.com/spis-tresci/numer-7-1395-z-6-12-lutego-2017/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        
        uid: 589a308d2294d
    -->

    <script type='text/javascript' src='http://nczas.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.4'></script>
<script type='text/javascript' src='http://nczas.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://nczas.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://nczas.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://nczas.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>