<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Michalkiewicz: Perypetie z systemem bankowym. Komu dolary a komu złotówki? | Najwyższy Czas!</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://nczas.com/xmlrpc.php" />
    <meta property="og:image" content="http://nczas.com/wp-content/uploads/2017/08/michalkiewicz-nczas-dolary.jpg" /><meta name="author" content="Stanisław Michalkiewicz">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Najwyższy Czas! &raquo; Kanał z wpisami" href="http://nczas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Najwyższy Czas! &raquo; Kanał z komentarzami" href="http://nczas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Najwyższy Czas! &raquo; Michalkiewicz: Perypetie z systemem bankowym. Komu dolary a komu złotówki? Kanał z komentarzami" href="http://nczas.com/publicystyka/michalkiewicz-perypetie-z-polskim-systemem-bankowym-komu-dolary-a-komu-zlotowki/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nczas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://nczas.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://nczas.com/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://nczas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://nczas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://nczas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nczas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nczas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Jak nas dyskryminuje Facebook' href='http://nczas.com/publicystyka/jak-nas-dyskryminuje-facebook/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://nczas.com/publicystyka/michalkiewicz-perypetie-z-polskim-systemem-bankowym-komu-dolary-a-komu-zlotowki/comment-page-1/#comments" />
<link rel='shortlink' href='http://nczas.com/?p=31052' />
<link rel="alternate" type="application/json+oembed" href="http://nczas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnczas.com%2Fpublicystyka%2Fmichalkiewicz-perypetie-z-polskim-systemem-bankowym-komu-dolary-a-komu-zlotowki%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://nczas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnczas.com%2Fpublicystyka%2Fmichalkiewicz-perypetie-z-polskim-systemem-bankowym-komu-dolary-a-komu-zlotowki%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://nczas.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/nczas.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="http:\/\/nczas.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="12";
var td_please_wait="Prosz\u0119 czeka\u0107 ...";
var td_email_user_pass_incorrect="U\u017cytkownik lub has\u0142o niepoprawne!";
var td_email_user_incorrect="E-mail lub nazwa u\u017cytkownika jest niepoprawna!";
var td_email_incorrect="E-mail niepoprawny!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#355594";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Poprzedni (Strza\u0142ka w lewo)";
var td_magnific_popup_translation_tNext="Nast\u0119pny (Strza\u0142ka w prawo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Zawarto\u015b\u0107 z %url% nie mo\u017ce by\u0107 wy\u015bwietlony.";
var td_magnific_popup_translation_image_tError="Obraz #%curr% nie mo\u017ce by\u0107 wy\u015bwietlony.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86750545-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-31052 single-format-standard michalkiewicz-perypetie-z-polskim-systemem-bankowym-komu-dolary-a-komu-zlotowki global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<script type="text/javascript">
<!--
    var vid = Math.floor(Math.random()*1000000);
    document.write('<script src="http://adsnet.pl/nczas.js?s=' + vid + '"></script>');
-->
</script>

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCP47ddLB58FsEbpbA2UsLGg/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-29062" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-29062"><a title="Publicystyka" href="http://nczas.com/category/publicystyka/">Publicystyka</a></li>
<li id="menu-item-29063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29063"><a title="Aktualności" href="http://nczas.com/category/wiadomosci/">Polska</a></li>
<li id="menu-item-29065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29065"><a title="Aktualności" href="http://nczas.com/category/wiadomosci/europa/">Europa</a></li>
<li id="menu-item-29064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29064"><a title="Wydanie NCZ!" href="http://nczas.com/category/spis-tresci/">Wydanie NCZ!</a></li>
<li id="menu-item-29180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29180"><a href="http://sklep-niezalezna.pl/">Księgarnia NCZ!</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://nczas.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 12
-->

<div class="td-header-wrap td-header-style-12">

	<div class="td-header-menu-wrap-full td-container-wrap ">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="http://nczas.com/">
                <img src="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png" alt=""/>
                <span class="td-visual-hidden">Najwyższy Czas!</span>
            </a>
            </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-29062"><a title="Publicystyka" href="http://nczas.com/category/publicystyka/">Publicystyka</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_59926b2594c70_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_59926b2594c70" ><script>var block_td_uid_1_59926b2594c70 = new tdBlock();
block_td_uid_1_59926b2594c70.id = "td_uid_1_59926b2594c70";
block_td_uid_1_59926b2594c70.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_1_59926b2594c70_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_59926b2594c70_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_59926b2594c70.td_column_number = "3";
block_td_uid_1_59926b2594c70.block_type = "td_block_mega_menu";
block_td_uid_1_59926b2594c70.post_count = "5";
block_td_uid_1_59926b2594c70.found_posts = "1893";
block_td_uid_1_59926b2594c70.header_color = "";
block_td_uid_1_59926b2594c70.ajax_pagination_infinite_stop = "";
block_td_uid_1_59926b2594c70.max_num_pages = "379";
tdBlocksArray.push(block_td_uid_1_59926b2594c70);
</script><div id=td_uid_1_59926b2594c70 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/michalkiewicz-perypetie-z-polskim-systemem-bankowym-komu-dolary-a-komu-zlotowki/" rel="bookmark" title="Michalkiewicz: Perypetie z systemem bankowym. Komu dolary a komu złotówki?"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/08/michalkiewicz-nczas-dolary-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/08/michalkiewicz-nczas-dolary-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/08/michalkiewicz-nczas-dolary-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Michalkiewicz: Perypetie z systemem bankowym. Komu dolary a komu złotówki?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/michalkiewicz-perypetie-z-polskim-systemem-bankowym-komu-dolary-a-komu-zlotowki/" rel="bookmark" title="Michalkiewicz: Perypetie z systemem bankowym. Komu dolary a komu złotówki?">Michalkiewicz: Perypetie z systemem bankowym. Komu dolary a komu złotówki?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/jak-nas-dyskryminuje-facebook/" rel="bookmark" title="Jak nas dyskryminuje Facebook"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/08/sommer-nczas-facebook-34-35-2017-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/08/sommer-nczas-facebook-34-35-2017-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/08/sommer-nczas-facebook-34-35-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jak nas dyskryminuje Facebook"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/jak-nas-dyskryminuje-facebook/" rel="bookmark" title="Jak nas dyskryminuje Facebook">Jak nas dyskryminuje Facebook</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/korwin-mikke-o-co-chodzi-w-trojpodziale-wladzy/" rel="bookmark" title="Korwin-Mikke: O co chodzi w trójpodziale władzy"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/08/korwin-mikke-nczas-wolnosc24-trojpodzialwladzy-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/08/korwin-mikke-nczas-wolnosc24-trojpodzialwladzy-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/08/korwin-mikke-nczas-wolnosc24-trojpodzialwladzy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Korwin-Mikke: O co chodzi w trójpodziale władzy"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/korwin-mikke-o-co-chodzi-w-trojpodziale-wladzy/" rel="bookmark" title="Korwin-Mikke: O co chodzi w trójpodziale władzy">Korwin-Mikke: O co chodzi w trójpodziale władzy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/michalkiewicz-merkel-za-plecami-dudy-weto-prezydenta-to-uklon-w-strone-niemiec/" rel="bookmark" title="Michalkiewicz: Merkel za plecami Dudy. Weto prezydenta to ukłon w stronę Niemiec?"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/07/michalkiewicz_duda_nczas_wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/07/michalkiewicz_duda_nczas_wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/07/michalkiewicz_duda_nczas_wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Michalkiewicz: Merkel za plecami Dudy. Weto prezydenta to ukłon w stronę Niemiec?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/michalkiewicz-merkel-za-plecami-dudy-weto-prezydenta-to-uklon-w-strone-niemiec/" rel="bookmark" title="Michalkiewicz: Merkel za plecami Dudy. Weto prezydenta to ukłon w stronę Niemiec?">Michalkiewicz: Merkel za plecami Dudy. Weto prezydenta to ukłon w stronę&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/sommer-po-operacji-antypolskiej-czas-na-jedwabne/" rel="bookmark" title="Sommer: Po operacji antypolskiej czas na Jedwabne"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/07/sommer_jedwabne_operacja_antypolska_nkwd-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/07/sommer_jedwabne_operacja_antypolska_nkwd-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/07/sommer_jedwabne_operacja_antypolska_nkwd-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sommer: Po operacji antypolskiej czas na Jedwabne"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/sommer-po-operacji-antypolskiej-czas-na-jedwabne/" rel="bookmark" title="Sommer: Po operacji antypolskiej czas na Jedwabne">Sommer: Po operacji antypolskiej czas na Jedwabne</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59926b2594c70" data-td_block_id="td_uid_1_59926b2594c70"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59926b2594c70" data-td_block_id="td_uid_1_59926b2594c70"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29063"><a title="Aktualności" href="http://nczas.com/category/wiadomosci/">Polska</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59926b259d528_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_59926b259d528" ><script>var block_td_uid_2_59926b259d528 = new tdBlock();
block_td_uid_2_59926b259d528.id = "td_uid_2_59926b259d528";
block_td_uid_2_59926b259d528.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_2_59926b259d528_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59926b259d528_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_59926b259d528.td_column_number = "3";
block_td_uid_2_59926b259d528.block_type = "td_block_mega_menu";
block_td_uid_2_59926b259d528.post_count = "5";
block_td_uid_2_59926b259d528.found_posts = "2324";
block_td_uid_2_59926b259d528.header_color = "";
block_td_uid_2_59926b259d528.ajax_pagination_infinite_stop = "";
block_td_uid_2_59926b259d528.max_num_pages = "465";
tdBlocksArray.push(block_td_uid_2_59926b259d528);
</script><div id=td_uid_2_59926b259d528 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/czy-udalo-sie-obronic-kapitalizm/" rel="bookmark" title="Czy udało się obronić kapitalizm?"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2016/10/20161027_205158-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2016/10/20161027_205158-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2016/10/20161027_205158-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Czy udało się obronić kapitalizm?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/czy-udalo-sie-obronic-kapitalizm/" rel="bookmark" title="Czy udało się obronić kapitalizm?">Czy udało się obronić kapitalizm?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/zpp-krytykuje-jednolity-podatek/" rel="bookmark" title="ZPP krytykuje jednolity podatek"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2016/06/zlotowki-200-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2016/06/zlotowki-200-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2016/06/zlotowki-200-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ZPP krytykuje jednolity podatek"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/zpp-krytykuje-jednolity-podatek/" rel="bookmark" title="ZPP krytykuje jednolity podatek">ZPP krytykuje jednolity podatek</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/w-stolicy-uczcza-bilionowy-dlug/" rel="bookmark" title="W stolicy &#8222;uczczą&#8221; bilionowy dług"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2016/10/zlotowki9-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2016/10/zlotowki9-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2016/10/zlotowki9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="W stolicy &#8222;uczczą&#8221; bilionowy dług"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/w-stolicy-uczcza-bilionowy-dlug/" rel="bookmark" title="W stolicy &#8222;uczczą&#8221; bilionowy dług">W stolicy &#8222;uczczą&#8221; bilionowy dług</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/kukiz15-zlozyl-projekt-gwarantujacy-prawa-kierowcow/" rel="bookmark" title="Kukiz’15 złożył projekt gwarantujący prawa kierowców!"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2016/10/auta4-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2016/10/auta4-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2016/10/auta4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kukiz’15 złożył projekt gwarantujący prawa kierowców!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/kukiz15-zlozyl-projekt-gwarantujacy-prawa-kierowcow/" rel="bookmark" title="Kukiz’15 złożył projekt gwarantujący prawa kierowców!">Kukiz’15 złożył projekt gwarantujący prawa kierowców!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/wicemarszalek-sejmu-pis-kontynuuje-polityke-po/" rel="bookmark" title="Wicemarszałek Sejmu: PiS kontynuuje kolonialną politykę PO"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2016/10/inwestycje-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2016/10/inwestycje-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2016/10/inwestycje-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wicemarszałek Sejmu: PiS kontynuuje kolonialną politykę PO"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/wicemarszalek-sejmu-pis-kontynuuje-polityke-po/" rel="bookmark" title="Wicemarszałek Sejmu: PiS kontynuuje kolonialną politykę PO">Wicemarszałek Sejmu: PiS kontynuuje kolonialną politykę PO</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59926b259d528" data-td_block_id="td_uid_2_59926b259d528"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59926b259d528" data-td_block_id="td_uid_2_59926b259d528"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29065"><a title="Aktualności" href="http://nczas.com/category/wiadomosci/europa/">Europa</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_59926b25a7a7e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_59926b25a7a7e" ><script>var block_td_uid_3_59926b25a7a7e = new tdBlock();
block_td_uid_3_59926b25a7a7e.id = "td_uid_3_59926b25a7a7e";
block_td_uid_3_59926b25a7a7e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_3_59926b25a7a7e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_59926b25a7a7e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_59926b25a7a7e.td_column_number = "3";
block_td_uid_3_59926b25a7a7e.block_type = "td_block_mega_menu";
block_td_uid_3_59926b25a7a7e.post_count = "5";
block_td_uid_3_59926b25a7a7e.found_posts = "1373";
block_td_uid_3_59926b25a7a7e.header_color = "";
block_td_uid_3_59926b25a7a7e.ajax_pagination_infinite_stop = "";
block_td_uid_3_59926b25a7a7e.max_num_pages = "275";
tdBlocksArray.push(block_td_uid_3_59926b25a7a7e);
</script><div id=td_uid_3_59926b25a7a7e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/europa/francuskie-feministki-chca-pigulki-wczesnoporonnej-bez-recepty/" rel="bookmark" title="Francuskie feministki chcą pigułki wczesnoporonnej bez recepty"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/04/feministki-pigulka-wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/04/feministki-pigulka-wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/04/feministki-pigulka-wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Francuskie feministki chcą pigułki wczesnoporonnej bez recepty"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/europa/francuskie-feministki-chca-pigulki-wczesnoporonnej-bez-recepty/" rel="bookmark" title="Francuskie feministki chcą pigułki wczesnoporonnej bez recepty">Francuskie feministki chcą pigułki wczesnoporonnej bez recepty</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/europa/niemiecki-rzad-zatwierdza-projekt-karania-mowy-nienawisci/" rel="bookmark" title="Niemiecki rząd zatwierdza projekt karania „mowy nienawiści”"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/04/Heiko_Maas_Niemcy_wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/04/Heiko_Maas_Niemcy_wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/04/Heiko_Maas_Niemcy_wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Niemiecki rząd zatwierdza projekt karania „mowy nienawiści”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/europa/niemiecki-rzad-zatwierdza-projekt-karania-mowy-nienawisci/" rel="bookmark" title="Niemiecki rząd zatwierdza projekt karania „mowy nienawiści”">Niemiecki rząd zatwierdza projekt karania „mowy nienawiści”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/europa/znow-wiecej-socjalizmu-najwieksze-niemieckie-partie-licytuja-sie-na-socjal/" rel="bookmark" title="Znów więcej socjalizmu? Największe niemieckie partie licytują się na socjal"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/04/Martin_Schulz_Niemcy_wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/04/Martin_Schulz_Niemcy_wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/04/Martin_Schulz_Niemcy_wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Znów więcej socjalizmu? Największe niemieckie partie licytują się na socjal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/europa/znow-wiecej-socjalizmu-najwieksze-niemieckie-partie-licytuja-sie-na-socjal/" rel="bookmark" title="Znów więcej socjalizmu? Największe niemieckie partie licytują się na socjal">Znów więcej socjalizmu? Największe niemieckie partie licytują się na socjal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/europa/francuskie-media-zmanipulowaly-wypowiedz-trumpa-aby-dopiec-le-pen/" rel="bookmark" title="Francuskie media zmanipulowały wypowiedź Trumpa, aby dopiec Le Pen"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/04/Marine-Le-Pen-wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/04/Marine-Le-Pen-wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/04/Marine-Le-Pen-wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Francuskie media zmanipulowały wypowiedź Trumpa, aby dopiec Le Pen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/europa/francuskie-media-zmanipulowaly-wypowiedz-trumpa-aby-dopiec-le-pen/" rel="bookmark" title="Francuskie media zmanipulowały wypowiedź Trumpa, aby dopiec Le Pen">Francuskie media zmanipulowały wypowiedź Trumpa, aby dopiec Le Pen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/europa/francuski-sad-zabronil-eksponowania-szopek-bozonarodzeniowych-w-obiektach-publicznych-nie-ma-szopek-w-tradycji/" rel="bookmark" title="Francuski sąd zabronił eksponowania szopek bożonarodzeniowych w obiektach publicznych. &#8222;Nie ma szopek w tradycji&#8221;"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/04/Robert_Menard_wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/04/Robert_Menard_wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/04/Robert_Menard_wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Francuski sąd zabronił eksponowania szopek bożonarodzeniowych w obiektach publicznych. &#8222;Nie ma szopek w tradycji&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/europa/francuski-sad-zabronil-eksponowania-szopek-bozonarodzeniowych-w-obiektach-publicznych-nie-ma-szopek-w-tradycji/" rel="bookmark" title="Francuski sąd zabronił eksponowania szopek bożonarodzeniowych w obiektach publicznych. &#8222;Nie ma szopek w tradycji&#8221;">Francuski sąd zabronił eksponowania szopek bożonarodzeniowych w obiektach publicznych. &#8222;Nie ma&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59926b25a7a7e" data-td_block_id="td_uid_3_59926b25a7a7e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59926b25a7a7e" data-td_block_id="td_uid_3_59926b25a7a7e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29064"><a title="Wydanie NCZ!" href="http://nczas.com/category/spis-tresci/">Wydanie NCZ!</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_59926b25b21e4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_59926b25b21e4" ><script>var block_td_uid_4_59926b25b21e4 = new tdBlock();
block_td_uid_4_59926b25b21e4.id = "td_uid_4_59926b25b21e4";
block_td_uid_4_59926b25b21e4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_4_59926b25b21e4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_59926b25b21e4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_59926b25b21e4.td_column_number = "3";
block_td_uid_4_59926b25b21e4.block_type = "td_block_mega_menu";
block_td_uid_4_59926b25b21e4.post_count = "5";
block_td_uid_4_59926b25b21e4.found_posts = "383";
block_td_uid_4_59926b25b21e4.header_color = "";
block_td_uid_4_59926b25b21e4.ajax_pagination_infinite_stop = "";
block_td_uid_4_59926b25b21e4.max_num_pages = "77";
tdBlocksArray.push(block_td_uid_4_59926b25b21e4);
</script><div id=td_uid_4_59926b25b21e4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/spis-tresci/najwyzszy-czas-numer-podwojny-34-352017-od-poniedzialku-w-kioskach-oraz-online/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 34-35/2017. Od poniedziałku w kioskach oraz online"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/08/mala-okladka-34-35-2017-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/08/mala-okladka-34-35-2017-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/08/mala-okladka-34-35-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Najwyższy Czas! Numer podwójny 34-35/2017. Od poniedziałku w kioskach oraz online"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/spis-tresci/najwyzszy-czas-numer-podwojny-34-352017-od-poniedzialku-w-kioskach-oraz-online/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 34-35/2017. Od poniedziałku w kioskach oraz online">Najwyższy Czas! Numer podwójny 34-35/2017. Od poniedziałku w kioskach oraz online</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/spis-tresci/najwyzszy-czas-numer-podwojny-32-332017/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 32-33/2017"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/07/mala_okladka_32_33_2017_nczas_wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/07/mala_okladka_32_33_2017_nczas_wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/07/mala_okladka_32_33_2017_nczas_wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Najwyższy Czas! Numer podwójny 32-33/2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/spis-tresci/najwyzszy-czas-numer-podwojny-32-332017/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 32-33/2017">Najwyższy Czas! Numer podwójny 32-33/2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/spis-tresci/najwyzszy-czas-numer-podwojny-30-312017/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 30-31/2017"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/07/okladka-30-31-nczas-wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/07/okladka-30-31-nczas-wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/07/okladka-30-31-nczas-wolnosc24-100x70.jpg 100w, http://nczas.com/wp-content/uploads/2017/07/okladka-30-31-nczas-wolnosc24-317x220.jpg 317w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Najwyższy Czas! Numer podwójny 30-31/2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/spis-tresci/najwyzszy-czas-numer-podwojny-30-312017/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 30-31/2017">Najwyższy Czas! Numer podwójny 30-31/2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/spis-tresci/najwyzszy-czas-numer-podwojny-28-292017-od-poniedzialku-w-kioskach-oraz-online/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 28-29/2017. Od poniedziałku w kioskach oraz online"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/07/nczas-okladka-nczas-28-29-2017-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/07/nczas-okladka-nczas-28-29-2017-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/07/nczas-okladka-nczas-28-29-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Najwyższy Czas! Numer podwójny 28-29/2017. Od poniedziałku w kioskach oraz online"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/spis-tresci/najwyzszy-czas-numer-podwojny-28-292017-od-poniedzialku-w-kioskach-oraz-online/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 28-29/2017. Od poniedziałku w kioskach oraz online">Najwyższy Czas! Numer podwójny 28-29/2017. Od poniedziałku w kioskach oraz online</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/spis-tresci/najwyzszy-czas-numer-podwojny-26-272017-od-poniedzialku-w-kioskach-oraz-online/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 26-27/2017. Od poniedziałku w kioskach oraz online"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/06/okladka-nczas-26-27-2017-nczas-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/06/okladka-nczas-26-27-2017-nczas-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/06/okladka-nczas-26-27-2017-nczas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Najwyższy Czas! Numer podwójny 26-27/2017. Od poniedziałku w kioskach oraz online"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/spis-tresci/najwyzszy-czas-numer-podwojny-26-272017-od-poniedzialku-w-kioskach-oraz-online/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 26-27/2017. Od poniedziałku w kioskach oraz online">Najwyższy Czas! Numer podwójny 26-27/2017. Od poniedziałku w kioskach oraz online</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59926b25b21e4" data-td_block_id="td_uid_4_59926b25b21e4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59926b25b21e4" data-td_block_id="td_uid_4_59926b25b21e4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29180"><a href="http://sklep-niezalezna.pl/">Księgarnia NCZ!</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://nczas.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                wtorek, Sierpień 15, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-29048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29048"><a href="http://nczas.com/redakcja/">Redakcja</a></li>
<li id="menu-item-29045" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29045"><a href="http://nczas.com/historia/">Historia</a></li>
<li id="menu-item-29051" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29051"><a href="http://sklep-niezalezna.pl/pl/c/Prenumerata-NCZ-tradycyjna/56">Prenumerata</a></li>
<li id="menu-item-29052" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29052"><a href="http://sklep-niezalezna.pl/pl/c/E-wydanie-tygodnik-NCZ-pdf/60">E-wydanie</a></li>
<li id="menu-item-29050" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29050"><a href="http://sklep-niezalezna.pl/">Księgarnia</a></li>
<li id="menu-item-29047" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29047"><a href="http://nczas.com/kontakt/">Kontakt</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCP47ddLB58FsEbpbA2UsLGg/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

	<div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
		<div class="td-container-header td-header-row td-header-header">
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><script>var K='delivery/fronda.js';var D=new Date();var S='s='+D.getYear()+D.getMonth()+D.getDate()+D.getHours()+D.getMinutes();document.write('<scr'+'ipt src="http://s.'+'contentsystem.pl/'+K+'?'+S+'"></scr'+'ipt>');</script></div>
</div>			</div>
		</div>
	</div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://nczas.com/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Zobacz wszystkie wpisy publicystyka" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://nczas.com/category/publicystyka/">
                                  <span itemprop="name">publicystyka</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Michalkiewicz: Perypetie z systemem bankowym. Komu dolary a komu złotówki?</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-31052" class="post-31052 post type-post status-publish format-standard has-post-thumbnail hentry category-publicystyka" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://nczas.com/category/publicystyka/">publicystyka</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Michalkiewicz: Perypetie z systemem bankowym. Komu dolary a komu złotówki?</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="http://nczas.com/author/stanislaw-michalkiewicz/">Stanisław Michalkiewicz</a></div>                                        <div class="td-post-comments"><a href="http://nczas.com/publicystyka/michalkiewicz-perypetie-z-polskim-systemem-bankowym-komu-dolary-a-komu-zlotowki/#comments"><i class="td-icon-comments"></i>1</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://nczas.com/publicystyka/michalkiewicz-perypetie-z-polskim-systemem-bankowym-komu-dolary-a-komu-zlotowki/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://nczas.com/publicystyka/michalkiewicz-perypetie-z-polskim-systemem-bankowym-komu-dolary-a-komu-zlotowki/" data-text="Michalkiewicz: Perypetie z systemem bankowym. Komu dolary a komu złotówki?" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="401" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/08/michalkiewicz-nczas-dolary-696x401.jpg" srcset="http://nczas.com/wp-content/uploads/2017/08/michalkiewicz-nczas-dolary-696x401.jpg 696w, http://nczas.com/wp-content/uploads/2017/08/michalkiewicz-nczas-dolary-300x173.jpg 300w, http://nczas.com/wp-content/uploads/2017/08/michalkiewicz-nczas-dolary-768x443.jpg 768w, http://nczas.com/wp-content/uploads/2017/08/michalkiewicz-nczas-dolary-1024x591.jpg 1024w, http://nczas.com/wp-content/uploads/2017/08/michalkiewicz-nczas-dolary.jpg 1068w, http://nczas.com/wp-content/uploads/2017/08/michalkiewicz-nczas-dolary-728x420.jpg 728w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="michalkiewicz-nczas-dolary"/></div>
        <div class="td-a-rec td-a-rec-id-content_top  "><script>var K='delivery/fronda.js';var D=new Date();var S='s='+D.getYear()+D.getMonth()+D.getDate()+D.getHours()+D.getMinutes();document.write('<scr'+'ipt src="http://s.'+'contentsystem.pl/'+K+'?'+S+'"></scr'+'ipt>');</script></div><p>Mieliśmy wysłać pewną sumę dolarów do Stanów Zjednoczonych. W tym celu żona poszła do banku, w którym była również placówka Western Union. Wprawdzie pracownik, najwyraźniej w Wyższej Szkole Gotowania na Gazie nauczony dobrych manier, zapytał ją na „dzień dobry”, co może dla niej zrobić, ale gdy przestawiła mu zamiar wysłania dolarów do USA, popadł w zakłopotanie i powiedział, że nie mają odpowiedniego programu. W tej sytuacji nie było rady i żona poszła do innego banku, gdzie też była placówka Western Union. </p>
<p>Tam z kolei powiedziano jej, że owszem, a jakże, ale dolary trzeba zamienić na złotówki i dopiero te złotówki wysłać – no a w USA to odbiorca ma odebrać należność w złotówkach czy w dolarach? – zapytała urzędniczka bankowa. Żona wyjaśniła, że raczej w dolarach, bo złotówek w USA nikt nie przyjmuje. Kiedy jednak przyszło do załatwiania sprawy, okazało się, że i tutaj nie ma odpowiedniego programu – to znaczy jest, jakże by inaczej, ale akurat się „zawiesił”. </p>
<p>W tej sytuacji żona udała się do kolejnego banku, gdzie też był punkt Western Union. Tam się dowiedziała, że dolary to owszem, można wysyłać z Polski – ale tylko na Ukrainę, podczas gdy do USA – tylko złotówki. A czy można wobec tego wysłać złotówki z karty – zapytała żona. Okazało się, że nie – że trzeba najpierw wymienić dolary, potem wpłacić je na przekaz Western Union, no a dalej to jak Bóg da. </p>
<p>Święte słowa – bo wiosną wysłałem do Los Angeles dwie paczki z książkami. Jedna dotarła, ale druga zaginęła bez wieści – bo ostatnia o niej wiadomość głosiła, że wyjechała z Polski jeszcze w marcu. Gdzie wyjechała, kiedy zaginęła – tego już nikt nie potrafił wyjaśnić – również na poczcie amerykańskiej, która pracuje w sektorze socjalistycznym, więc jest jedynym w USA miejscem, w którym stoi się w długich kolejkach. Jakby tego było mało, to paczka, którą wysłałem do Chicago, przyszła zdekompletowana, wypełniona jakąś makulaturą, byle zgadzała się waga. Podobnie było z paczką wysłaną do Detroit. </p>
<p>Oczywiście o żadnej reklamacji mowy być nie mogło, bo przesyłka przecież „doszła”. Okazuje się, że – przynajmniej w sektorze pocztowym – w Stanach Zjednoczonych zapanował już komunizm, co stanowi dodatkowe potwierdzenie teorii konwergencji, sformułowanej jeszcze w początkach lat sześćdziesiątych ubiegłego wieku przez zmarłego niedawno prof. Zbigniewa Brzezińskiego – że tkwiące w śmiertelnym zwarciu antagonistyczne mocarstwa coraz bardziej się do siebie upodabniają. </p>
<p>Ciekawe, czy prezydentowi Donaldowi Trumpowi uda się wyprowadzić Amerykę z komunizmu, w który wpychali ją jego poprzednicy, zwłaszcza Barack Obama – bo czyż nie o to właśnie chodzi w haśle, by Amerykę znowu uczynić wielką – czy też żydokomuna, tworząca pierwszy rzut natarcia w antyprezydenckiej i antyamerykańskiej ofensywie, doprowadzi Amerykę do całkowitego rozkładu. Wiadomo bowiem, że pasożyt – dajmy na to, tasiemiec uzbrojony – nie wie, że doprowadzając swego żywiciela do śmierci z wycieńczenia, zginie również wraz nim – bo taką już ma naturę, że nie może zaprzestać pasożytowania. </p>
<p>W świetle tego z większym zrozumieniem możemy podejść do postulatów prof. Pawła Rudolfa Ehrlicha, zaproszonego niedawno do Watykanu na sympozjon pod tytułem „Zagłada biologiczna”. Domaga się on zredukowania liczby rodzaju ludzkiego do najwyżej miliarda. Już mniejsza z tym, w jaki sposób zredukować 6,5 miliarda ludzi – bo potrzeba jest matką wynalazków, więc jakiś sposób zawsze się znajdzie, a skoro Watykan interesuje się takimi zagadnieniami i nawet organizuje sympozjony, to pewnie papież Franciszek znajdzie jakieś usprawiedliwienie dla odkrywcy tego sposobu i może nawet go rozgrzeszy. </p>
<p>Znacznie ciekawszy jest ten miliard, który jednak trzeba zostawić. Nie ma innego wyjaśnienia tego postulatu, a w każdym razie mnie nie przychodzi do głowy żaden inny jak tylko ten, że Żydzi muszą przecież komuś pożyczać na wysoki procent pieniądze, które z niczego kreują w bankach. Ponieważ nie mogą pożyczać sobie nawzajem – to znaczy oczywiście mogą, jakże by inaczej, ale co by to był za interes – więc trzeba pozostawić na świecie pewną liczbę – ot, na przykład miliard – gojów, którym Żydzi będą pożyczać, zgodnie z dyrektywą udzieloną im jeszcze w głębokiej starożytności przez Stwórcę Wszechświata w tak zwanej „Księdze Powtórzonego Prawa”: „Będziesz pożyczał innym narodom, a sam od nikogo nie będziesz pożyczał, będziesz panował na innymi narodami, a one nad tobą nie zapanują”. </p>
<p><a href="http://nczas.com/publicystyka/michalkiewicz-perypetie-z-polskim-systemem-bankowym-komu-dolary-a-komu-zlotowki/2/">CZYTAJ DALEJ</a></p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><a href="http://wolnosc24.pl/wsparcie/"><img src="http://nczas.com/wp-content/uploads/2017/01/wesprzyj_wolne_media_artykul.png" alt="wesprzyj_wolne_media_artykul" width="720" height="85" class="aligncenter size-full wp-image-29462" /></a>

<script>var K='delivery/fronda.js';var D=new Date();var S='s='+D.getYear()+D.getMonth()+D.getDate()+D.getHours()+D.getMinutes();document.write('<scr'+'ipt src="http://s.'+'contentsystem.pl/'+K+'?'+S+'"></scr'+'ipt>');</script></div>        </div>


        <footer>
            <div class="page-nav page-nav-post td-pb-padding-side"> <div>1</div> <a href="http://nczas.com/publicystyka/michalkiewicz-perypetie-z-polskim-systemem-bankowym-komu-dolary-a-komu-zlotowki/2/"><div>2</div></a><a href="http://nczas.com/publicystyka/michalkiewicz-perypetie-z-polskim-systemem-bankowym-komu-dolary-a-komu-zlotowki/2/"><div><i class="td-icon-menu-right"></i></div></a></div>            
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">UDOSTĘPNIJ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fnczas.com%2Fpublicystyka%2Fmichalkiewicz-perypetie-z-polskim-systemem-bankowym-komu-dolary-a-komu-zlotowki%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Michalkiewicz%3A+Perypetie+z+systemem+bankowym.+Komu+dolary+a+komu+z%C5%82ot%C3%B3wki%3F&url=http%3A%2F%2Fnczas.com%2Fpublicystyka%2Fmichalkiewicz-perypetie-z-polskim-systemem-bankowym-komu-dolary-a-komu-zlotowki%2F&via=NajwyzszyCzas"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://nczas.com/publicystyka/michalkiewicz-perypetie-z-polskim-systemem-bankowym-komu-dolary-a-komu-zlotowki/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://nczas.com/publicystyka/michalkiewicz-perypetie-z-polskim-systemem-bankowym-komu-dolary-a-komu-zlotowki/&amp;media=http://nczas.com/wp-content/uploads/2017/08/michalkiewicz-nczas-dolary.jpg&description=Michalkiewicz%3A+Perypetie+z+systemem+bankowym.+Komu+dolary+a+komu+z%C5%82ot%C3%B3wki%3F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Michalkiewicz%3A+Perypetie+z+systemem+bankowym.+Komu+dolary+a+komu+z%C5%82ot%C3%B3wki%3F%20-%20http%3A%2F%2Fnczas.com%2Fpublicystyka%2Fmichalkiewicz-perypetie-z-polskim-systemem-bankowym-komu-dolary-a-komu-zlotowki%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://nczas.com/publicystyka/michalkiewicz-perypetie-z-polskim-systemem-bankowym-komu-dolary-a-komu-zlotowki/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://nczas.com/publicystyka/michalkiewicz-perypetie-z-polskim-systemem-bankowym-komu-dolary-a-komu-zlotowki/" data-text="Michalkiewicz: Perypetie z systemem bankowym. Komu dolary a komu złotówki?" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="http://nczas.com/publicystyka/jak-nas-dyskryminuje-facebook/">Jak nas dyskryminuje Facebook</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://nczas.com/author/stanislaw-michalkiewicz/">Stanisław Michalkiewicz</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Stanisław Michalkiewicz"></span><meta itemprop="datePublished" content="2017-08-14T18:37:15+00:00"><meta itemprop="dateModified" content="2017-08-14T18:39:26+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://nczas.com/publicystyka/michalkiewicz-perypetie-z-polskim-systemem-bankowym-komu-dolary-a-komu-zlotowki/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png"></span><meta itemprop="name" content="Najwyższy Czas!"></span><meta itemprop="headline " content="Michalkiewicz: Perypetie z systemem bankowym. Komu dolary a komu złotówki?"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nczas.com/wp-content/uploads/2017/08/michalkiewicz-nczas-dolary.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="616"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_8_59926b25c7e1a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_59926b25c7e1a" ><script>var block_td_uid_8_59926b25c7e1a = new tdBlock();
block_td_uid_8_59926b25c7e1a.id = "td_uid_8_59926b25c7e1a";
block_td_uid_8_59926b25c7e1a.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_8_59926b25c7e1a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_59926b25c7e1a_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":31052,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_8_59926b25c7e1a.td_column_number = "3";
block_td_uid_8_59926b25c7e1a.block_type = "td_block_related_posts";
block_td_uid_8_59926b25c7e1a.post_count = "3";
block_td_uid_8_59926b25c7e1a.found_posts = "1892";
block_td_uid_8_59926b25c7e1a.header_color = "";
block_td_uid_8_59926b25c7e1a.ajax_pagination_infinite_stop = "";
block_td_uid_8_59926b25c7e1a.max_num_pages = "631";
tdBlocksArray.push(block_td_uid_8_59926b25c7e1a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_9_59926b25c9430" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_59926b25c7e1a" href="#">PODOBNE ARTYKUŁY</a><a id="td_uid_10_59926b25c947c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_59926b25c7e1a" href="#">WIĘCEJ OD AUTORA</a></h4><div id=td_uid_8_59926b25c7e1a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/jak-nas-dyskryminuje-facebook/" rel="bookmark" title="Jak nas dyskryminuje Facebook"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/08/sommer-nczas-facebook-34-35-2017-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/08/sommer-nczas-facebook-34-35-2017-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/08/sommer-nczas-facebook-34-35-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jak nas dyskryminuje Facebook"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/jak-nas-dyskryminuje-facebook/" rel="bookmark" title="Jak nas dyskryminuje Facebook">Jak nas dyskryminuje Facebook</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/korwin-mikke-o-co-chodzi-w-trojpodziale-wladzy/" rel="bookmark" title="Korwin-Mikke: O co chodzi w trójpodziale władzy"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/08/korwin-mikke-nczas-wolnosc24-trojpodzialwladzy-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/08/korwin-mikke-nczas-wolnosc24-trojpodzialwladzy-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/08/korwin-mikke-nczas-wolnosc24-trojpodzialwladzy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Korwin-Mikke: O co chodzi w trójpodziale władzy"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/korwin-mikke-o-co-chodzi-w-trojpodziale-wladzy/" rel="bookmark" title="Korwin-Mikke: O co chodzi w trójpodziale władzy">Korwin-Mikke: O co chodzi w trójpodziale władzy</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/michalkiewicz-merkel-za-plecami-dudy-weto-prezydenta-to-uklon-w-strone-niemiec/" rel="bookmark" title="Michalkiewicz: Merkel za plecami Dudy. Weto prezydenta to ukłon w stronę Niemiec?"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/07/michalkiewicz_duda_nczas_wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/07/michalkiewicz_duda_nczas_wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/07/michalkiewicz_duda_nczas_wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Michalkiewicz: Merkel za plecami Dudy. Weto prezydenta to ukłon w stronę Niemiec?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/michalkiewicz-merkel-za-plecami-dudy-weto-prezydenta-to-uklon-w-strone-niemiec/" rel="bookmark" title="Michalkiewicz: Merkel za plecami Dudy. Weto prezydenta to ukłon w stronę Niemiec?">Michalkiewicz: Merkel za plecami Dudy. Weto prezydenta to ukłon w stronę Niemiec?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_59926b25c7e1a" data-td_block_id="td_uid_8_59926b25c7e1a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_59926b25c7e1a" data-td_block_id="td_uid_8_59926b25c7e1a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-501346">
        <div id="dsq-comment-header-501346" class="dsq-comment-header">
            <cite id="dsq-cite-501346">
                <span id="dsq-author-user-501346">Marvin Heemeyer</span>
            </cite>
        </div>
        <div id="dsq-comment-body-501346" class="dsq-comment-body">
            <div id="dsq-comment-message-501346" class="dsq-comment-message"><p>Aby sprawnie wykonywać przelewy dolarów i innych walut, można używać kryptowalut, np. bitcoin. Proszę pisać w przypadku pytań: <a href="mailto:btc@golemico.com">btc@golemico.com</a></p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
var disqus_url = 'http://nczas.com/publicystyka/michalkiewicz-perypetie-z-polskim-systemem-bankowym-komu-dolary-a-komu-zlotowki/';
var disqus_identifier = '31052 http://nczas.com/?p=31052';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'czas';
var disqus_title = "Michalkiewicz: Perypetie z systemem bankowym. Komu dolary a komu złotówki?";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=31052';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="https://play.google.com/store/apps/details?id=com.najwyzszyczas&amp;hl=pl"><img src="http://nczas.com/wp-content/uploads/2017/01/nczas_google_android.png" alt="nczas_google_android" width="340" height="196" class="aligncenter size-full wp-image-29449" /></a><a href="https://itunes.apple.com/pl/app/najwyzszy-czas/id1155056678?mt=8"><img src="http://nczas.com/wp-content/uploads/2017/01/nczas_apple_itunes.png" alt="nczas_apple_itunes" width="340" height="103" class="aligncenter size-full wp-image-29451" /></a><a href="http://sklep-niezalezna.pl/pl/c/E-wydanie-tygodnik-NCZ-pdf/60"><img src="http://nczas.com/wp-content/uploads/2017/01/ewydanie_sklep-niezalezna-pdf.png" alt="ewydanie_sklep-niezalezna-pdf" width="340" height="158" class="aligncenter size-full wp-image-29457" /></a></div>
		</aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Najnowsze wpisy</span></h4>		<ul>
					<li>
				<a href="http://nczas.com/publicystyka/michalkiewicz-perypetie-z-polskim-systemem-bankowym-komu-dolary-a-komu-zlotowki/">Michalkiewicz: Perypetie z systemem bankowym. Komu dolary a komu złotówki?</a>
							<span class="post-date">14/08/2017</span>
						</li>
					<li>
				<a href="http://nczas.com/publicystyka/jak-nas-dyskryminuje-facebook/">Jak nas dyskryminuje Facebook</a>
							<span class="post-date">14/08/2017</span>
						</li>
					<li>
				<a href="http://nczas.com/spis-tresci/najwyzszy-czas-numer-podwojny-34-352017-od-poniedzialku-w-kioskach-oraz-online/">Najwyższy Czas! Numer podwójny 34-35/2017. Od poniedziałku w kioskach oraz online</a>
							<span class="post-date">14/08/2017</span>
						</li>
					<li>
				<a href="http://nczas.com/publicystyka/korwin-mikke-o-co-chodzi-w-trojpodziale-wladzy/">Korwin-Mikke: O co chodzi w trójpodziale władzy</a>
							<span class="post-date">02/08/2017</span>
						</li>
				</ul>
		</aside>		<div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">Reklama / Advertisment</span><script>var K='delivery/fronda.js';var D=new Date();var S='s='+D.getYear()+D.getMonth()+D.getDate()+D.getHours()+D.getMinutes();document.write('<scr'+'ipt src="http://s.'+'contentsystem.pl/'+K+'?'+S+'"></scr'+'ipt>');</script>
</div><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="http://wolnosc24.pl/1procent/"><img src="http://nczas.com/wp-content/uploads/2017/01/1-procent.jpg" alt="1-procent" width="300" height="536" class="aligncenter size-full wp-image-29408" /></a></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-a-rec td-a-rec-id-footer_top  "><script>var K='delivery/fronda.js';var D=new Date();var S='s='+D.getYear()+D.getMonth()+D.getDate()+D.getHours()+D.getMinutes();document.write('<scr'+'ipt src="http://s.'+'contentsystem.pl/'+K+'?'+S+'"></scr'+'ipt>');</script></div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://nczas.com/"><img src="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>O nas</span></div>NCZAS.COM - portal najstarszego, jedynego w Polsce dwutygodnika konserwatywno-liberalnego "Najwyższy Czas!".<div class="footer-email-wrap">Napisz do nas: <a href="mailto:redakcja@nczas.com.pl">redakcja@nczas.com.pl</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Bądźmy w kontakcie</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCP47ddLB58FsEbpbA2UsLGg/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-29054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29054"><a href="http://nczas.com/redakcja/">Redakcja</a></li>
<li id="menu-item-29055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29055"><a href="http://nczas.com/historia/">Historia</a></li>
<li id="menu-item-29053" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29053"><a href="http://nczas.com/kontakt/">Kontakt</a></li>
<li id="menu-item-29056" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29056"><a href="http://sklep-niezalezna.pl/pl/c/Prenumerata-NCZ-tradycyjna/56">Prenumerata</a></li>
<li id="menu-item-29057" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29057"><a href="http://sklep-niezalezna.pl/pl/c/E-wydanie-tygodnik-NCZ-pdf/60">E-wydanie</a></li>
<li id="menu-item-29058" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29058"><a href="http://sklep-niezalezna.pl/">Księgarnia</a></li>
<li id="menu-item-29059" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-29059"><a title="Publicystyka" href="http://nczas.com/category/publicystyka/">Publicystyka</a></li>
<li id="menu-item-29061" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29061"><a title="Wiadomości" href="http://nczas.com/category/wiadomosci/">Wiadomości</a></li>
<li id="menu-item-29060" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29060"><a title="Numer bieżący" href="http://nczas.com/category/numer-biezacy/">Wydanie NCZ!</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; "Najwyższy Czas!" - dwutygodnik konserwatywno-liberalny. NCZAS.COM                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'czas';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
                        <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">POLECAMY UWADZE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/jak-nas-dyskryminuje-facebook/" rel="bookmark" title="Jak nas dyskryminuje Facebook"><img width="324" height="160" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/08/sommer-nczas-facebook-34-35-2017-324x160.jpg" srcset="http://nczas.com/wp-content/uploads/2017/08/sommer-nczas-facebook-34-35-2017-324x160.jpg 324w, http://nczas.com/wp-content/uploads/2017/08/sommer-nczas-facebook-34-35-2017-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Jak nas dyskryminuje Facebook"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/jak-nas-dyskryminuje-facebook/" rel="bookmark" title="Jak nas dyskryminuje Facebook">Jak nas dyskryminuje Facebook</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://nczas.com/author/tomasz-sommer/">Tomasz Sommer</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T10:35:52+00:00" >14/08/2017</time></span>                <div class="td-module-comments"><a href="http://nczas.com/publicystyka/jak-nas-dyskryminuje-facebook/#comments">2</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        
        uid: 59926b25decd8
    -->

    <script type='text/javascript' src='http://nczas.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8.1'></script>
<script type='text/javascript' src='http://nczas.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://nczas.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://nczas.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://nczas.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://nczas.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>