<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>O polskim i amerykańskim pojmowaniu wolności | Najwyższy Czas!</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://nczas.com/xmlrpc.php" />
    <meta property="og:image" content="http://nczas.com/wp-content/uploads/2017/06/statua-wolnosci-wielomska.jpg" /><meta name="author" content="Magdalena Zietek-Wielomska">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Najwyższy Czas! &raquo; Kanał z wpisami" href="http://nczas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Najwyższy Czas! &raquo; Kanał z komentarzami" href="http://nczas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Najwyższy Czas! &raquo; O polskim i amerykańskim pojmowaniu wolności Kanał z komentarzami" href="http://nczas.com/publicystyka/o-polskim-i-amerykanskim-pojmowaniu-wolnosci/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nczas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://nczas.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://nczas.com/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://nczas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://nczas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://nczas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nczas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nczas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='NAFTA. Wolny rynek czy protekcjonizm?' href='http://nczas.com/wiadomosci/nafta-wolny-rynek-czy-protekcjonizm/' />
<link rel='next' title='Prokurator Domino pod sąd. O człowieku niegodziwym' href='http://nczas.com/publicystyka/prokurator-domino-pod-sad-o-czlowieku-niegodziwym/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://nczas.com/publicystyka/o-polskim-i-amerykanskim-pojmowaniu-wolnosci/comment-page-1/#comments" />
<link rel='shortlink' href='http://nczas.com/?p=30875' />
<link rel="alternate" type="application/json+oembed" href="http://nczas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnczas.com%2Fpublicystyka%2Fo-polskim-i-amerykanskim-pojmowaniu-wolnosci%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://nczas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnczas.com%2Fpublicystyka%2Fo-polskim-i-amerykanskim-pojmowaniu-wolnosci%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://nczas.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/nczas.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="http:\/\/nczas.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="12";
var td_please_wait="Prosz\u0119 czeka\u0107 ...";
var td_email_user_pass_incorrect="U\u017cytkownik lub has\u0142o niepoprawne!";
var td_email_user_incorrect="E-mail lub nazwa u\u017cytkownika jest niepoprawna!";
var td_email_incorrect="E-mail niepoprawny!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#355594";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Poprzedni (Strza\u0142ka w lewo)";
var td_magnific_popup_translation_tNext="Nast\u0119pny (Strza\u0142ka w prawo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Zawarto\u015b\u0107 z %url% nie mo\u017ce by\u0107 wy\u015bwietlony.";
var td_magnific_popup_translation_image_tError="Obraz #%curr% nie mo\u017ce by\u0107 wy\u015bwietlony.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86750545-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-30875 single-format-standard o-polskim-i-amerykanskim-pojmowaniu-wolnosci global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<script type="text/javascript">
<!--
    var vid = Math.floor(Math.random()*1000000);
    document.write('<script src="http://adsnet.pl/nczas.js?s=' + vid + '"></script>');
-->
</script>

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCP47ddLB58FsEbpbA2UsLGg/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-29062" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-29062"><a title="Publicystyka" href="http://nczas.com/category/publicystyka/">Publicystyka</a></li>
<li id="menu-item-29063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29063"><a title="Aktualności" href="http://nczas.com/category/wiadomosci/">Polska</a></li>
<li id="menu-item-29065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29065"><a title="Aktualności" href="http://nczas.com/category/wiadomosci/europa/">Europa</a></li>
<li id="menu-item-29064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29064"><a title="Wydanie NCZ!" href="http://nczas.com/category/spis-tresci/">Wydanie NCZ!</a></li>
<li id="menu-item-29180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29180"><a href="http://sklep-niezalezna.pl/">Księgarnia NCZ!</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://nczas.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 12
-->

<div class="td-header-wrap td-header-style-12">

	<div class="td-header-menu-wrap-full td-container-wrap ">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="http://nczas.com/">
                <img src="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png" alt=""/>
                <span class="td-visual-hidden">Najwyższy Czas!</span>
            </a>
            </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-29062"><a title="Publicystyka" href="http://nczas.com/category/publicystyka/">Publicystyka</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_59437b97b8f84_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_59437b97b8f84" ><script>var block_td_uid_1_59437b97b8f84 = new tdBlock();
block_td_uid_1_59437b97b8f84.id = "td_uid_1_59437b97b8f84";
block_td_uid_1_59437b97b8f84.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_1_59437b97b8f84_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_59437b97b8f84_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_59437b97b8f84.td_column_number = "3";
block_td_uid_1_59437b97b8f84.block_type = "td_block_mega_menu";
block_td_uid_1_59437b97b8f84.post_count = "5";
block_td_uid_1_59437b97b8f84.found_posts = "1867";
block_td_uid_1_59437b97b8f84.header_color = "";
block_td_uid_1_59437b97b8f84.ajax_pagination_infinite_stop = "";
block_td_uid_1_59437b97b8f84.max_num_pages = "374";
tdBlocksArray.push(block_td_uid_1_59437b97b8f84);
</script><div id=td_uid_1_59437b97b8f84 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/straznicy-rewolucji-kto-naprawde-rzadzi-w-iranie/" rel="bookmark" title="Strażnicy rewolucji. Kto naprawdę rządzi w Iranie"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/06/kto-rzadzi-w-iranie-tomaszewski-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/06/kto-rzadzi-w-iranie-tomaszewski-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/06/kto-rzadzi-w-iranie-tomaszewski-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Strażnicy rewolucji. Kto naprawdę rządzi w Iranie"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/straznicy-rewolucji-kto-naprawde-rzadzi-w-iranie/" rel="bookmark" title="Strażnicy rewolucji. Kto naprawdę rządzi w Iranie">Strażnicy rewolucji. Kto naprawdę rządzi w Iranie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/w-wojnie-pis-kontra-sady-jencow-nie-bedzie/" rel="bookmark" title="W wojnie PiS kontra sądy jeńców nie będzie"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/06/sad-najwyzszy-pinski-pis-kontra-sady-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/06/sad-najwyzszy-pinski-pis-kontra-sady-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/06/sad-najwyzszy-pinski-pis-kontra-sady-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="W wojnie PiS kontra sądy jeńców nie będzie"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/w-wojnie-pis-kontra-sady-jencow-nie-bedzie/" rel="bookmark" title="W wojnie PiS kontra sądy jeńców nie będzie">W wojnie PiS kontra sądy jeńców nie będzie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/wnioski-spod-smolenska-przekaz-rosji-jest-jasny/" rel="bookmark" title="Wnioski spod Smoleńska. Przekaz Rosji jest jasny!"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/06/wnioski-spod-smolenska-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/06/wnioski-spod-smolenska-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/06/wnioski-spod-smolenska-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wnioski spod Smoleńska. Przekaz Rosji jest jasny!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/wnioski-spod-smolenska-przekaz-rosji-jest-jasny/" rel="bookmark" title="Wnioski spod Smoleńska. Przekaz Rosji jest jasny!">Wnioski spod Smoleńska. Przekaz Rosji jest jasny!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/lex-wyszynski-morawiecki-uderza-w-przedsiebiorcow/" rel="bookmark" title="Lex Wyszynski. Morawiecki uderza w przedsiębiorców"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/06/mateusz_morawiecki_lex_wyszynski-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/06/mateusz_morawiecki_lex_wyszynski-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/06/mateusz_morawiecki_lex_wyszynski-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lex Wyszynski. Morawiecki uderza w przedsiębiorców"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/lex-wyszynski-morawiecki-uderza-w-przedsiebiorcow/" rel="bookmark" title="Lex Wyszynski. Morawiecki uderza w przedsiębiorców">Lex Wyszynski. Morawiecki uderza w przedsiębiorców</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/prokurator-domino-pod-sad-o-czlowieku-niegodziwym/" rel="bookmark" title="Prokurator Domino pod sąd. O człowieku niegodziwym"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/06/Domino_Zbigniew_Pluzanski-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/06/Domino_Zbigniew_Pluzanski-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/06/Domino_Zbigniew_Pluzanski-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prokurator Domino pod sąd. O człowieku niegodziwym"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/prokurator-domino-pod-sad-o-czlowieku-niegodziwym/" rel="bookmark" title="Prokurator Domino pod sąd. O człowieku niegodziwym">Prokurator Domino pod sąd. O człowieku niegodziwym</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59437b97b8f84" data-td_block_id="td_uid_1_59437b97b8f84"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59437b97b8f84" data-td_block_id="td_uid_1_59437b97b8f84"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29063"><a title="Aktualności" href="http://nczas.com/category/wiadomosci/">Polska</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59437b97c23d5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_59437b97c23d5" ><script>var block_td_uid_2_59437b97c23d5 = new tdBlock();
block_td_uid_2_59437b97c23d5.id = "td_uid_2_59437b97c23d5";
block_td_uid_2_59437b97c23d5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_2_59437b97c23d5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59437b97c23d5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_59437b97c23d5.td_column_number = "3";
block_td_uid_2_59437b97c23d5.block_type = "td_block_mega_menu";
block_td_uid_2_59437b97c23d5.post_count = "5";
block_td_uid_2_59437b97c23d5.found_posts = "2324";
block_td_uid_2_59437b97c23d5.header_color = "";
block_td_uid_2_59437b97c23d5.ajax_pagination_infinite_stop = "";
block_td_uid_2_59437b97c23d5.max_num_pages = "465";
tdBlocksArray.push(block_td_uid_2_59437b97c23d5);
</script><div id=td_uid_2_59437b97c23d5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/czy-udalo-sie-obronic-kapitalizm/" rel="bookmark" title="Czy udało się obronić kapitalizm?"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2016/10/20161027_205158-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2016/10/20161027_205158-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2016/10/20161027_205158-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Czy udało się obronić kapitalizm?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/czy-udalo-sie-obronic-kapitalizm/" rel="bookmark" title="Czy udało się obronić kapitalizm?">Czy udało się obronić kapitalizm?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/zpp-krytykuje-jednolity-podatek/" rel="bookmark" title="ZPP krytykuje jednolity podatek"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2016/06/zlotowki-200-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2016/06/zlotowki-200-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2016/06/zlotowki-200-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ZPP krytykuje jednolity podatek"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/zpp-krytykuje-jednolity-podatek/" rel="bookmark" title="ZPP krytykuje jednolity podatek">ZPP krytykuje jednolity podatek</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/w-stolicy-uczcza-bilionowy-dlug/" rel="bookmark" title="W stolicy &#8222;uczczą&#8221; bilionowy dług"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2016/10/zlotowki9-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2016/10/zlotowki9-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2016/10/zlotowki9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="W stolicy &#8222;uczczą&#8221; bilionowy dług"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/w-stolicy-uczcza-bilionowy-dlug/" rel="bookmark" title="W stolicy &#8222;uczczą&#8221; bilionowy dług">W stolicy &#8222;uczczą&#8221; bilionowy dług</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/kukiz15-zlozyl-projekt-gwarantujacy-prawa-kierowcow/" rel="bookmark" title="Kukiz’15 złożył projekt gwarantujący prawa kierowców!"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2016/10/auta4-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2016/10/auta4-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2016/10/auta4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kukiz’15 złożył projekt gwarantujący prawa kierowców!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/kukiz15-zlozyl-projekt-gwarantujacy-prawa-kierowcow/" rel="bookmark" title="Kukiz’15 złożył projekt gwarantujący prawa kierowców!">Kukiz’15 złożył projekt gwarantujący prawa kierowców!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/wicemarszalek-sejmu-pis-kontynuuje-polityke-po/" rel="bookmark" title="Wicemarszałek Sejmu: PiS kontynuuje kolonialną politykę PO"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2016/10/inwestycje-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2016/10/inwestycje-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2016/10/inwestycje-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wicemarszałek Sejmu: PiS kontynuuje kolonialną politykę PO"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/wicemarszalek-sejmu-pis-kontynuuje-polityke-po/" rel="bookmark" title="Wicemarszałek Sejmu: PiS kontynuuje kolonialną politykę PO">Wicemarszałek Sejmu: PiS kontynuuje kolonialną politykę PO</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59437b97c23d5" data-td_block_id="td_uid_2_59437b97c23d5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59437b97c23d5" data-td_block_id="td_uid_2_59437b97c23d5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29065"><a title="Aktualności" href="http://nczas.com/category/wiadomosci/europa/">Europa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_59437b97cab32_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_59437b97cab32" ><script>var block_td_uid_3_59437b97cab32 = new tdBlock();
block_td_uid_3_59437b97cab32.id = "td_uid_3_59437b97cab32";
block_td_uid_3_59437b97cab32.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_3_59437b97cab32_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_59437b97cab32_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_59437b97cab32.td_column_number = "3";
block_td_uid_3_59437b97cab32.block_type = "td_block_mega_menu";
block_td_uid_3_59437b97cab32.post_count = "5";
block_td_uid_3_59437b97cab32.found_posts = "1373";
block_td_uid_3_59437b97cab32.header_color = "";
block_td_uid_3_59437b97cab32.ajax_pagination_infinite_stop = "";
block_td_uid_3_59437b97cab32.max_num_pages = "275";
tdBlocksArray.push(block_td_uid_3_59437b97cab32);
</script><div id=td_uid_3_59437b97cab32 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/europa/francuskie-feministki-chca-pigulki-wczesnoporonnej-bez-recepty/" rel="bookmark" title="Francuskie feministki chcą pigułki wczesnoporonnej bez recepty"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/04/feministki-pigulka-wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/04/feministki-pigulka-wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/04/feministki-pigulka-wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Francuskie feministki chcą pigułki wczesnoporonnej bez recepty"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/europa/francuskie-feministki-chca-pigulki-wczesnoporonnej-bez-recepty/" rel="bookmark" title="Francuskie feministki chcą pigułki wczesnoporonnej bez recepty">Francuskie feministki chcą pigułki wczesnoporonnej bez recepty</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/europa/niemiecki-rzad-zatwierdza-projekt-karania-mowy-nienawisci/" rel="bookmark" title="Niemiecki rząd zatwierdza projekt karania „mowy nienawiści”"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/04/Heiko_Maas_Niemcy_wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/04/Heiko_Maas_Niemcy_wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/04/Heiko_Maas_Niemcy_wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Niemiecki rząd zatwierdza projekt karania „mowy nienawiści”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/europa/niemiecki-rzad-zatwierdza-projekt-karania-mowy-nienawisci/" rel="bookmark" title="Niemiecki rząd zatwierdza projekt karania „mowy nienawiści”">Niemiecki rząd zatwierdza projekt karania „mowy nienawiści”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/europa/znow-wiecej-socjalizmu-najwieksze-niemieckie-partie-licytuja-sie-na-socjal/" rel="bookmark" title="Znów więcej socjalizmu? Największe niemieckie partie licytują się na socjal"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/04/Martin_Schulz_Niemcy_wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/04/Martin_Schulz_Niemcy_wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/04/Martin_Schulz_Niemcy_wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Znów więcej socjalizmu? Największe niemieckie partie licytują się na socjal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/europa/znow-wiecej-socjalizmu-najwieksze-niemieckie-partie-licytuja-sie-na-socjal/" rel="bookmark" title="Znów więcej socjalizmu? Największe niemieckie partie licytują się na socjal">Znów więcej socjalizmu? Największe niemieckie partie licytują się na socjal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/europa/francuskie-media-zmanipulowaly-wypowiedz-trumpa-aby-dopiec-le-pen/" rel="bookmark" title="Francuskie media zmanipulowały wypowiedź Trumpa, aby dopiec Le Pen"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/04/Marine-Le-Pen-wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/04/Marine-Le-Pen-wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/04/Marine-Le-Pen-wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Francuskie media zmanipulowały wypowiedź Trumpa, aby dopiec Le Pen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/europa/francuskie-media-zmanipulowaly-wypowiedz-trumpa-aby-dopiec-le-pen/" rel="bookmark" title="Francuskie media zmanipulowały wypowiedź Trumpa, aby dopiec Le Pen">Francuskie media zmanipulowały wypowiedź Trumpa, aby dopiec Le Pen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/europa/francuski-sad-zabronil-eksponowania-szopek-bozonarodzeniowych-w-obiektach-publicznych-nie-ma-szopek-w-tradycji/" rel="bookmark" title="Francuski sąd zabronił eksponowania szopek bożonarodzeniowych w obiektach publicznych. &#8222;Nie ma szopek w tradycji&#8221;"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/04/Robert_Menard_wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/04/Robert_Menard_wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/04/Robert_Menard_wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Francuski sąd zabronił eksponowania szopek bożonarodzeniowych w obiektach publicznych. &#8222;Nie ma szopek w tradycji&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/europa/francuski-sad-zabronil-eksponowania-szopek-bozonarodzeniowych-w-obiektach-publicznych-nie-ma-szopek-w-tradycji/" rel="bookmark" title="Francuski sąd zabronił eksponowania szopek bożonarodzeniowych w obiektach publicznych. &#8222;Nie ma szopek w tradycji&#8221;">Francuski sąd zabronił eksponowania szopek bożonarodzeniowych w obiektach publicznych. &#8222;Nie ma&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59437b97cab32" data-td_block_id="td_uid_3_59437b97cab32"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59437b97cab32" data-td_block_id="td_uid_3_59437b97cab32"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29064"><a title="Wydanie NCZ!" href="http://nczas.com/category/spis-tresci/">Wydanie NCZ!</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_59437b97d3641_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_59437b97d3641" ><script>var block_td_uid_4_59437b97d3641 = new tdBlock();
block_td_uid_4_59437b97d3641.id = "td_uid_4_59437b97d3641";
block_td_uid_4_59437b97d3641.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_4_59437b97d3641_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_59437b97d3641_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_59437b97d3641.td_column_number = "3";
block_td_uid_4_59437b97d3641.block_type = "td_block_mega_menu";
block_td_uid_4_59437b97d3641.post_count = "5";
block_td_uid_4_59437b97d3641.found_posts = "378";
block_td_uid_4_59437b97d3641.header_color = "";
block_td_uid_4_59437b97d3641.ajax_pagination_infinite_stop = "";
block_td_uid_4_59437b97d3641.max_num_pages = "76";
tdBlocksArray.push(block_td_uid_4_59437b97d3641);
</script><div id=td_uid_4_59437b97d3641 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/spis-tresci/najwyzszy-czas-numer-podwojny-24-252017-od-poniedzialku-w-kioskach-oraz-online/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 24-25/2017. Od poniedziałku w kioskach oraz online"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/06/nczas_okladka_24_2017-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/06/nczas_okladka_24_2017-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/06/nczas_okladka_24_2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Najwyższy Czas! Numer podwójny 24-25/2017. Od poniedziałku w kioskach oraz online"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/spis-tresci/najwyzszy-czas-numer-podwojny-24-252017-od-poniedzialku-w-kioskach-oraz-online/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 24-25/2017. Od poniedziałku w kioskach oraz online">Najwyższy Czas! Numer podwójny 24-25/2017. Od poniedziałku w kioskach oraz online</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/spis-tresci/najwyzszy-czas-numer-232017-od-poniedzialku-w-kioskach-oraz-online/" rel="bookmark" title="Najwyższy Czas! Numer 23/2017. Od poniedziałku w kioskach oraz online"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/06/okladka-23-2017-nczas-wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/06/okladka-23-2017-nczas-wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/06/okladka-23-2017-nczas-wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Najwyższy Czas! Numer 23/2017. Od poniedziałku w kioskach oraz online"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/spis-tresci/najwyzszy-czas-numer-232017-od-poniedzialku-w-kioskach-oraz-online/" rel="bookmark" title="Najwyższy Czas! Numer 23/2017. Od poniedziałku w kioskach oraz online">Najwyższy Czas! Numer 23/2017. Od poniedziałku w kioskach oraz online</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/spis-tresci/najwyzszy-czas-numer-222017-od-poniedzialku-w-kioskach-oraz-online/" rel="bookmark" title="Najwyższy Czas! Numer 22/2017. Od poniedziałku w kioskach oraz online"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/05/nczas-com-okladka-22-2017-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/05/nczas-com-okladka-22-2017-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/05/nczas-com-okladka-22-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Najwyższy Czas! Numer 22/2017. Od poniedziałku w kioskach oraz online"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/spis-tresci/najwyzszy-czas-numer-222017-od-poniedzialku-w-kioskach-oraz-online/" rel="bookmark" title="Najwyższy Czas! Numer 22/2017. Od poniedziałku w kioskach oraz online">Najwyższy Czas! Numer 22/2017. Od poniedziałku w kioskach oraz online</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/spis-tresci/najwyzszy-czas-numer-212017-od-poniedzialku-w-kioskach-oraz-online/" rel="bookmark" title="Najwyższy Czas! Numer 21/2017. Od poniedziałku w kioskach oraz online"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/05/nczas-21-2017-na-nczas-com-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/05/nczas-21-2017-na-nczas-com-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/05/nczas-21-2017-na-nczas-com-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Najwyższy Czas! Numer 21/2017. Od poniedziałku w kioskach oraz online"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/spis-tresci/najwyzszy-czas-numer-212017-od-poniedzialku-w-kioskach-oraz-online/" rel="bookmark" title="Najwyższy Czas! Numer 21/2017. Od poniedziałku w kioskach oraz online">Najwyższy Czas! Numer 21/2017. Od poniedziałku w kioskach oraz online</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/spis-tresci/najwyzszy-czas-numer-202017-od-poniedzialku-w-kioskach-oraz-online/" rel="bookmark" title="Najwyższy Czas! Numer 20/2017. Od poniedziałku w kioskach oraz online"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/05/nczas_20_2017-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/05/nczas_20_2017-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/05/nczas_20_2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Najwyższy Czas! Numer 20/2017. Od poniedziałku w kioskach oraz online"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/spis-tresci/najwyzszy-czas-numer-202017-od-poniedzialku-w-kioskach-oraz-online/" rel="bookmark" title="Najwyższy Czas! Numer 20/2017. Od poniedziałku w kioskach oraz online">Najwyższy Czas! Numer 20/2017. Od poniedziałku w kioskach oraz online</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59437b97d3641" data-td_block_id="td_uid_4_59437b97d3641"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59437b97d3641" data-td_block_id="td_uid_4_59437b97d3641"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29180"><a href="http://sklep-niezalezna.pl/">Księgarnia NCZ!</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://nczas.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                piątek, Czerwiec 16, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-29048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29048"><a href="http://nczas.com/redakcja/">Redakcja</a></li>
<li id="menu-item-29045" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29045"><a href="http://nczas.com/historia/">Historia</a></li>
<li id="menu-item-29051" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29051"><a href="http://sklep-niezalezna.pl/pl/c/Prenumerata-NCZ-tradycyjna/56">Prenumerata</a></li>
<li id="menu-item-29052" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29052"><a href="http://sklep-niezalezna.pl/pl/c/E-wydanie-tygodnik-NCZ-pdf/60">E-wydanie</a></li>
<li id="menu-item-29050" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29050"><a href="http://sklep-niezalezna.pl/">Księgarnia</a></li>
<li id="menu-item-29047" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29047"><a href="http://nczas.com/kontakt/">Kontakt</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCP47ddLB58FsEbpbA2UsLGg/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

	<div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
		<div class="td-container-header td-header-row td-header-header">
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="3833497538"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="3833497538"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="3833497538"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="3833497538"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>			</div>
		</div>
	</div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://nczas.com/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Zobacz wszystkie wpisy publicystyka" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://nczas.com/category/publicystyka/">
                                  <span itemprop="name">publicystyka</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">O polskim i amerykańskim pojmowaniu wolności</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-30875" class="post-30875 post type-post status-publish format-standard has-post-thumbnail hentry category-publicystyka" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://nczas.com/category/publicystyka/">publicystyka</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">O polskim i amerykańskim pojmowaniu wolności</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="http://nczas.com/author/magdalena-zietek-wielomska/">Magdalena Zietek-Wielomska</a></div>                                        <div class="td-post-comments"><a href="http://nczas.com/publicystyka/o-polskim-i-amerykanskim-pojmowaniu-wolnosci/#comments"><i class="td-icon-comments"></i>1</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://nczas.com/publicystyka/o-polskim-i-amerykanskim-pojmowaniu-wolnosci/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://nczas.com/publicystyka/o-polskim-i-amerykanskim-pojmowaniu-wolnosci/" data-text="O polskim i amerykańskim pojmowaniu wolności" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="401" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/06/statua-wolnosci-wielomska-696x401.jpg" srcset="http://nczas.com/wp-content/uploads/2017/06/statua-wolnosci-wielomska-696x401.jpg 696w, http://nczas.com/wp-content/uploads/2017/06/statua-wolnosci-wielomska-300x173.jpg 300w, http://nczas.com/wp-content/uploads/2017/06/statua-wolnosci-wielomska-768x443.jpg 768w, http://nczas.com/wp-content/uploads/2017/06/statua-wolnosci-wielomska-1024x591.jpg 1024w, http://nczas.com/wp-content/uploads/2017/06/statua-wolnosci-wielomska.jpg 1068w, http://nczas.com/wp-content/uploads/2017/06/statua-wolnosci-wielomska-728x420.jpg 728w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="statua-wolnosci-wielomska"/></div>
        <div class="td-a-rec td-a-rec-id-content_top  "><script src="http://adsnet.pl/wolnosc24_articletop.js?s=0105201701"></script></div><p>Do napisania tego tekstu skłoniły mnie refleksje, które zrodziły się we mnie w trakcie bardzo ciekawego wystąpienia amerykańskiego politologa i kandydata Donalda Trumpa na ambasadora USA przy UE, prof. Theodora Mallocha. Wystąpienie miało miejsce podczas konferencji „Czy Unia Europejska może być Stanami Zjednoczonymi Europy?”, która odbyła się 12 maja w Sejmie Rzeczypospolitej Polskiej. </p>
<p>W pierwszej części swojego wystąpienia Ted Malloch mówił o roli, jaką Polska odegrała w procesie upadku bloku wschodniego, o Janie Pawle II, jak również o innych postaciach reprezentujących polską tradycję wolności, jak choćby Kazimierz Pułaski. W drugiej części uzasadniał tezę, dlaczego UE nie może i nie powinna stać się państwem federalnym w formie Stanów Zjednoczonych Europy.<br />
Jego główny argument odwoływał się do zasady subsydiarności, która –  jak sam pokazał –  wywodzi się ze scholastyki, a później stała się jedną z naczelnych zasad katolickiej nauki społecznej. Malloch słusznie przypomniał, że zgodnie z tą zasadą człowiek powinien mieć możność swobodnego kształtowania swojego otoczenia, natomiast scentralizowane struktury biurokratyczne coraz bardziej mu to uniemożliwiają. W przypadku powstania państwa europejskiego sytuacja jeszcze bardziej się pogorszy. Malloch odwoływał się także do wielokulturowej tradycji Europy, która diametralnie różni się od okoliczności powstania USA.</p>
<p>Refleksje, które mi się nasunęły w trakcie słuchania jego wystąpienia, nie dotyczą bezpośrednio tego, o czym mówił Prelegent, lecz pewnego „stanu ducha”, który ono wywołało – jak mi się zdaje – u większości osób obecnych na sali. Wśród uczestników imprezy dało się bowiem wyczuć wrażenie pewnej kulturowej bliskość między „duchem” obecnym w wystąpieniu Amerykanina a naszą „polską duszą”. I temu zagadnieniu poświęcony jest właśnie ten tekst.</p>
<p>Słuchając słów amerykańskiego kandydata na ambasadora, mnie także trudno było nie poddać się uczuciom pewnego rozrzewnienia i entuzjazmu do zacieśniania więzów między Polakami i Amerykanami. Oczywiście od razu włączyła mi się lampka ostrzegawcza: masz przed sobą profesjonalistę, który został świetnie przygotowany do odegrania wyznaczonej mu roli. W końcu tajemnicą poliszynela jest, że brał udział w rozmontowywaniu bloku wschodniego, a teraz prawdopodobnie ma przyczynić się do rozmontowania UE i szuka sojuszników, z którymi taką operację mógłby przeprowadzić. My się oczywiście świetnie do tego zadania nadajemy. Stąd w wystąpieniu Mallocha odwołanie do naszej wolnościowej tradycji, stąd wyrażany przez niego entuzjazm dla wyzwolenia Polski spod jarzma komunizmu, stąd odwołanie do katolickiej nauki społecznej i chrześcijańskiego pojmowania wolności, stąd przedstawianie UE jako nowego zagrożenia dla „złotej polskiej wolności”. Stąd oczywiście Kazimierz Pułaski i Jan Paweł II. Co charakterystyczne, osoba Lecha Wałęsy została jakby lekko pominięta, co może wynikać z tego, że postać ta została propagandowo zaanektowana przez eurokratów, a więc przeciwników Mallocha. Mając więc to wszystko na uwadze, można by sprawę zamknąć i powiedzieć: świetna robota pijarowska. Rzecz w tym, że sprawy tej nie da się tak łatwo skwitować tym stwierdzeniem.</p>
<p>Polaków i Amerykanów bowiem rzeczywiście łączy pewien ideał wolności. Ideału tego nie znajdziemy u naszych najbliższych „dużych” sąsiadów, czyli u Niemców i Rosjan, jak również w etatystycznej Francji. Znajdujemy go natomiast u Anglosasów. Stąd przekonanie polskiego badacza cywilizacji Feliksa Konecznego, że z Anglosasami łączy nas ta sama cywilizacja – cywilizacja łacińska. Problem polega jednak na tym, że polskie i anglosaskie pojmowanie wolności w pewnych kwestiach rzeczywiście są bardzo podobne do siebie, natomiast w innych zasadniczo się różnią, czego niestety nie dostrzegł sam Koneczny, jak również wielu innych Polaków zapatrzonych w Wyspiarzy.</p>
<p>Zacznijmy od podobieństw. Z Anglosasami łączy nas przekonanie, że państwo nie powinno wtykać nosa w sprawy obywateli i powinno gwarantować im jak największą swobodę działania, szczególnie w kwestiach gospodarczych. Taki model panował w I RP, taki model funkcjonował do wybuchu I wojny światowej w Wielkiej Brytanii czy USA, choć po 1914 roku był w tych państwach coraz bardziej zastępowany przez model etatystyczny. Pewien renesans przeżył w czasach rządów prezydenta Reagana i premier Thatcher, w ostatnich latach jednakże znowu znalazł się w defensywie. Można jednak przyjąć, że jest to podejście do państwa, które charakteryzuje zarówno polską, jak i anglosaską tradycję polityczną. </p>
<p><strong>Purytański model wolnościowy</strong></p>
<p>Inne są jednakże źródła tej tradycji. Jeśli chodzi o model anglosaski, to decydujący wpływ na jego ukształtowanie miał kalwinizm (purytanizm). Kalwinizm stoi na gruncie pesymizmu antropologicznego, który zakłada, że człowiek jest doszczętnie zepsuty przez grzech pierworodny. Z tego założenia Kalwin wyciągnął wniosek, że państwo powinno był jak najsłabsze, gdyż w przeciwnym razie stanie się niebezpiecznym narzędziem w rękach zdemoralizowanego człowieka. Kalwinizm – tak jak w gruncie rzeczy słusznie przedstawił Max Weber – wykształcił swoją własną etykę pracy, która stała się podstawą nowoczesnego kapitalizmu. Podstawą sukcesu państw anglosaskich stało się silne mieszczaństwo, kupcy, producenci, a w przypadku USA także ciężko pracujący osadnicy.</p>
<p>Kalwińskie źródła anglosaskiego modelu wolnościowego zadecydowały o tym, że jego podstawowym normotypem są motywacje ekonomiczne. Purytańska etyka pracy, bogacenie się jako cel sam w sobie (kwestia predestynacji) i skrajnie rozwinięte skąpstwo nadały kształt temu modelowi. Stąd też ciemne strony tego systemu: niskie motywacje etyczne (a często ich całkowity brak), sankcjonowanie niesprawiedliwości przez prawo, wyzysk, przemoc – w stosunku do Indian, ludów kolonialnych, proletariatu czy niewolników. Co ciekawe, te ciemne strony systemu anglosaskiego zostały jakoś tak pominięte przez Konecznego, a przecież znajdowały się w oczywistej kontrze do propagowanego przez niego ideału cywilizacji łacińskiej.</p>
<p><strong>Szlachecki model wolnościowy </strong></p>
<p>Źródła polskiej wolnościowej tradycji są inne. Polska szlachta, chcąc uniknąć wojen religijnych, które wyniszczały Europę Zachodnią, stanęła na gruncie zasady wolności religijnej. W związku z tym nie doszło do umocnienia się centralnej władzy, jak to miało miejsce w zachodniej części kontynentu. Szlachta rosła w siłę kosztem mieszczaństwa i władzy centralnej. Ze względu na strukturę i położenie państwa gospodarka prosperowała. Koneczny słusznie wskazuje na silnie zakorzeniony personalizm w polskiej kulturze szlacheckiej, niechęć do postaw skrajnych i dbałość o sprawy swojego domostwa.</p>
<p>Niestety także i ten system miał swoje ciemne strony: zasady cywilizacji łacińskiej często nie obowiązywały w stosunku do stanu trzeciego. Można wręcz mówić o szowinizmie stanowym, którego przejawem był autentyczny wyzysk niższych warstw społecznych. Nie bez powodu w ślubach lwowskich składanych przez króla Jana Kazimierza padają takie sformułowania jak „jęczenie w presji ubogiego pospólstwa oraczów, przez żołnierstwo uciemiężonego” i zobowiązanie do starania się po uczynionym pokoju, „ażeby odtąd utrapione pospólstwo wolne było od wszelkiego okrucieństwa”. Polski ideał wolnościowy ma więc z jednej strony silny element etyczny, ale zakres obowiązywania tej etyki jest często, niestety, dość ograniczony, co w powiązaniu ze słabo wykształconą kulturą prawną skutkuje po prostu prywatą czy zwykłym warcholstwem.</p>
<p>Polska przespała więc moment, kiedy na Zachodzie, ale także i w Rosji zaczęło powstawać nowoczesne państwo, jak również rozpoczął się proces industrializacji. W momencie kiedy świat wchodził w nową epokę, Polska zniknęła z mapy politycznej świata i Polacy zaczęli walczyć o przetrwanie narodu. W związku z tym doszło do pewnego – obecnego do dzisiaj – zmitologizowania I RP i jej ideału wolności. Z jednej strony każdy Polak chciałby żyć jak „pan” – być swoim własnym przełożonym. Z drugiej strony traktujemy często swoich rodaków właśnie tak, jakby należeli do stanu trzeciego&#8230; W Polsce nie wykształciliśmy umiejętności myślenia w kategoriach szerszych niż własne domostwo, a nawet w tej sferze nie potrafimy działać długofalowo.</p>
<p>Powyższa charakterystyka obydwu modeli tłumaczy, skąd u Anglosasów bierze się skłonność do konsekwentnego pilnowania swoich interesów. Anglosasi mają do polityki podejście stricte biznesowe, w którym nie ma miejsca na etykę, chodzi o zysk – i to długofalowy. Józef Kossecki mawiał, że najgorszej jest być sojusznikiem Anglosasów – w pewnym sensie miał rację, bo respektowanie zasad etycznych czy nawet porozumień, które przestały być dla Anglosasów korzystne, rzeczywiście nie jest cechą charakterystyczną angielskiego stylu uprawiania polityki. Z drugiej strony, Anglosasi są jednak dość przewidywalni – jeśli oczywiście rozumie się ich sposób myślenia.</p>
<p>Nasz sposób uprawiania polityki jest natomiast mieszanką postulatów etycznych oraz skłonności do prywaty i anarchii. Spotkanie obydwu modeli często bywa dla nas bolesne – kończy się faktyczną czy też odczuwaną przez nas zdradą ze strony Anglosasów. Trudno jednakże zrzucać na Anglików odpowiedzialność za skutki wad Polaków. W końcu czy Churchill nie miał racji, mówiąc o naszym narodzie: „Najdzielniejszy pośród dzielnych, prowadzony przez najpodlejszych wśród podłych”?</p>
<p><strong>Sojusz wolnościowców </strong></p>
<p>Anglosaski, purytański i polski, szlachecki model wolnościowy mają więc pewne punkty styczne. Łączy je niechęć do silnej władzy centralnej, charakterystycznej dla systemu niemieckiego i rosyjskiego. Stąd też jesteśmy w pewnym sensie naturalnym sojusznikiem dla Anglosasów wtedy, kiedy z jakichś powodów zamierzają oni prowadzić politykę skierowaną przeciwko któremuś z tych państw. W tej chwili prawdopodobnie chodzi o Niemcy i ich projekt scentralizowanej Unii, która stanowi przykrywkę dla przeprowadzanej przez Berlin ekonomicznej kolonizacji Europy. Silnie rozwijająca się gospodarka niemiecka – żerująca między innymi na taniej polskiej sile roboczej – zaczęła także zagrażać Anglosasom.</p>
<p>Stąd „Brexit”, stąd ostentacyjne zachowanie Trumpa w stosunku do Angeli Merkel. Anglosasi wiedzą, że najpewniejszym środkiem osłabienia niemieckiego walca eksportowego jest zniszczenie Unii Europejskiej, a przede wszystkim odcięcie Niemcom dostępu do polskiej, czeskiej, słowackiej i węgierskiej taniej siły roboczej. Co w zaistniałej sytuacji leży w naszym interesie, to pytanie na inny felieton. Bez wątpienia musimy sobie jednakże zdawać sprawę z tego, że z Anglosasami łączy nas zamiłowanie do przedsiębiorczości. Niestety w przeciwieństwie do nich, nie potrafimy myśleć całościowo i długofalowo, co oczywiście – jak zwykle – stanowi dla nas określone zagrożenie w przypadku, gdybyśmy postanowili zaangażować się w ich projekt. </p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><script src="http://adsnet.pl/wolnosc24_podartykulem.js?s=0105201701"></script>
<a href="http://wolnosc24.pl/wsparcie/"><img src="http://nczas.com/wp-content/uploads/2017/01/wesprzyj_wolne_media_artykul.png" alt="wesprzyj_wolne_media_artykul" width="720" height="85" class="aligncenter size-full wp-image-29462" /></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">UDOSTĘPNIJ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fnczas.com%2Fpublicystyka%2Fo-polskim-i-amerykanskim-pojmowaniu-wolnosci%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=O+polskim+i+ameryka%C5%84skim+pojmowaniu+wolno%C5%9Bci&url=http%3A%2F%2Fnczas.com%2Fpublicystyka%2Fo-polskim-i-amerykanskim-pojmowaniu-wolnosci%2F&via=NajwyzszyCzas"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://nczas.com/publicystyka/o-polskim-i-amerykanskim-pojmowaniu-wolnosci/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://nczas.com/publicystyka/o-polskim-i-amerykanskim-pojmowaniu-wolnosci/&amp;media=http://nczas.com/wp-content/uploads/2017/06/statua-wolnosci-wielomska.jpg&description=O+polskim+i+ameryka%C5%84skim+pojmowaniu+wolno%C5%9Bci" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=O+polskim+i+ameryka%C5%84skim+pojmowaniu+wolno%C5%9Bci%20-%20http%3A%2F%2Fnczas.com%2Fpublicystyka%2Fo-polskim-i-amerykanskim-pojmowaniu-wolnosci%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://nczas.com/publicystyka/o-polskim-i-amerykanskim-pojmowaniu-wolnosci/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://nczas.com/publicystyka/o-polskim-i-amerykanskim-pojmowaniu-wolnosci/" data-text="O polskim i amerykańskim pojmowaniu wolności" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="http://nczas.com/wiadomosci/nafta-wolny-rynek-czy-protekcjonizm/">NAFTA. Wolny rynek czy protekcjonizm?</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Następny artykuł</span><a href="http://nczas.com/publicystyka/prokurator-domino-pod-sad-o-czlowieku-niegodziwym/">Prokurator Domino pod sąd. O człowieku niegodziwym</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://nczas.com/author/magdalena-zietek-wielomska/">Magdalena Zietek-Wielomska</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Magdalena Zietek-Wielomska"></span><meta itemprop="datePublished" content="2017-06-13T18:40:01+00:00"><meta itemprop="dateModified" content="2017-06-13T23:44:27+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://nczas.com/publicystyka/o-polskim-i-amerykanskim-pojmowaniu-wolnosci/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png"></span><meta itemprop="name" content="Najwyższy Czas!"></span><meta itemprop="headline " content="O polskim i amerykańskim pojmowaniu wolności"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nczas.com/wp-content/uploads/2017/06/statua-wolnosci-wielomska.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="616"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_8_59437b97e8e34_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_59437b97e8e34" ><script>var block_td_uid_8_59437b97e8e34 = new tdBlock();
block_td_uid_8_59437b97e8e34.id = "td_uid_8_59437b97e8e34";
block_td_uid_8_59437b97e8e34.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_8_59437b97e8e34_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_59437b97e8e34_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":30875,"live_filter_cur_post_author":"2242","block_template_id":""}';
block_td_uid_8_59437b97e8e34.td_column_number = "3";
block_td_uid_8_59437b97e8e34.block_type = "td_block_related_posts";
block_td_uid_8_59437b97e8e34.post_count = "3";
block_td_uid_8_59437b97e8e34.found_posts = "1866";
block_td_uid_8_59437b97e8e34.header_color = "";
block_td_uid_8_59437b97e8e34.ajax_pagination_infinite_stop = "";
block_td_uid_8_59437b97e8e34.max_num_pages = "622";
tdBlocksArray.push(block_td_uid_8_59437b97e8e34);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_9_59437b9804a4f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_59437b97e8e34" href="#">PODOBNE ARTYKUŁY</a><a id="td_uid_10_59437b9804aa8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_59437b97e8e34" href="#">WIĘCEJ OD AUTORA</a></h4><div id=td_uid_8_59437b97e8e34 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/straznicy-rewolucji-kto-naprawde-rzadzi-w-iranie/" rel="bookmark" title="Strażnicy rewolucji. Kto naprawdę rządzi w Iranie"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/06/kto-rzadzi-w-iranie-tomaszewski-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/06/kto-rzadzi-w-iranie-tomaszewski-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/06/kto-rzadzi-w-iranie-tomaszewski-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Strażnicy rewolucji. Kto naprawdę rządzi w Iranie"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/straznicy-rewolucji-kto-naprawde-rzadzi-w-iranie/" rel="bookmark" title="Strażnicy rewolucji. Kto naprawdę rządzi w Iranie">Strażnicy rewolucji. Kto naprawdę rządzi w Iranie</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/w-wojnie-pis-kontra-sady-jencow-nie-bedzie/" rel="bookmark" title="W wojnie PiS kontra sądy jeńców nie będzie"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/06/sad-najwyzszy-pinski-pis-kontra-sady-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/06/sad-najwyzszy-pinski-pis-kontra-sady-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/06/sad-najwyzszy-pinski-pis-kontra-sady-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="W wojnie PiS kontra sądy jeńców nie będzie"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/w-wojnie-pis-kontra-sady-jencow-nie-bedzie/" rel="bookmark" title="W wojnie PiS kontra sądy jeńców nie będzie">W wojnie PiS kontra sądy jeńców nie będzie</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/wnioski-spod-smolenska-przekaz-rosji-jest-jasny/" rel="bookmark" title="Wnioski spod Smoleńska. Przekaz Rosji jest jasny!"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/06/wnioski-spod-smolenska-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/06/wnioski-spod-smolenska-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/06/wnioski-spod-smolenska-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wnioski spod Smoleńska. Przekaz Rosji jest jasny!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/wnioski-spod-smolenska-przekaz-rosji-jest-jasny/" rel="bookmark" title="Wnioski spod Smoleńska. Przekaz Rosji jest jasny!">Wnioski spod Smoleńska. Przekaz Rosji jest jasny!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_59437b97e8e34" data-td_block_id="td_uid_8_59437b97e8e34"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_59437b97e8e34" data-td_block_id="td_uid_8_59437b97e8e34"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-501287">
        <div id="dsq-comment-header-501287" class="dsq-comment-header">
            <cite id="dsq-cite-501287">
                <span id="dsq-author-user-501287">BaSz</span>
            </cite>
        </div>
        <div id="dsq-comment-body-501287" class="dsq-comment-body">
            <div id="dsq-comment-message-501287" class="dsq-comment-message"><p>Pani Wielomska (czyżby żona Prof. Adama?) rozsnuwa przed nami wizje naszych wspaniałych <i> cnót narodowych</i>, nic, tylko dłonie same się składają do klaskania, ale… Ale to wszystko… przeszłość! I niemal śladu po niej nie pozostało. Nie łudźmy się, owo <i> umiłowanie wolności</i> widać było np. wtedy, gdy dziesięciomilionowa Solidarność podwinąć musiała ogon, przed wielokroć wszak mniej licznymi brygadami ZOMO.</p>
<p>Najgorzej zaś jest z naszymi <i><b> (j)</b>elitami</i>, które zostały po sowieckiej, wieloletniej okupacji. I choć niby wtedy, gdy rządzili Polską Płatni Zdrajcy, Pachołki Rosji (jak to Moczulski <i> odcyfrował</i> PZPR), choć wtedy niby było wiadomo, kto swój, a kto należy do <i><b> Onych —</b> </i> to po ’89-tym jakoś się to rozpłynęło. I okazało się, że nie dość, iż wielu jednak kolaborowało (co jeszcze można by w końcu wybaczyć) ale ten garb dźwigać chce nadal, i sprzeciwia się dezubekizacji. Powiedzmy wprost: cała ta nasza mainstreamowa <i><b> (j)</b>elita</i> jest do szpiku kości skundlona, a jeśli nawet ktoś nie zrobił z gęby cholewy, to szybko go <i><b> z towarzystwa</b> </i> wykluczają.</p>
<p>Brak elit, które byłyby <i><b> niekwestionowane,</b> </i> brak prawdziwych, owsszechnie akceptowanych autorytetów. Nie ma też zbyt wiele przedsiębiorczości, zaradności, o których w głębokim PRL-u wmawialiśmy sobie, że niby jest naszą, narodową cechą: „<i>no bo skoro potrafimy jakoś żyć w tym durnym socjalizmie, to w kapitalizmie — ho, ho!</i>” A tymczasem okazuje się, że lepiej z ową <i><b> normalnością</b> </i> radzą sobie nasi sąsiedzi: nie tylko Czesi i Słowacy, ale i dawna pribałtyka, gdzie przecież socjalizmu mieli więcej niż my.</p>
<p>Czy kiedyś się w końcu pozbieramy?</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
var disqus_url = 'http://nczas.com/publicystyka/o-polskim-i-amerykanskim-pojmowaniu-wolnosci/';
var disqus_identifier = '30875 http://nczas.com/?p=30875';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'czas';
var disqus_title = "O polskim i amerykańskim pojmowaniu wolności";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=30875';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="https://play.google.com/store/apps/details?id=com.najwyzszyczas&amp;hl=pl"><img src="http://nczas.com/wp-content/uploads/2017/01/nczas_google_android.png" alt="nczas_google_android" width="340" height="196" class="aligncenter size-full wp-image-29449" /></a><a href="https://itunes.apple.com/pl/app/najwyzszy-czas/id1155056678?mt=8"><img src="http://nczas.com/wp-content/uploads/2017/01/nczas_apple_itunes.png" alt="nczas_apple_itunes" width="340" height="103" class="aligncenter size-full wp-image-29451" /></a><a href="http://sklep-niezalezna.pl/pl/c/E-wydanie-tygodnik-NCZ-pdf/60"><img src="http://nczas.com/wp-content/uploads/2017/01/ewydanie_sklep-niezalezna-pdf.png" alt="ewydanie_sklep-niezalezna-pdf" width="340" height="158" class="aligncenter size-full wp-image-29457" /></a></div>
		</aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Najnowsze wpisy</span></h4>		<ul>
					<li>
				<a href="http://nczas.com/publicystyka/straznicy-rewolucji-kto-naprawde-rzadzi-w-iranie/">Strażnicy rewolucji. Kto naprawdę rządzi w Iranie</a>
							<span class="post-date">16/06/2017</span>
						</li>
					<li>
				<a href="http://nczas.com/publicystyka/w-wojnie-pis-kontra-sady-jencow-nie-bedzie/">W wojnie PiS kontra sądy jeńców nie będzie</a>
							<span class="post-date">15/06/2017</span>
						</li>
					<li>
				<a href="http://nczas.com/publicystyka/wnioski-spod-smolenska-przekaz-rosji-jest-jasny/">Wnioski spod Smoleńska. Przekaz Rosji jest jasny!</a>
							<span class="post-date">14/06/2017</span>
						</li>
					<li>
				<a href="http://nczas.com/publicystyka/lex-wyszynski-morawiecki-uderza-w-przedsiebiorcow/">Lex Wyszynski. Morawiecki uderza w przedsiębiorców</a>
							<span class="post-date">13/06/2017</span>
						</li>
				</ul>
		</aside>		
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama / Advertisment</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6333801935"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisment</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6333801935"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisment</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6333801935"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama / Advertisment</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6333801935"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="http://wolnosc24.pl/1procent/"><img src="http://nczas.com/wp-content/uploads/2017/01/1-procent.jpg" alt="1-procent" width="300" height="536" class="aligncenter size-full wp-image-29408" /></a></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="3833497538"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="3833497538"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="3833497538"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="3833497538"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://nczas.com/"><img src="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>O nas</span></div>NCZAS.COM - portal najstarszego, jedynego w Polsce dwutygodnika konserwatywno-liberalnego "Najwyższy Czas!".<div class="footer-email-wrap">Napisz do nas: <a href="mailto:redakcja@nczas.com.pl">redakcja@nczas.com.pl</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Bądźmy w kontakcie</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCP47ddLB58FsEbpbA2UsLGg/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-29054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29054"><a href="http://nczas.com/redakcja/">Redakcja</a></li>
<li id="menu-item-29055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29055"><a href="http://nczas.com/historia/">Historia</a></li>
<li id="menu-item-29053" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29053"><a href="http://nczas.com/kontakt/">Kontakt</a></li>
<li id="menu-item-29056" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29056"><a href="http://sklep-niezalezna.pl/pl/c/Prenumerata-NCZ-tradycyjna/56">Prenumerata</a></li>
<li id="menu-item-29057" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29057"><a href="http://sklep-niezalezna.pl/pl/c/E-wydanie-tygodnik-NCZ-pdf/60">E-wydanie</a></li>
<li id="menu-item-29058" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29058"><a href="http://sklep-niezalezna.pl/">Księgarnia</a></li>
<li id="menu-item-29059" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-29059"><a title="Publicystyka" href="http://nczas.com/category/publicystyka/">Publicystyka</a></li>
<li id="menu-item-29061" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29061"><a title="Wiadomości" href="http://nczas.com/category/wiadomosci/">Wiadomości</a></li>
<li id="menu-item-29060" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29060"><a title="Numer bieżący" href="http://nczas.com/category/numer-biezacy/">Wydanie NCZ!</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; "Najwyższy Czas!" - dwutygodnik konserwatywno-liberalny. NCZAS.COM                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'czas';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
                        <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">POLECAMY UWADZE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/straznicy-rewolucji-kto-naprawde-rzadzi-w-iranie/" rel="bookmark" title="Strażnicy rewolucji. Kto naprawdę rządzi w Iranie"><img width="324" height="160" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/06/kto-rzadzi-w-iranie-tomaszewski-324x160.jpg" srcset="http://nczas.com/wp-content/uploads/2017/06/kto-rzadzi-w-iranie-tomaszewski-324x160.jpg 324w, http://nczas.com/wp-content/uploads/2017/06/kto-rzadzi-w-iranie-tomaszewski-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Strażnicy rewolucji. Kto naprawdę rządzi w Iranie"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/straznicy-rewolucji-kto-naprawde-rzadzi-w-iranie/" rel="bookmark" title="Strażnicy rewolucji. Kto naprawdę rządzi w Iranie">Strażnicy rewolucji. Kto naprawdę rządzi w Iranie</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://nczas.com/author/wojciech-tomaszewski/">Wojciech Tomaszewski</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-16T00:29:41+00:00" >16/06/2017</time></span>                <div class="td-module-comments"><a href="http://nczas.com/publicystyka/straznicy-rewolucji-kto-naprawde-rzadzi-w-iranie/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 59437b9825370
    -->

    <script type='text/javascript' src='http://nczas.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.8.1'></script>
<script type='text/javascript' src='http://nczas.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://nczas.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://nczas.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://nczas.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://nczas.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>