<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Szokujące słowa ministra! &#8222;Iluminaci rządzą światem i mają kontakt z kosmitami&#8221; | Najwyższy Czas!</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://nczas.com/xmlrpc.php" />
    <meta property="og:image" content="http://nczas.com/wp-content/uploads/2018/02/iluminati_skul_nczas.jpg" /><meta name="author" content="AAP">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Najwyższy Czas! &raquo; Kanał z wpisami" href="http://nczas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Najwyższy Czas! &raquo; Kanał z komentarzami" href="http://nczas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Najwyższy Czas! &raquo; Szokujące słowa ministra! &#8222;Iluminaci rządzą światem i mają kontakt z kosmitami&#8221; Kanał z komentarzami" href="http://nczas.com/wiadomosci/ameryka-polnocna/szokujace-slowa-ministra-iluminaci-rzadza-swiatem-i-maja-kontakt-z-kosmitami/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nczas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://nczas.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://nczas.com/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://nczas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://nczas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://nczas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nczas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nczas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tajemniczy wątek w sprawie strzelaniny w USA. Agenci FBI odwiedzili znanego YouTuber&#8217;a' href='http://nczas.com/wiadomosci/ameryka-polnocna/tajemniczy-watek-w-sprawie-strzelaniny-w-usa-agenci-fbi-odwiedzili-znanego-youtubera/' />
<link rel='next' title='Wstrząsające zeznania przed komisją weryfikacyjną. &#8222;Traktowali nas gorzej niż zwierzęta!&#8221; [VIDEO]' href='http://nczas.com/wiadomosci/polska/wstrzasajace-zeznania-przed-komisja-weryfikacyjna-traktowali-nas-gorzej-niz-zwierzeta-video/' />
<meta name="generator" content="WordPress 4.8.5" />
<link rel="canonical" href="http://nczas.com/wiadomosci/ameryka-polnocna/szokujace-slowa-ministra-iluminaci-rzadza-swiatem-i-maja-kontakt-z-kosmitami/" />
<link rel='shortlink' href='http://nczas.com/?p=52419' />
<link rel="alternate" type="application/json+oembed" href="http://nczas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnczas.com%2Fwiadomosci%2Fameryka-polnocna%2Fszokujace-slowa-ministra-iluminaci-rzadza-swiatem-i-maja-kontakt-z-kosmitami%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://nczas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnczas.com%2Fwiadomosci%2Fameryka-polnocna%2Fszokujace-slowa-ministra-iluminaci-rzadza-swiatem-i-maja-kontakt-z-kosmitami%2F&#038;format=xml" />
<meta property="fb:app_id" content=""><meta property="fb:admins" content="">        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://nczas.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://nczas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b528fe58-1784-4dbf-b89e-96714715340c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Najwyższy Czas!";
oneSignal_options['welcomeNotification']['message'] = "Dziękujemy! Będziesz na bieżąco";
oneSignal_options['welcomeNotification']['url'] = "http://nczas.com/";
oneSignal_options['subdomainName'] = "NCZAS.COM";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5abdae74-1423-41c2-a45a-5cf3c8870ffd";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Chcemy Ci pokazywać powiadomienia o najnowszych wpisach:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'To jest przykładowe powiadomienie';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Powiadomienia będą się pojawiać na Twoim komputerze';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'To jest przykładowe powiadomienie.';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Powiadomienia pojawią się na Twoim urządzeniu';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(możesz się wypisać w każdej chwili)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'DALEJ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NIE, DZIĘKUJĘ';
oneSignal_options['promptOptions']['siteName'] = 'http://nczas.com/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Kliknij, aby się zgodzić';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Kliknij, aby otrzymywać powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bądź na bieżąco. Zapisz się na powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Dziękujemy! Będziesz na bieżąco';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Zablokowałeś powiadomienia';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dziękujemy! Będziesz na bieżąco.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Otrzymasz powiadomienia.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nie będziesz otrzymywał powiadomień';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Zarządzaj swoimi powiadomieniami';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ZAPISZ SIĘ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'WYPISZ SIĘ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokuj powiadomienia';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Postępuj według instrukcji, aby otrzymać powiadomienia';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/nczas.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="http:\/\/nczas.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="12";
var td_please_wait="Prosz\u0119 czeka\u0107 ...";
var td_email_user_pass_incorrect="U\u017cytkownik lub has\u0142o niepoprawne!";
var td_email_user_incorrect="E-mail lub nazwa u\u017cytkownika jest niepoprawna!";
var td_email_incorrect="E-mail niepoprawny!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#355594";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Poprzedni (Strza\u0142ka w lewo)";
var td_magnific_popup_translation_tNext="Nast\u0119pny (Strza\u0142ka w prawo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Zawarto\u015b\u0107 z %url% nie mo\u017ce by\u0107 wy\u015bwietlony.";
var td_magnific_popup_translation_image_tError="Obraz #%curr% nie mo\u017ce by\u0107 wy\u015bwietlony.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86750545-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.code-block-float-left {margin: 8px 8px 8px 0; float: left;}
.code-block-default {margin: 8px 0; clear: both;}
.code-block-center {margin: 8px auto; text-align: center; clear: both;}
</style>
</head>

<body class="post-template-default single single-post postid-52419 single-format-standard szokujace-slowa-ministra-iluminaci-rzadza-swiatem-i-maja-kontakt-z-kosmitami global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<script>var K='delivery/nczas.js';var D=new Date();var S='s='+D.getYear()+D.getMonth()+D.getDate()+D.getHours()+D.getMinutes();document.write('<scr'+'ipt src="http://s.'+'contentsystem.pl/'+K+'?'+S+'"></scr'+'ipt>');</script>

<!--
<script type="text/javascript">

    var vid = Math.floor(Math.random()*1000000);
    document.write('<script src="http://adsnet.pl/nczas.js?s=' + vid + '"></script>');

</script>
-->
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCP47ddLB58FsEbpbA2UsLGg/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-29062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-29062"><a title="Publicystyka" href="http://nczas.com/category/publicystyka/">Publicystyka</a></li>
<li id="menu-item-29063" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29063"><a title="Aktualności" href="http://nczas.com/category/wiadomosci/">Polska</a></li>
<li id="menu-item-29065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29065"><a title="Aktualności" href="http://nczas.com/category/wiadomosci/europa/">Europa</a></li>
<li id="menu-item-29064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29064"><a title="Wydanie NCZ!" href="http://nczas.com/category/spis-tresci/">Wydanie NCZ!</a></li>
<li id="menu-item-29180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29180"><a href="http://sklep-niezalezna.pl/">Księgarnia NCZ!</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://nczas.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 12
-->

<div class="td-header-wrap td-header-style-12">

	<div class="td-header-menu-wrap-full td-container-wrap ">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="http://nczas.com/">
                <img src="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png" alt=""/>
                <span class="td-visual-hidden">Najwyższy Czas!</span>
            </a>
            </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-29062"><a title="Publicystyka" href="http://nczas.com/category/publicystyka/">Publicystyka</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5a85b9c2d68ff_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5a85b9c2d68ff" ><script>var block_td_uid_1_5a85b9c2d68ff = new tdBlock();
block_td_uid_1_5a85b9c2d68ff.id = "td_uid_1_5a85b9c2d68ff";
block_td_uid_1_5a85b9c2d68ff.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_1_5a85b9c2d68ff_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5a85b9c2d68ff_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5a85b9c2d68ff.td_column_number = "3";
block_td_uid_1_5a85b9c2d68ff.block_type = "td_block_mega_menu";
block_td_uid_1_5a85b9c2d68ff.post_count = "5";
block_td_uid_1_5a85b9c2d68ff.found_posts = "1932";
block_td_uid_1_5a85b9c2d68ff.header_color = "";
block_td_uid_1_5a85b9c2d68ff.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a85b9c2d68ff.max_num_pages = "387";
tdBlocksArray.push(block_td_uid_1_5a85b9c2d68ff);
</script><div id=td_uid_1_5a85b9c2d68ff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/wolnosciowcy-umacniaja-sie-przez-podzial-przed-waznymi-wyborami-a-mozliwosci-wciaz-sa-ogromne/" rel="bookmark" title="Wolnościowcy &#8222;umacniają się&#8221; przez podział przed ważnymi wyborami, a możliwości wciąż są ogromne"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/02/kukiz15_upr_wolnosc_knp_endecja_libertarianie_nczas-218x150.png" srcset="http://nczas.com/wp-content/uploads/2018/02/kukiz15_upr_wolnosc_knp_endecja_libertarianie_nczas-218x150.png 218w, http://nczas.com/wp-content/uploads/2018/02/kukiz15_upr_wolnosc_knp_endecja_libertarianie_nczas-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="wolnościowcy kukiz&#039;15 libertarianie prawica" title="Wolnościowcy &#8222;umacniają się&#8221; przez podział przed ważnymi wyborami, a możliwości wciąż są ogromne"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/wolnosciowcy-umacniaja-sie-przez-podzial-przed-waznymi-wyborami-a-mozliwosci-wciaz-sa-ogromne/" rel="bookmark" title="Wolnościowcy &#8222;umacniają się&#8221; przez podział przed ważnymi wyborami, a możliwości wciąż są ogromne">Wolnościowcy &#8222;umacniają się&#8221; przez podział przed ważnymi wyborami, a możliwości wciąż&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/michalkiewicz-swiat-sie-meczy/" rel="bookmark" title="Michalkiewicz: Świat się męczy"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/12/michalkiewicz-stanislaw-nczas-wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/12/michalkiewicz-stanislaw-nczas-wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/12/michalkiewicz-stanislaw-nczas-wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Michalkiewicz: Świat się męczy"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/michalkiewicz-swiat-sie-meczy/" rel="bookmark" title="Michalkiewicz: Świat się męczy">Michalkiewicz: Świat się męczy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/zydowski-rasizm-w-decydujacym-natarciu/" rel="bookmark" title="Żydowski rasizm w decydującym natarciu"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/01/zydzi_polska_roszczenia-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2018/01/zydzi_polska_roszczenia-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2018/01/zydzi_polska_roszczenia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Foto: Jan Bodakowski" title="Żydowski rasizm w decydującym natarciu"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/zydowski-rasizm-w-decydujacym-natarciu/" rel="bookmark" title="Żydowski rasizm w decydującym natarciu">Żydowski rasizm w decydującym natarciu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/faszyzm-faszyzm-wszedzie/" rel="bookmark" title="Wielomski: Faszyzm, faszyzm wszędzie"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/01/skandal_nazisci_w_polsce_duma_i_nowoczesnosc_Wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2018/01/skandal_nazisci_w_polsce_duma_i_nowoczesnosc_Wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2018/01/skandal_nazisci_w_polsce_duma_i_nowoczesnosc_Wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wielomski: Faszyzm, faszyzm wszędzie"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/faszyzm-faszyzm-wszedzie/" rel="bookmark" title="Wielomski: Faszyzm, faszyzm wszędzie">Wielomski: Faszyzm, faszyzm wszędzie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/aferka-sejm-netanjahu-a-hotentoci/" rel="bookmark" title="Korwin-Mikke: Aferka Sejm-Netanjahu a Hotentoci"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/11/mikke_korwin_wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/11/mikke_korwin_wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/11/mikke_korwin_wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Korwin-Mikke Żydzi Polska Niemcy" title="Korwin-Mikke: Aferka Sejm-Netanjahu a Hotentoci"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/aferka-sejm-netanjahu-a-hotentoci/" rel="bookmark" title="Korwin-Mikke: Aferka Sejm-Netanjahu a Hotentoci">Korwin-Mikke: Aferka Sejm-Netanjahu a Hotentoci</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a85b9c2d68ff" data-td_block_id="td_uid_1_5a85b9c2d68ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a85b9c2d68ff" data-td_block_id="td_uid_1_5a85b9c2d68ff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-29063"><a title="Aktualności" href="http://nczas.com/category/wiadomosci/">Polska</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a85b9c2effe3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5a85b9c2effe3" ><script>var block_td_uid_2_5a85b9c2effe3 = new tdBlock();
block_td_uid_2_5a85b9c2effe3.id = "td_uid_2_5a85b9c2effe3";
block_td_uid_2_5a85b9c2effe3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_2_5a85b9c2effe3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a85b9c2effe3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a85b9c2effe3.td_column_number = "3";
block_td_uid_2_5a85b9c2effe3.block_type = "td_block_mega_menu";
block_td_uid_2_5a85b9c2effe3.post_count = "5";
block_td_uid_2_5a85b9c2effe3.found_posts = "3917";
block_td_uid_2_5a85b9c2effe3.header_color = "";
block_td_uid_2_5a85b9c2effe3.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a85b9c2effe3.max_num_pages = "784";
tdBlocksArray.push(block_td_uid_2_5a85b9c2effe3);
</script><div id=td_uid_2_5a85b9c2effe3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/szykuja-sie-zmiany-w-emeryturach-pensje-beda-nizsze/" rel="bookmark" title="Szykują się zmiany w emeryturach. Pensje będą niższe"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/02/morawiecki-chełm-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2018/02/morawiecki-chełm-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2018/02/morawiecki-chełm-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Szykują się zmiany w emeryturach. Pensje będą niższe"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/szykuja-sie-zmiany-w-emeryturach-pensje-beda-nizsze/" rel="bookmark" title="Szykują się zmiany w emeryturach. Pensje będą niższe">Szykują się zmiany w emeryturach. Pensje będą niższe</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/wstrzasajace-zeznania-przed-komisja-weryfikacyjna-traktowali-nas-gorzej-niz-zwierzeta-video/" rel="bookmark" title="Wstrząsające zeznania przed komisją weryfikacyjną. &#8222;Traktowali nas gorzej niż zwierzęta!&#8221; [VIDEO]"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/02/komisja_reprewytazyjna_wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2018/02/komisja_reprewytazyjna_wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2018/02/komisja_reprewytazyjna_wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Jaki Komisja Weryfikacyjna" title="Wstrząsające zeznania przed komisją weryfikacyjną. &#8222;Traktowali nas gorzej niż zwierzęta!&#8221; [VIDEO]"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/wstrzasajace-zeznania-przed-komisja-weryfikacyjna-traktowali-nas-gorzej-niz-zwierzeta-video/" rel="bookmark" title="Wstrząsające zeznania przed komisją weryfikacyjną. &#8222;Traktowali nas gorzej niż zwierzęta!&#8221; [VIDEO]">Wstrząsające zeznania przed komisją weryfikacyjną. &#8222;Traktowali nas gorzej niż zwierzęta!&#8221; [VIDEO]</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/kaczynski-nie-wierzy-sondazom-przestrzega-pis-przed-jedna-rzecza-wezmy-to-pod-uwage/" rel="bookmark" title="Kaczyński nie wierzy sondażom. Przestrzega PiS przed jedną rzeczą. &#8222;Weźmy to pod uwagę&#8221;."><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/01/jarosław-kaczyński-gość-widomości-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2018/01/jarosław-kaczyński-gość-widomości-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2018/01/jarosław-kaczyński-gość-widomości-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="kaczyński sondaże" title="Kaczyński nie wierzy sondażom. Przestrzega PiS przed jedną rzeczą. &#8222;Weźmy to pod uwagę&#8221;."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/kaczynski-nie-wierzy-sondazom-przestrzega-pis-przed-jedna-rzecza-wezmy-to-pod-uwage/" rel="bookmark" title="Kaczyński nie wierzy sondażom. Przestrzega PiS przed jedną rzeczą. &#8222;Weźmy to pod uwagę&#8221;.">Kaczyński nie wierzy sondażom. Przestrzega PiS przed jedną rzeczą. &#8222;Weźmy to&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/jan-kapela-ukarany-za-przerobke-hymnu-wazny-wyrok-w-kwestii-wolnosci-slowa/" rel="bookmark" title="Jan Kapela ukarany za przeróbkę hymnu. Ważny wyrok w kwestii wolności słowa"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/02/jan_kapela_nczas-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2018/02/jan_kapela_nczas-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2018/02/jan_kapela_nczas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Kapela wyrok wolność słowa" title="Jan Kapela ukarany za przeróbkę hymnu. Ważny wyrok w kwestii wolności słowa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/jan-kapela-ukarany-za-przerobke-hymnu-wazny-wyrok-w-kwestii-wolnosci-slowa/" rel="bookmark" title="Jan Kapela ukarany za przeróbkę hymnu. Ważny wyrok w kwestii wolności słowa">Jan Kapela ukarany za przeróbkę hymnu. Ważny wyrok w kwestii wolności&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/tragedia-w-lodzkim-pijany-postrzelil-smiertelnie-z-wiatrowki-kolege-mial-prawie-4-promile/" rel="bookmark" title="Tragedia w Łódzkim. Pijany postrzelił śmiertelnie z wiatrówki kolegę. Miał prawie 4 promile!"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/02/lodzkie_wiatrowka_wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2018/02/lodzkie_wiatrowka_wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2018/02/lodzkie_wiatrowka_wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="wiatrówka postrzelił łódź" title="Tragedia w Łódzkim. Pijany postrzelił śmiertelnie z wiatrówki kolegę. Miał prawie 4 promile!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/tragedia-w-lodzkim-pijany-postrzelil-smiertelnie-z-wiatrowki-kolege-mial-prawie-4-promile/" rel="bookmark" title="Tragedia w Łódzkim. Pijany postrzelił śmiertelnie z wiatrówki kolegę. Miał prawie 4 promile!">Tragedia w Łódzkim. Pijany postrzelił śmiertelnie z wiatrówki kolegę. Miał prawie&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a85b9c2effe3" data-td_block_id="td_uid_2_5a85b9c2effe3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a85b9c2effe3" data-td_block_id="td_uid_2_5a85b9c2effe3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29065"><a title="Aktualności" href="http://nczas.com/category/wiadomosci/europa/">Europa</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5a85b9c31d51c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5a85b9c31d51c" ><script>var block_td_uid_3_5a85b9c31d51c = new tdBlock();
block_td_uid_3_5a85b9c31d51c.id = "td_uid_3_5a85b9c31d51c";
block_td_uid_3_5a85b9c31d51c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_3_5a85b9c31d51c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a85b9c31d51c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5a85b9c31d51c.td_column_number = "3";
block_td_uid_3_5a85b9c31d51c.block_type = "td_block_mega_menu";
block_td_uid_3_5a85b9c31d51c.post_count = "5";
block_td_uid_3_5a85b9c31d51c.found_posts = "2095";
block_td_uid_3_5a85b9c31d51c.header_color = "";
block_td_uid_3_5a85b9c31d51c.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a85b9c31d51c.max_num_pages = "419";
tdBlocksArray.push(block_td_uid_3_5a85b9c31d51c);
</script><div id=td_uid_3_5a85b9c31d51c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/europa/niemiecka-lewicowa-dziennikarka-niemcy-sa-stracone-przeniose-sie-do-polski/" rel="bookmark" title="Niemiecka lewicowa dziennikarka: &#8222;Niemcy są stracone. Przeniosę się do Polski&#8221;"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/02/rebecca_sommer_nczas-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2018/02/rebecca_sommer_nczas-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2018/02/rebecca_sommer_nczas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="niemiecka dziennikarka Polska" title="Niemiecka lewicowa dziennikarka: &#8222;Niemcy są stracone. Przeniosę się do Polski&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/europa/niemiecka-lewicowa-dziennikarka-niemcy-sa-stracone-przeniose-sie-do-polski/" rel="bookmark" title="Niemiecka lewicowa dziennikarka: &#8222;Niemcy są stracone. Przeniosę się do Polski&#8221;">Niemiecka lewicowa dziennikarka: &#8222;Niemcy są stracone. Przeniosę się do Polski&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/europa/szukal-jej-caly-kraj-zolnierz-przyznal-sie-do-zabojstwa-9-latki-podal-miejsce-ukrycia-zwlok/" rel="bookmark" title="Szukał jej cały kraj. Żołnierz przyznał się do zabójstwa 9-latki. Podał miejsce ukrycia zwłok"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/02/dziewczynka-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2018/02/dziewczynka-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2018/02/dziewczynka-100x70.jpg 100w, http://nczas.com/wp-content/uploads/2018/02/dziewczynka-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Szukał jej cały kraj. Żołnierz przyznał się do zabójstwa 9-latki. Podał miejsce ukrycia zwłok"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/europa/szukal-jej-caly-kraj-zolnierz-przyznal-sie-do-zabojstwa-9-latki-podal-miejsce-ukrycia-zwlok/" rel="bookmark" title="Szukał jej cały kraj. Żołnierz przyznał się do zabójstwa 9-latki. Podał miejsce ukrycia zwłok">Szukał jej cały kraj. Żołnierz przyznał się do zabójstwa 9-latki. Podał&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://wolnosc24.pl/2018/02/15/w-oparach-absurdu-urzednicy-go-nienawidza-przez-zachowanie-wicepremiera-zakazali-im-seksu-video/" rel="bookmark" title="W oparach absurdu. Urzędnicy go nienawidzą. Przez zachowanie wicepremiera zakazali im seksu! [VIDEO]"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/02/seksskanadal_australia_wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2018/02/seksskanadal_australia_wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2018/02/seksskanadal_australia_wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="W oparach absurdu. Urzędnicy go nienawidzą. Przez zachowanie wicepremiera zakazali im seksu! [VIDEO]"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://wolnosc24.pl/2018/02/15/w-oparach-absurdu-urzednicy-go-nienawidza-przez-zachowanie-wicepremiera-zakazali-im-seksu-video/" rel="bookmark" title="W oparach absurdu. Urzędnicy go nienawidzą. Przez zachowanie wicepremiera zakazali im seksu! [VIDEO]">W oparach absurdu. Urzędnicy go nienawidzą. Przez zachowanie wicepremiera zakazali im&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/europa/macron-straszy-ze-francja-tez-moze-uderzyc-na-syrie/" rel="bookmark" title="Macron straszy, że Francja też może uderzyć na Syrię"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/01/macron_nataniahu-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2018/01/macron_nataniahu-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2018/01/macron_nataniahu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Emmanuel Macron i Benjamin Netanyahu. Foto: Reuters/PAP/EPA" title="Macron straszy, że Francja też może uderzyć na Syrię"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/europa/macron-straszy-ze-francja-tez-moze-uderzyc-na-syrie/" rel="bookmark" title="Macron straszy, że Francja też może uderzyć na Syrię">Macron straszy, że Francja też może uderzyć na Syrię</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/europa/seks-skandal-we-francji-przesluchano-ministra-oskarzanego-gwalt/" rel="bookmark" title="Seks skandal we Francji. Przesłuchano ministra oskarżanego gwałt"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/02/francuski-minster-Darmanin-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2018/02/francuski-minster-Darmanin-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2018/02/francuski-minster-Darmanin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Gerald Darmanin" title="Seks skandal we Francji. Przesłuchano ministra oskarżanego gwałt"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/europa/seks-skandal-we-francji-przesluchano-ministra-oskarzanego-gwalt/" rel="bookmark" title="Seks skandal we Francji. Przesłuchano ministra oskarżanego gwałt">Seks skandal we Francji. Przesłuchano ministra oskarżanego gwałt</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a85b9c31d51c" data-td_block_id="td_uid_3_5a85b9c31d51c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a85b9c31d51c" data-td_block_id="td_uid_3_5a85b9c31d51c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29064"><a title="Wydanie NCZ!" href="http://nczas.com/category/spis-tresci/">Wydanie NCZ!</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5a85b9c336bc6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5a85b9c336bc6" ><script>var block_td_uid_4_5a85b9c336bc6 = new tdBlock();
block_td_uid_4_5a85b9c336bc6.id = "td_uid_4_5a85b9c336bc6";
block_td_uid_4_5a85b9c336bc6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_4_5a85b9c336bc6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5a85b9c336bc6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5a85b9c336bc6.td_column_number = "3";
block_td_uid_4_5a85b9c336bc6.block_type = "td_block_mega_menu";
block_td_uid_4_5a85b9c336bc6.post_count = "5";
block_td_uid_4_5a85b9c336bc6.found_posts = "397";
block_td_uid_4_5a85b9c336bc6.header_color = "";
block_td_uid_4_5a85b9c336bc6.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a85b9c336bc6.max_num_pages = "80";
tdBlocksArray.push(block_td_uid_4_5a85b9c336bc6);
</script><div id=td_uid_4_5a85b9c336bc6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/spis-tresci/najwyzszy-czas-numer-podwojny-07-08-2018/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 07-08 2018"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/02/okladka-07-08-2018-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2018/02/okladka-07-08-2018-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2018/02/okladka-07-08-2018-100x70.jpg 100w, http://nczas.com/wp-content/uploads/2018/02/okladka-07-08-2018-321x220.jpg 321w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Najwyższy Czas! Numer podwójny 07-08 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/spis-tresci/najwyzszy-czas-numer-podwojny-07-08-2018/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 07-08 2018">Najwyższy Czas! Numer podwójny 07-08 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/spis-tresci/najwyzszy-czas-numer-podwojny-05-06-2018/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 05-06 2018"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/01/okladka-5-6-2018-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2018/01/okladka-5-6-2018-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2018/01/okladka-5-6-2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Najwyższy Czas! Numer podwójny 05-06 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/spis-tresci/najwyzszy-czas-numer-podwojny-05-06-2018/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 05-06 2018">Najwyższy Czas! Numer podwójny 05-06 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/spis-tresci/najwyzszy-czas-numer-podwojny-01-02-2018/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 01-02 2018"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/01/okladka-03-04-2018-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2018/01/okladka-03-04-2018-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2018/01/okladka-03-04-2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Najwyższy Czas! Numer podwójny 01-02 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/spis-tresci/najwyzszy-czas-numer-podwojny-01-02-2018/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 01-02 2018">Najwyższy Czas! Numer podwójny 01-02 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/spis-tresci/najwyzszy-czas-numer-podwojny-01-02-2018-od-poniedzialku-w-kioskach-oraz-online/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 01-02 2018"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/12/okladka-01-02-2018-nczas-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/12/okladka-01-02-2018-nczas-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/12/okladka-01-02-2018-nczas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Najwyższy Czas! Numer podwójny 01-02 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/spis-tresci/najwyzszy-czas-numer-podwojny-01-02-2018-od-poniedzialku-w-kioskach-oraz-online/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 01-02 2018">Najwyższy Czas! Numer podwójny 01-02 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/spis-tresci/najwyzszy-czas-numer-podwojny-51-52-2017-od-poniedzialku-w-kioskach-oraz-online/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 51-52 2017. Od poniedziałku w kioskach oraz online"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/12/okladka-nczas-51-52-2017-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/12/okladka-nczas-51-52-2017-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/12/okladka-nczas-51-52-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Najwyższy Czas! Numer podwójny 51-52 2017. Od poniedziałku w kioskach oraz online"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/spis-tresci/najwyzszy-czas-numer-podwojny-51-52-2017-od-poniedzialku-w-kioskach-oraz-online/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 51-52 2017. Od poniedziałku w kioskach oraz online">Najwyższy Czas! Numer podwójny 51-52 2017. Od poniedziałku w kioskach oraz&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a85b9c336bc6" data-td_block_id="td_uid_4_5a85b9c336bc6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5a85b9c336bc6" data-td_block_id="td_uid_4_5a85b9c336bc6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29180"><a href="http://sklep-niezalezna.pl/">Księgarnia NCZ!</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://nczas.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                czwartek, Luty 15, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-29048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29048"><a href="http://nczas.com/redakcja/">Redakcja</a></li>
<li id="menu-item-29045" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29045"><a href="http://nczas.com/historia/">Historia</a></li>
<li id="menu-item-29051" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29051"><a href="http://sklep-niezalezna.pl/pl/c/Prenumerata-NCZ-tradycyjna/56">Prenumerata</a></li>
<li id="menu-item-29052" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29052"><a href="http://sklep-niezalezna.pl/pl/c/E-wydanie-tygodnik-NCZ-pdf/60">E-wydanie</a></li>
<li id="menu-item-29050" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29050"><a href="http://sklep-niezalezna.pl/">Księgarnia</a></li>
<li id="menu-item-29047" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29047"><a href="http://nczas.com/kontakt/">Kontakt</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCP47ddLB58FsEbpbA2UsLGg/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

	<div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
		<div class="td-container-header td-header-row td-header-header">
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6898231533"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6898231533"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6898231533"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6898231533"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>			</div>
		</div>
	</div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://nczas.com/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Zobacz wszystkie wpisy wiadomosci" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://nczas.com/category/wiadomosci/">
                                  <span itemprop="name">wiadomosci</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Zobacz wszystkie wpisy ameryka polnocna" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://nczas.com/category/wiadomosci/ameryka-polnocna/">
                                  <span itemprop="name">ameryka polnocna</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Szokujące słowa ministra! &#8222;Iluminaci rządzą światem i mają kontakt z kosmitami&#8221;</span></div></div>

        <div class="td-pb-row">

                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-52419" class="post-52419 post type-post status-publish format-standard has-post-thumbnail hentry category-ameryka-polnocna category-wiadomosci" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://nczas.com/category/wiadomosci/">wiadomosci</a></li><li class="entry-category"><a  href="http://nczas.com/category/wiadomosci/ameryka-polnocna/">ameryka polnocna</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Szokujące słowa ministra! &#8222;Iluminaci rządzą światem i mają kontakt z kosmitami&#8221;</h1>

                
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="http://nczas.com/author/aap/">AAP</a></div>                                                                            </div>

            </header>

        </div>

        		<style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:center"><div class="fb-like" style="width:65px; overflow: hidden !important; " data-href="http://nczas.com/wiadomosci/ameryka-polnocna/szokujace-slowa-ministra-iluminaci-rzadza-swiatem-i-maja-kontakt-z-kosmitami/" data-size="small" data-colorschem="light" data-width="65" data-layout="box_count" data-action="like" data-show-faces="true" data-share="true" kid_directed_site="false"></div></div>
        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="434" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/02/iluminati_skul_nczas-696x434.jpg" srcset="http://nczas.com/wp-content/uploads/2018/02/iluminati_skul_nczas-696x434.jpg 696w, http://nczas.com/wp-content/uploads/2018/02/iluminati_skul_nczas-300x187.jpg 300w, http://nczas.com/wp-content/uploads/2018/02/iluminati_skul_nczas-768x479.jpg 768w, http://nczas.com/wp-content/uploads/2018/02/iluminati_skul_nczas-674x420.jpg 674w, http://nczas.com/wp-content/uploads/2018/02/iluminati_skul_nczas.jpg 802w" sizes="(max-width: 696px) 100vw, 696px" alt="iluminaci rząd minister" title="iluminati_skul_nczas"/></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 

<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Net Media Broker 8 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3000582343842169"
     data-ad-slot="6333801935"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Net Media Broker 8 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3000582343842169"
     data-ad-slot="6333801935"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><strong>Były minister obrony Kanady stwierdził, że &#8222;tajny światowy rząd&#8221; trzyma w tajemnicy przed ludzkością sek</strong><strong>ret wolnej energii i innych wspaniałych technologii jakie mogłyby pomóc w rozwiązaniu wielu problemów na naszej planecie. Według niego tajemnicza elita kontroluje gospodarka i politykę, ale też kontaktuje się z cywilizacjami pozaziemskimi. </strong></p>
<p>Piewcą niewiarygodnych rewelacji jest Paul Hellyer były minister obrony i transportu Kanady.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="1053487530"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="1053487530"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>&#8222;Istnieje tajna organizacja, której przedstawiciele są prawdziwymi władcami świata i która trzyma pod kluczem różnego rodzaju nowatorskie technologie, dopóki czerpie trylionowe zyski z przemysłu naftowego. Ta sytuacja nie ulegnie zmianie, chyba że tysiące ludzi zjednoczą się i zażądają: &#8222;Ujawnijcie się, powiedzcie, o co wam chodzi i zmieńcie swoje priorytety, by pomóc zachować tą planetę dla przyszłych pokoleń. Dość wzniecania nowych wojen&#8221; – powiedział w Paul Hellyer, były minister obrony Kanady.</p>
<p>Zdaniem polityka istnienie &#8222;światowego rządu&#8221; to brutalna rzeczywistość a nie teoria spiskowa. Hellyer przez lata na szczytach władzy miał zrozumieć jak działa &#8222;system&#8221;, którym steruje wąska grupa osób.</p>
<p>Co ciekawe Kanadyjczyk przewiduje, że III wojna światowa rozegra się między obywatelami a systemem.</p>
<p><em>Hellyer przyznaje jednak, że bardziej niż prawda o Obcych interesuje go przyszłość Ziemi i naszego gatunku, którego rozwojowi zagrażają zmiany klimatyczne oraz system finansowy – narzędzie zniewolenia ludzkości przez wąską grupę najbogatszych. Pisze o tym szczegółowo w książce &#8222;Money Mafia: A World in Crisis&#8221; (&#8222;Mafia pieniężna: świat w kryzysie&#8221;), gdzie wyjaśnia skomplikowaną sieć powiązań między wpływowymi rodami a instytucjami takimi jak Międzynarodowy Fundusz Walutowy czy System Rezerwy Federalnej. &#8211; </em>czytamy na Onet.pl.</p>
<p><strong>Zobacz: <a href="http://nczas.com/wiadomosci/ameryka-polnocna/amerykanskie-sluzby-ostrzegaja-przed-ta-marka-telefonow-maja-sluzyc-chinskiemu-wywiadowi/">Amerykańskie służby ostrzegają przed tą marką telefonów! Mają służyć chińskiemu wywiadowi</a></strong></p>
<p>Źródło: onet.pl</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; clear: both;'>
<div class='rc2'>
<div data-ns-type="simplePlacementCustom" data-ns-hash="8bffbcfc56420a313143568c63c9ee87" class="kd_ns_placement">
<script src="http://emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=simplePlacementCustom" async="async" ></script>
</div></div>
</div>
<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Net Media Broker 8 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3000582343842169"
     data-ad-slot="6333801935"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Net Media Broker 8 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3000582343842169"
     data-ad-slot="6333801935"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">UDOSTĘPNIJ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fnczas.com%2Fwiadomosci%2Fameryka-polnocna%2Fszokujace-slowa-ministra-iluminaci-rzadza-swiatem-i-maja-kontakt-z-kosmitami%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Szokuj%C4%85ce+s%C5%82owa+ministra%21+%E2%80%9EIluminaci+rz%C4%85dz%C4%85+%C5%9Bwiatem+i+maj%C4%85+kontakt+z+kosmitami%E2%80%9D&url=http%3A%2F%2Fnczas.com%2Fwiadomosci%2Fameryka-polnocna%2Fszokujace-slowa-ministra-iluminaci-rzadza-swiatem-i-maja-kontakt-z-kosmitami%2F&via=NajwyzszyCzas"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://nczas.com/wiadomosci/ameryka-polnocna/szokujace-slowa-ministra-iluminaci-rzadza-swiatem-i-maja-kontakt-z-kosmitami/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://nczas.com/wiadomosci/ameryka-polnocna/szokujace-slowa-ministra-iluminaci-rzadza-swiatem-i-maja-kontakt-z-kosmitami/&amp;media=http://nczas.com/wp-content/uploads/2018/02/iluminati_skul_nczas.jpg&description=Szokuj%C4%85ce+s%C5%82owa+ministra%21+%E2%80%9EIluminaci+rz%C4%85dz%C4%85+%C5%9Bwiatem+i+maj%C4%85+kontakt+z+kosmitami%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Szokuj%C4%85ce+s%C5%82owa+ministra%21+%E2%80%9EIluminaci+rz%C4%85dz%C4%85+%C5%9Bwiatem+i+maj%C4%85+kontakt+z+kosmitami%E2%80%9D%20-%20http%3A%2F%2Fnczas.com%2Fwiadomosci%2Fameryka-polnocna%2Fszokujace-slowa-ministra-iluminaci-rzadza-swiatem-i-maja-kontakt-z-kosmitami%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://nczas.com/wiadomosci/ameryka-polnocna/szokujace-slowa-ministra-iluminaci-rzadza-swiatem-i-maja-kontakt-z-kosmitami/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://nczas.com/wiadomosci/ameryka-polnocna/szokujace-slowa-ministra-iluminaci-rzadza-swiatem-i-maja-kontakt-z-kosmitami/" data-text="Szokujące słowa ministra! &#8222;Iluminaci rządzą światem i mają kontakt z kosmitami&#8221;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="http://nczas.com/wiadomosci/ameryka-polnocna/tajemniczy-watek-w-sprawie-strzelaniny-w-usa-agenci-fbi-odwiedzili-znanego-youtubera/">Tajemniczy wątek w sprawie strzelaniny w USA. Agenci FBI odwiedzili znanego YouTuber&#8217;a</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Następny artykuł</span><a href="http://nczas.com/wiadomosci/polska/wstrzasajace-zeznania-przed-komisja-weryfikacyjna-traktowali-nas-gorzej-niz-zwierzeta-video/">Wstrząsające zeznania przed komisją weryfikacyjną. &#8222;Traktowali nas gorzej niż zwierzęta!&#8221; [VIDEO]</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://nczas.com/author/aap/">AAP</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="AAP"></span><meta itemprop="datePublished" content="2018-02-15T16:26:18+00:00"><meta itemprop="dateModified" content="2018-02-15T16:26:18+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://nczas.com/wiadomosci/ameryka-polnocna/szokujace-slowa-ministra-iluminaci-rzadza-swiatem-i-maja-kontakt-z-kosmitami/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png"></span><meta itemprop="name" content="Najwyższy Czas!"></span><meta itemprop="headline " content="Szokujące słowa ministra! &quot;Iluminaci rządzą światem i mają kontakt z kosmitami&quot;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nczas.com/wp-content/uploads/2018/02/iluminati_skul_nczas.jpg"><meta itemprop="width" content="802"><meta itemprop="height" content="500"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_9_5a85b9c35a222_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5a85b9c35a222" ><script>var block_td_uid_9_5a85b9c35a222 = new tdBlock();
block_td_uid_9_5a85b9c35a222.id = "td_uid_9_5a85b9c35a222";
block_td_uid_9_5a85b9c35a222.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_9_5a85b9c35a222_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5a85b9c35a222_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":52419,"live_filter_cur_post_author":"2251","block_template_id":""}';
block_td_uid_9_5a85b9c35a222.td_column_number = "3";
block_td_uid_9_5a85b9c35a222.block_type = "td_block_related_posts";
block_td_uid_9_5a85b9c35a222.post_count = "3";
block_td_uid_9_5a85b9c35a222.found_posts = "4856";
block_td_uid_9_5a85b9c35a222.header_color = "";
block_td_uid_9_5a85b9c35a222.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a85b9c35a222.max_num_pages = "1619";
tdBlocksArray.push(block_td_uid_9_5a85b9c35a222);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_10_5a85b9c38465c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5a85b9c35a222" href="#">PODOBNE ARTYKUŁY</a><a id="td_uid_11_5a85b9c3846ac" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_5a85b9c35a222" href="#">WIĘCEJ OD AUTORA</a></h4><div id=td_uid_9_5a85b9c35a222 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/europa/niemiecka-lewicowa-dziennikarka-niemcy-sa-stracone-przeniose-sie-do-polski/" rel="bookmark" title="Niemiecka lewicowa dziennikarka: &#8222;Niemcy są stracone. Przeniosę się do Polski&#8221;"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/02/rebecca_sommer_nczas-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2018/02/rebecca_sommer_nczas-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2018/02/rebecca_sommer_nczas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="niemiecka dziennikarka Polska" title="Niemiecka lewicowa dziennikarka: &#8222;Niemcy są stracone. Przeniosę się do Polski&#8221;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/europa/niemiecka-lewicowa-dziennikarka-niemcy-sa-stracone-przeniose-sie-do-polski/" rel="bookmark" title="Niemiecka lewicowa dziennikarka: &#8222;Niemcy są stracone. Przeniosę się do Polski&#8221;">Niemiecka lewicowa dziennikarka: &#8222;Niemcy są stracone. Przeniosę się do Polski&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/szykuja-sie-zmiany-w-emeryturach-pensje-beda-nizsze/" rel="bookmark" title="Szykują się zmiany w emeryturach. Pensje będą niższe"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/02/morawiecki-chełm-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2018/02/morawiecki-chełm-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2018/02/morawiecki-chełm-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Szykują się zmiany w emeryturach. Pensje będą niższe"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/szykuja-sie-zmiany-w-emeryturach-pensje-beda-nizsze/" rel="bookmark" title="Szykują się zmiany w emeryturach. Pensje będą niższe">Szykują się zmiany w emeryturach. Pensje będą niższe</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/wstrzasajace-zeznania-przed-komisja-weryfikacyjna-traktowali-nas-gorzej-niz-zwierzeta-video/" rel="bookmark" title="Wstrząsające zeznania przed komisją weryfikacyjną. &#8222;Traktowali nas gorzej niż zwierzęta!&#8221; [VIDEO]"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2018/02/komisja_reprewytazyjna_wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2018/02/komisja_reprewytazyjna_wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2018/02/komisja_reprewytazyjna_wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Jaki Komisja Weryfikacyjna" title="Wstrząsające zeznania przed komisją weryfikacyjną. &#8222;Traktowali nas gorzej niż zwierzęta!&#8221; [VIDEO]"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/wstrzasajace-zeznania-przed-komisja-weryfikacyjna-traktowali-nas-gorzej-niz-zwierzeta-video/" rel="bookmark" title="Wstrząsające zeznania przed komisją weryfikacyjną. &#8222;Traktowali nas gorzej niż zwierzęta!&#8221; [VIDEO]">Wstrząsające zeznania przed komisją weryfikacyjną. &#8222;Traktowali nas gorzej niż zwierzęta!&#8221; [VIDEO]</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5a85b9c35a222" data-td_block_id="td_uid_9_5a85b9c35a222"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5a85b9c35a222" data-td_block_id="td_uid_9_5a85b9c35a222"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread"></div>
                            </div>
                        </div>
                        
						<div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="http://sklep-niezalezna.pl/pl/c/E-wydanie-tygodnik-NCZ-pdf/60"><img src="http://nczas.com/wp-content/uploads/2017/01/ewydanie_sklep-niezalezna-pdf.png" alt="ewydanie_sklep-niezalezna-pdf" width="340" height="158" class="aligncenter size-full wp-image-29457" /></a></div>
		</aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Najnowsze wpisy</span></h4>		<ul>
					<li>
				<a href="http://nczas.com/wiadomosci/europa/niemiecka-lewicowa-dziennikarka-niemcy-sa-stracone-przeniose-sie-do-polski/">Niemiecka lewicowa dziennikarka: &#8222;Niemcy są stracone. Przeniosę się do Polski&#8221;</a>
							<span class="post-date">15/02/2018</span>
						</li>
					<li>
				<a href="http://nczas.com/wiadomosci/polska/szykuja-sie-zmiany-w-emeryturach-pensje-beda-nizsze/">Szykują się zmiany w emeryturach. Pensje będą niższe</a>
							<span class="post-date">15/02/2018</span>
						</li>
					<li>
				<a href="http://nczas.com/wiadomosci/polska/wstrzasajace-zeznania-przed-komisja-weryfikacyjna-traktowali-nas-gorzej-niz-zwierzeta-video/">Wstrząsające zeznania przed komisją weryfikacyjną. &#8222;Traktowali nas gorzej niż zwierzęta!&#8221; [VIDEO]</a>
							<span class="post-date">15/02/2018</span>
						</li>
					<li>
				<a href="http://nczas.com/wiadomosci/ameryka-polnocna/szokujace-slowa-ministra-iluminaci-rzadza-swiatem-i-maja-kontakt-z-kosmitami/">Szokujące słowa ministra! &#8222;Iluminaci rządzą światem i mają kontakt z kosmitami&#8221;</a>
							<span class="post-date">15/02/2018</span>
						</li>
				</ul>
		</aside>		<aside class="td_block_template_1 widget ai_widget"><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; clear: both;'>
<div class="rc1">
<div data-ns-type="simplePlacementCustom" data-ns-hash="b610b4620e403c17855e61f1406fbb4a" class="kd_ns_placement">
<script src="http://emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=simplePlacementCustom" async="async" ></script>
</div></div></div>
</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Net Media Broker 8 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3000582343842169"
     data-ad-slot="6333801935"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama / Advertisment</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6333801935"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisment</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6333801935"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisment</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6333801935"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama / Advertisment</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6333801935"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6898231533"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6898231533"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6898231533"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6898231533"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://nczas.com/"><img src="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>O nas</span></div>NCZAS.COM - portal najstarszego, jedynego w Polsce dwutygodnika konserwatywno-liberalnego "Najwyższy Czas!". Napisz do nas: redakcja@nczas.com.pl</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Bądźmy w kontakcie</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCP47ddLB58FsEbpbA2UsLGg/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-29054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29054"><a href="http://nczas.com/redakcja/">Redakcja</a></li>
<li id="menu-item-29055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29055"><a href="http://nczas.com/historia/">Historia</a></li>
<li id="menu-item-29053" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29053"><a href="http://nczas.com/kontakt/">Kontakt</a></li>
<li id="menu-item-29056" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29056"><a href="http://sklep-niezalezna.pl/pl/c/Prenumerata-NCZ-tradycyjna/56">Prenumerata</a></li>
<li id="menu-item-29057" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29057"><a href="http://sklep-niezalezna.pl/pl/c/E-wydanie-tygodnik-NCZ-pdf/60">E-wydanie</a></li>
<li id="menu-item-29058" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29058"><a href="http://sklep-niezalezna.pl/">Księgarnia</a></li>
<li id="menu-item-29059" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29059"><a title="Publicystyka" href="http://nczas.com/category/publicystyka/">Publicystyka</a></li>
<li id="menu-item-29061" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-29061"><a title="Wiadomości" href="http://nczas.com/category/wiadomosci/">Wiadomości</a></li>
<li id="menu-item-29060" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29060"><a title="Numer bieżący" href="http://nczas.com/category/numer-biezacy/">Wydanie NCZ!</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; "Najwyższy Czas!" - dwutygodnik konserwatywno-liberalny. NCZAS.COM                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        
        uid: 5a85b9c39abde
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"czas"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nczas.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.12"},"disqusIdentifier":"52419 http:\/\/nczas.com\/?p=52419","disqusShortname":"czas","disqusTitle":"Szokuj\u0105ce s\u0142owa ministra! \u201eIluminaci rz\u0105dz\u0105 \u015bwiatem i maj\u0105 kontakt z kosmitami\u201d","disqusUrl":"http:\/\/nczas.com\/wiadomosci\/ameryka-polnocna\/szokujace-slowa-ministra-iluminaci-rzadza-swiatem-i-maja-kontakt-z-kosmitami\/","postId":"52419"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nczas.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.12'></script>
<script type='text/javascript' src='http://nczas.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8.1'></script>
<script type='text/javascript' src='http://nczas.com/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://nczas.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://nczas.com/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://nczas.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://nczas.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Dynamic page generated in 1.069 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-02-15 17:48:03 -->

<!-- Compression = gzip -->