<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Nóż przy szyi, groźby i obłęd w oczach. Tak syn znanego aktora zaatakował pracownika kanalizacji. Wkrótce rusza jego proces | Najwyższy Czas!</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://nczas.com/xmlrpc.php" />
    <meta property="og:image" content="http://nczas.com/wp-content/uploads/2017/11/rafal_olbrychski.jpg" /><meta name="author" content="Redakcja">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Najwyższy Czas! &raquo; Kanał z wpisami" href="http://nczas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Najwyższy Czas! &raquo; Kanał z komentarzami" href="http://nczas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Najwyższy Czas! &raquo; Nóż przy szyi, groźby i obłęd w oczach. Tak syn znanego aktora zaatakował pracownika kanalizacji. Wkrótce rusza jego proces Kanał z komentarzami" href="http://nczas.com/wiadomosci/polska/noz-przy-szyi-grozby-i-obled-w-oczach-tak-syn-znanego-aktora-zaatakowal-pracownika-kanalizacji-wkrotce-rusza-jego-proces/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nczas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://nczas.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://nczas.com/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://nczas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://nczas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://nczas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nczas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nczas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8222;Syberyjskie i Nocne Tygrysy&#8221; w Syrii. Ich zadanie to likwidacja chińskich dżihadystów' href='http://nczas.com/swiat/syberyjskie-i-nocne-tygrysy-w-syrii-ich-zadanie-to-likwidacja-chinskich-dzihadystow/' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel="canonical" href="http://nczas.com/wiadomosci/polska/noz-przy-szyi-grozby-i-obled-w-oczach-tak-syn-znanego-aktora-zaatakowal-pracownika-kanalizacji-wkrotce-rusza-jego-proces/" />
<link rel='shortlink' href='http://nczas.com/?p=42781' />
<link rel="alternate" type="application/json+oembed" href="http://nczas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnczas.com%2Fwiadomosci%2Fpolska%2Fnoz-przy-szyi-grozby-i-obled-w-oczach-tak-syn-znanego-aktora-zaatakowal-pracownika-kanalizacji-wkrotce-rusza-jego-proces%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://nczas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnczas.com%2Fwiadomosci%2Fpolska%2Fnoz-przy-szyi-grozby-i-obled-w-oczach-tak-syn-znanego-aktora-zaatakowal-pracownika-kanalizacji-wkrotce-rusza-jego-proces%2F&#038;format=xml" />
<meta property="fb:app_id" content="1148748165174458"><meta property="fb:admins" content="">        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://nczas.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/nczas.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="http:\/\/nczas.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="12";
var td_please_wait="Prosz\u0119 czeka\u0107 ...";
var td_email_user_pass_incorrect="U\u017cytkownik lub has\u0142o niepoprawne!";
var td_email_user_incorrect="E-mail lub nazwa u\u017cytkownika jest niepoprawna!";
var td_email_incorrect="E-mail niepoprawny!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#355594";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Poprzedni (Strza\u0142ka w lewo)";
var td_magnific_popup_translation_tNext="Nast\u0119pny (Strza\u0142ka w prawo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Zawarto\u015b\u0107 z %url% nie mo\u017ce by\u0107 wy\u015bwietlony.";
var td_magnific_popup_translation_image_tError="Obraz #%curr% nie mo\u017ce by\u0107 wy\u015bwietlony.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86750545-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-42781 single-format-standard noz-przy-szyi-grozby-i-obled-w-oczach-tak-syn-znanego-aktora-zaatakowal-pracownika-kanalizacji-wkrotce-rusza-jego-proces global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<script>var K='delivery/nczas.js';var D=new Date();var S='s='+D.getYear()+D.getMonth()+D.getDate()+D.getHours()+D.getMinutes();document.write('<scr'+'ipt src="http://s.'+'contentsystem.pl/'+K+'?'+S+'"></scr'+'ipt>');</script>

<!--
<script type="text/javascript">

    var vid = Math.floor(Math.random()*1000000);
    document.write('<script src="http://adsnet.pl/nczas.js?s=' + vid + '"></script>');

</script>
-->
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCP47ddLB58FsEbpbA2UsLGg/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-29062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-29062"><a title="Publicystyka" href="http://nczas.com/category/publicystyka/">Publicystyka</a></li>
<li id="menu-item-29063" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-29063"><a title="Aktualności" href="http://nczas.com/category/wiadomosci/">Polska</a></li>
<li id="menu-item-29065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29065"><a title="Aktualności" href="http://nczas.com/category/wiadomosci/europa/">Europa</a></li>
<li id="menu-item-29064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29064"><a title="Wydanie NCZ!" href="http://nczas.com/category/spis-tresci/">Wydanie NCZ!</a></li>
<li id="menu-item-29180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29180"><a href="http://sklep-niezalezna.pl/">Księgarnia NCZ!</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://nczas.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 12
-->

<div class="td-header-wrap td-header-style-12">

	<div class="td-header-menu-wrap-full td-container-wrap ">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="http://nczas.com/">
                <img src="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png" alt=""/>
                <span class="td-visual-hidden">Najwyższy Czas!</span>
            </a>
            </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-29062"><a title="Publicystyka" href="http://nczas.com/category/publicystyka/">Publicystyka</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5a1e1a936616a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5a1e1a936616a" ><script>var block_td_uid_1_5a1e1a936616a = new tdBlock();
block_td_uid_1_5a1e1a936616a.id = "td_uid_1_5a1e1a936616a";
block_td_uid_1_5a1e1a936616a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_1_5a1e1a936616a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5a1e1a936616a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5a1e1a936616a.td_column_number = "3";
block_td_uid_1_5a1e1a936616a.block_type = "td_block_mega_menu";
block_td_uid_1_5a1e1a936616a.post_count = "5";
block_td_uid_1_5a1e1a936616a.found_posts = "1915";
block_td_uid_1_5a1e1a936616a.header_color = "";
block_td_uid_1_5a1e1a936616a.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a1e1a936616a.max_num_pages = "383";
tdBlocksArray.push(block_td_uid_1_5a1e1a936616a);
</script><div id=td_uid_1_5a1e1a936616a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/ateista-i-byly-zydowski-mason-jan-hartman-zydzi-zdradzili-i-zeszmacili-sie-bo-brataja-sie-z-rydzykiem-izrael-takze/" rel="bookmark" title="Ateista i były żydowski mason Jan Hartman: Żydzi zdradzili i zeszmacili się, bo bratają się z Rydzykiem. Izrael także"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/11/jan_hartman-1-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/11/jan_hartman-1-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/11/jan_hartman-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Hartman vs Żydzi fot Jan Bodakowski" title="Ateista i były żydowski mason Jan Hartman: Żydzi zdradzili i zeszmacili się, bo bratają się z Rydzykiem. Izrael także"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/ateista-i-byly-zydowski-mason-jan-hartman-zydzi-zdradzili-i-zeszmacili-sie-bo-brataja-sie-z-rydzykiem-izrael-takze/" rel="bookmark" title="Ateista i były żydowski mason Jan Hartman: Żydzi zdradzili i zeszmacili się, bo bratają się z Rydzykiem. Izrael także">Ateista i były żydowski mason Jan Hartman: Żydzi zdradzili i zeszmacili&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/niemiecki-wywiad-zastanawia-sie-czy-dalej-wspierac-merkel-czy-poprzec-alternatywe-dla-niemiec-zmiana-bylaby-szokiem-dla-niemieckiej-agentury-w-polsce-stanislaw-michalkiewicz-i-jego-ulubiona-teoria/" rel="bookmark" title="Niemiecki wywiad zastanawia się czy dalej wspierać Merkel, czy poprzeć Alternatywę dla Niemiec. Zmiana byłaby szokiem dla niemieckiej agentury w Polsce. Stanisław Michalkiewicz i jego ulubiona teoria spiskowa"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/11/angela_merkel-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/11/angela_merkel-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/11/angela_merkel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Angela Merkel Foto: PAP/EPA" title="Niemiecki wywiad zastanawia się czy dalej wspierać Merkel, czy poprzeć Alternatywę dla Niemiec. Zmiana byłaby szokiem dla niemieckiej agentury w Polsce. Stanisław Michalkiewicz i jego ulubiona teoria spiskowa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/niemiecki-wywiad-zastanawia-sie-czy-dalej-wspierac-merkel-czy-poprzec-alternatywe-dla-niemiec-zmiana-bylaby-szokiem-dla-niemieckiej-agentury-w-polsce-stanislaw-michalkiewicz-i-jego-ulubiona-teoria/" rel="bookmark" title="Niemiecki wywiad zastanawia się czy dalej wspierać Merkel, czy poprzeć Alternatywę dla Niemiec. Zmiana byłaby szokiem dla niemieckiej agentury w Polsce. Stanisław Michalkiewicz i jego ulubiona teoria spiskowa">Niemiecki wywiad zastanawia się czy dalej wspierać Merkel, czy poprzeć Alternatywę&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/co-by-tu-jeszcze-spieprzyc-pis-owie-co-by-tu-jeszcze/" rel="bookmark" title="Co by tu jeszcze spieprzyć, PiS-owie? Co by tu jeszcze?"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/11/wolnosc24-magazyn-49-50-2017-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/11/wolnosc24-magazyn-49-50-2017-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/11/wolnosc24-magazyn-49-50-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Co by tu jeszcze spieprzyć, PiS-owie? Co by tu jeszcze?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/co-by-tu-jeszcze-spieprzyc-pis-owie-co-by-tu-jeszcze/" rel="bookmark" title="Co by tu jeszcze spieprzyć, PiS-owie? Co by tu jeszcze?">Co by tu jeszcze spieprzyć, PiS-owie? Co by tu jeszcze?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/najlepszy-czas-by-uderzyc-w-pis-wlasnie-wprowadzili-socjalistyczne-zmiany-ktorych-wiekszosc-nie-popiera/" rel="bookmark" title="Najlepszy czas, by uderzyć w PiS. Właśnie wprowadzili socjalistyczne zmiany, których większość nie popiera"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/11/socjalizm_pis_socjalisci_nczas-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/11/socjalizm_pis_socjalisci_nczas-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/11/socjalizm_pis_socjalisci_nczas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="socjalizm PiS wolność" title="Najlepszy czas, by uderzyć w PiS. Właśnie wprowadzili socjalistyczne zmiany, których większość nie popiera"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/najlepszy-czas-by-uderzyc-w-pis-wlasnie-wprowadzili-socjalistyczne-zmiany-ktorych-wiekszosc-nie-popiera/" rel="bookmark" title="Najlepszy czas, by uderzyć w PiS. Właśnie wprowadzili socjalistyczne zmiany, których większość nie popiera">Najlepszy czas, by uderzyć w PiS. Właśnie wprowadzili socjalistyczne zmiany, których&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/pawel-kukiz-brutalnie-o-swoich-bylych-kolegach-weszli-do-sejmu-i-zdradzili-obywateli-dziwnym-trafem-dzis-debatowalismy-nad-smieciami/" rel="bookmark" title="Paweł Kukiz brutalnie o swoich byłych kolegach. &#8222;Weszli do Sejmu i zdradzili obywateli. Dziwnym trafem dziś debatowaliśmy nad śmieciami&#8221;"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/11/pawel_kukiz_kukiz15_nczas-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/11/pawel_kukiz_kukiz15_nczas-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/11/pawel_kukiz_kukiz15_nczas-300x207.jpg 300w, http://nczas.com/wp-content/uploads/2017/11/pawel_kukiz_kukiz15_nczas-768x529.jpg 768w, http://nczas.com/wp-content/uploads/2017/11/pawel_kukiz_kukiz15_nczas-100x70.jpg 100w, http://nczas.com/wp-content/uploads/2017/11/pawel_kukiz_kukiz15_nczas-696x479.jpg 696w, http://nczas.com/wp-content/uploads/2017/11/pawel_kukiz_kukiz15_nczas-610x420.jpg 610w, http://nczas.com/wp-content/uploads/2017/11/pawel_kukiz_kukiz15_nczas.jpg 871w" sizes="(max-width: 218px) 100vw, 218px" alt="Kukiz Kukiz&#039;15 PiS PO" title="Paweł Kukiz brutalnie o swoich byłych kolegach. &#8222;Weszli do Sejmu i zdradzili obywateli. Dziwnym trafem dziś debatowaliśmy nad śmieciami&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/pawel-kukiz-brutalnie-o-swoich-bylych-kolegach-weszli-do-sejmu-i-zdradzili-obywateli-dziwnym-trafem-dzis-debatowalismy-nad-smieciami/" rel="bookmark" title="Paweł Kukiz brutalnie o swoich byłych kolegach. &#8222;Weszli do Sejmu i zdradzili obywateli. Dziwnym trafem dziś debatowaliśmy nad śmieciami&#8221;">Paweł Kukiz brutalnie o swoich byłych kolegach. &#8222;Weszli do Sejmu i&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a1e1a936616a" data-td_block_id="td_uid_1_5a1e1a936616a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a1e1a936616a" data-td_block_id="td_uid_1_5a1e1a936616a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-29063"><a title="Aktualności" href="http://nczas.com/category/wiadomosci/">Polska</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a1e1a937e880_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5a1e1a937e880" ><script>var block_td_uid_2_5a1e1a937e880 = new tdBlock();
block_td_uid_2_5a1e1a937e880.id = "td_uid_2_5a1e1a937e880";
block_td_uid_2_5a1e1a937e880.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_2_5a1e1a937e880_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a1e1a937e880_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a1e1a937e880.td_column_number = "3";
block_td_uid_2_5a1e1a937e880.block_type = "td_block_mega_menu";
block_td_uid_2_5a1e1a937e880.post_count = "5";
block_td_uid_2_5a1e1a937e880.found_posts = "2988";
block_td_uid_2_5a1e1a937e880.header_color = "";
block_td_uid_2_5a1e1a937e880.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a1e1a937e880.max_num_pages = "598";
tdBlocksArray.push(block_td_uid_2_5a1e1a937e880);
</script><div id=td_uid_2_5a1e1a937e880 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/noz-przy-szyi-grozby-i-obled-w-oczach-tak-syn-znanego-aktora-zaatakowal-pracownika-kanalizacji-wkrotce-rusza-jego-proces/" rel="bookmark" title="Nóż przy szyi, groźby i obłęd w oczach. Tak syn znanego aktora zaatakował pracownika kanalizacji. Wkrótce rusza jego proces"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/11/rafal_olbrychski-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/11/rafal_olbrychski-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/11/rafal_olbrychski-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rafał Olbrychski. Foto: PAP" title="Nóż przy szyi, groźby i obłęd w oczach. Tak syn znanego aktora zaatakował pracownika kanalizacji. Wkrótce rusza jego proces"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/noz-przy-szyi-grozby-i-obled-w-oczach-tak-syn-znanego-aktora-zaatakowal-pracownika-kanalizacji-wkrotce-rusza-jego-proces/" rel="bookmark" title="Nóż przy szyi, groźby i obłęd w oczach. Tak syn znanego aktora zaatakował pracownika kanalizacji. Wkrótce rusza jego proces">Nóż przy szyi, groźby i obłęd w oczach. Tak syn znanego&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/nowy-zakaz-reklamy-piwa-uderzy-producentow-po-kieszeni-do-tego-nowe-przepisy-utrudnia-im-komunikacje-z-klientem/" rel="bookmark" title="Nowy zakaz reklamy piwa uderzy producentów po kieszeni. Do tego nowe przepisy utrudnią im komunikację z klientem"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/11/Piwo-Tychy-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/11/Piwo-Tychy-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/11/Piwo-Tychy-100x70.jpg 100w, http://nczas.com/wp-content/uploads/2017/11/Piwo-Tychy-710x486.jpg 710w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nowy zakaz reklamy piwa uderzy producentów po kieszeni. Do tego nowe przepisy utrudnią im komunikację z klientem"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/nowy-zakaz-reklamy-piwa-uderzy-producentow-po-kieszeni-do-tego-nowe-przepisy-utrudnia-im-komunikacje-z-klientem/" rel="bookmark" title="Nowy zakaz reklamy piwa uderzy producentów po kieszeni. Do tego nowe przepisy utrudnią im komunikację z klientem">Nowy zakaz reklamy piwa uderzy producentów po kieszeni. Do tego nowe&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/masz-w-domu-lek-z-tej-serii-wyrzuc-go-natychmiast-lub-zwroc-w-aptece-popularny-syrop-wycofany-ze-sprzedazy/" rel="bookmark" title="Masz w domu lek z tej serii? Wyrzuć go natychmiast lub zwróć w aptece! Popularny syrop wycofany ze sprzedaży"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/10/grypa_przeziebienie_choroba_zima_zimno_leki_syrop_lekarstwa_apteka_chory-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/10/grypa_przeziebienie_choroba_zima_zimno_leki_syrop_lekarstwa_apteka_chory-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/10/grypa_przeziebienie_choroba_zima_zimno_leki_syrop_lekarstwa_apteka_chory-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Obrazek ilustracyjny. Foto: pixabay.com" title="Masz w domu lek z tej serii? Wyrzuć go natychmiast lub zwróć w aptece! Popularny syrop wycofany ze sprzedaży"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/masz-w-domu-lek-z-tej-serii-wyrzuc-go-natychmiast-lub-zwroc-w-aptece-popularny-syrop-wycofany-ze-sprzedazy/" rel="bookmark" title="Masz w domu lek z tej serii? Wyrzuć go natychmiast lub zwróć w aptece! Popularny syrop wycofany ze sprzedaży">Masz w domu lek z tej serii? Wyrzuć go natychmiast lub&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/czarny-tydzien-petru-stracil-nowoczesna-teraz-oskarzaja-go-o-przestepstwo-blaszczak-nie-chce-darowac-pomowien/" rel="bookmark" title="Czarny tydzień Petru. Stracił Nowoczesną, teraz oskarżają go o przestępstwo. Błaszczak nie chce darować pomówień"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/11/petru2_wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/11/petru2_wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/11/petru2_wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ryszard Petru. Foto: PAP/Wojciech Pacewicz" title="Czarny tydzień Petru. Stracił Nowoczesną, teraz oskarżają go o przestępstwo. Błaszczak nie chce darować pomówień"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/czarny-tydzien-petru-stracil-nowoczesna-teraz-oskarzaja-go-o-przestepstwo-blaszczak-nie-chce-darowac-pomowien/" rel="bookmark" title="Czarny tydzień Petru. Stracił Nowoczesną, teraz oskarżają go o przestępstwo. Błaszczak nie chce darować pomówień">Czarny tydzień Petru. Stracił Nowoczesną, teraz oskarżają go o przestępstwo. Błaszczak&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/szczegoly-przerazajacej-tragedii-z-krakowa-podano-pierwsze-ustalenia-matka-i-dwutygodniowy-chlopczyk-byli-poszukiwani/" rel="bookmark" title="Szczegóły przerażającej tragedii z Krakowa. Podano pierwsze ustalenia. Matka i dwutygodniowy chłopczyk byli poszukiwani"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/11/policja-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/11/policja-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/11/policja-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Szczegóły przerażającej tragedii z Krakowa. Podano pierwsze ustalenia. Matka i dwutygodniowy chłopczyk byli poszukiwani"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/szczegoly-przerazajacej-tragedii-z-krakowa-podano-pierwsze-ustalenia-matka-i-dwutygodniowy-chlopczyk-byli-poszukiwani/" rel="bookmark" title="Szczegóły przerażającej tragedii z Krakowa. Podano pierwsze ustalenia. Matka i dwutygodniowy chłopczyk byli poszukiwani">Szczegóły przerażającej tragedii z Krakowa. Podano pierwsze ustalenia. Matka i dwutygodniowy&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a1e1a937e880" data-td_block_id="td_uid_2_5a1e1a937e880"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a1e1a937e880" data-td_block_id="td_uid_2_5a1e1a937e880"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29065"><a title="Aktualności" href="http://nczas.com/category/wiadomosci/europa/">Europa</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5a1e1a939b875_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5a1e1a939b875" ><script>var block_td_uid_3_5a1e1a939b875 = new tdBlock();
block_td_uid_3_5a1e1a939b875.id = "td_uid_3_5a1e1a939b875";
block_td_uid_3_5a1e1a939b875.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_3_5a1e1a939b875_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a1e1a939b875_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5a1e1a939b875.td_column_number = "3";
block_td_uid_3_5a1e1a939b875.block_type = "td_block_mega_menu";
block_td_uid_3_5a1e1a939b875.post_count = "5";
block_td_uid_3_5a1e1a939b875.found_posts = "1740";
block_td_uid_3_5a1e1a939b875.header_color = "";
block_td_uid_3_5a1e1a939b875.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a1e1a939b875.max_num_pages = "348";
tdBlocksArray.push(block_td_uid_3_5a1e1a939b875);
</script><div id=td_uid_3_5a1e1a939b875 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/europa/oni-chca-wykonczyc-europe-przewodniczacy-juncker-chce-otwarcia-granic-dla-milionow-przybyszow-z-afryki/" rel="bookmark" title="Oni chcą wykończyć Europę! Przewodniczący Juncker chce otwarcia granic dla milionów przybyszów z Afryki"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/09/imigranci_wolnosc24-1-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/09/imigranci_wolnosc24-1-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/09/imigranci_wolnosc24-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Przybysze. fot. twitter" title="Oni chcą wykończyć Europę! Przewodniczący Juncker chce otwarcia granic dla milionów przybyszów z Afryki"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/europa/oni-chca-wykonczyc-europe-przewodniczacy-juncker-chce-otwarcia-granic-dla-milionow-przybyszow-z-afryki/" rel="bookmark" title="Oni chcą wykończyć Europę! Przewodniczący Juncker chce otwarcia granic dla milionów przybyszów z Afryki">Oni chcą wykończyć Europę! Przewodniczący Juncker chce otwarcia granic dla milionów&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/europa/pojechala-na-wakacje-do-turcji-i-diabel-w-nia-wstapil-ta-sympatyczna-nastolatka-chciala-wysadzic-dwie-szkoly-uslyszala-wyrok/" rel="bookmark" title="Pojechała na wakacje do Turcji i diabeł w nią wstąpił. Ta sympatyczna nastolatka chciała wysadzić dwie szkoły. Usłyszała wyrok"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/11/Natasha-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/11/Natasha-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/11/Natasha-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Natascha Colding-Olsen" title="Pojechała na wakacje do Turcji i diabeł w nią wstąpił. Ta sympatyczna nastolatka chciała wysadzić dwie szkoły. Usłyszała wyrok"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/europa/pojechala-na-wakacje-do-turcji-i-diabel-w-nia-wstapil-ta-sympatyczna-nastolatka-chciala-wysadzic-dwie-szkoly-uslyszala-wyrok/" rel="bookmark" title="Pojechała na wakacje do Turcji i diabeł w nią wstąpił. Ta sympatyczna nastolatka chciała wysadzić dwie szkoły. Usłyszała wyrok">Pojechała na wakacje do Turcji i diabeł w nią wstąpił. Ta&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/europa/na-ulicach-belgii-trwa-wojna-policjant-ujawnia-kulisy-walki-z-imigrantami-video/" rel="bookmark" title="Na ulicach Belgii trwa wojna. Lewicowi sędziowie i prokuratorzy pomagają bandytom. Policjant ujawnia szokujące kulisy walki z imigrantami [VIDEO]"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/11/wyznanie-policjanta-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/11/wyznanie-policjanta-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/11/wyznanie-policjanta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Zamieszki w Brukseli/belgijska policja/foto: YT, PAP" title="Na ulicach Belgii trwa wojna. Lewicowi sędziowie i prokuratorzy pomagają bandytom. Policjant ujawnia szokujące kulisy walki z imigrantami [VIDEO]"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/europa/na-ulicach-belgii-trwa-wojna-policjant-ujawnia-kulisy-walki-z-imigrantami-video/" rel="bookmark" title="Na ulicach Belgii trwa wojna. Lewicowi sędziowie i prokuratorzy pomagają bandytom. Policjant ujawnia szokujące kulisy walki z imigrantami [VIDEO]">Na ulicach Belgii trwa wojna. Lewicowi sędziowie i prokuratorzy pomagają bandytom&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/europa/szok-tego-ucza-sie-muzulmanskie-dzieci-brytyjska-komisja-ujawnia-wyniki-kontroli-materialow-edukacyjnych/" rel="bookmark" title="Szok! Tego uczą się muzułmańskie dzieci. Brytyjska komisja ujawnia wyniki kontroli materiałów edukacyjnych"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/11/muzulmanka_dziewczyna_islam_mis-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/11/muzulmanka_dziewczyna_islam_mis-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/11/muzulmanka_dziewczyna_islam_mis-300x205.jpg 300w, http://nczas.com/wp-content/uploads/2017/11/muzulmanka_dziewczyna_islam_mis-768x526.jpg 768w, http://nczas.com/wp-content/uploads/2017/11/muzulmanka_dziewczyna_islam_mis-100x70.jpg 100w, http://nczas.com/wp-content/uploads/2017/11/muzulmanka_dziewczyna_islam_mis-696x476.jpg 696w, http://nczas.com/wp-content/uploads/2017/11/muzulmanka_dziewczyna_islam_mis-614x420.jpg 614w, http://nczas.com/wp-content/uploads/2017/11/muzulmanka_dziewczyna_islam_mis.jpg 833w" sizes="(max-width: 218px) 100vw, 218px" alt="Młoda muzułmanka. Foto: pixabay" title="Szok! Tego uczą się muzułmańskie dzieci. Brytyjska komisja ujawnia wyniki kontroli materiałów edukacyjnych"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/europa/szok-tego-ucza-sie-muzulmanskie-dzieci-brytyjska-komisja-ujawnia-wyniki-kontroli-materialow-edukacyjnych/" rel="bookmark" title="Szok! Tego uczą się muzułmańskie dzieci. Brytyjska komisja ujawnia wyniki kontroli materiałów edukacyjnych">Szok! Tego uczą się muzułmańskie dzieci. Brytyjska komisja ujawnia wyniki kontroli&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/europa/ratko-mladic-jest-dla-nich-bohaterem-pilkarze-w-koszulkach-z-wizerunkiem-serbskiego-generala-video/" rel="bookmark" title="Ratko Mladić jest dla nich bohaterem. Piłkarze w koszulkach z wizerunkiem serbskiego generała [VIDEO]"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/11/kabel_ratko_mladic-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/11/kabel_ratko_mladic-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/11/kabel_ratko_mladic-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Piłkarze Kabel Nowy Sad w koszulkach z wizerunkiem Ratko Mladicia. Foto: fb.com" title="Ratko Mladić jest dla nich bohaterem. Piłkarze w koszulkach z wizerunkiem serbskiego generała [VIDEO]"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/europa/ratko-mladic-jest-dla-nich-bohaterem-pilkarze-w-koszulkach-z-wizerunkiem-serbskiego-generala-video/" rel="bookmark" title="Ratko Mladić jest dla nich bohaterem. Piłkarze w koszulkach z wizerunkiem serbskiego generała [VIDEO]">Ratko Mladić jest dla nich bohaterem. Piłkarze w koszulkach z wizerunkiem&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a1e1a939b875" data-td_block_id="td_uid_3_5a1e1a939b875"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a1e1a939b875" data-td_block_id="td_uid_3_5a1e1a939b875"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29064"><a title="Wydanie NCZ!" href="http://nczas.com/category/spis-tresci/">Wydanie NCZ!</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5a1e1a93b1895_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5a1e1a93b1895" ><script>var block_td_uid_4_5a1e1a93b1895 = new tdBlock();
block_td_uid_4_5a1e1a93b1895.id = "td_uid_4_5a1e1a93b1895";
block_td_uid_4_5a1e1a93b1895.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_4_5a1e1a93b1895_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5a1e1a93b1895_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5a1e1a93b1895.td_column_number = "3";
block_td_uid_4_5a1e1a93b1895.block_type = "td_block_mega_menu";
block_td_uid_4_5a1e1a93b1895.post_count = "5";
block_td_uid_4_5a1e1a93b1895.found_posts = "392";
block_td_uid_4_5a1e1a93b1895.header_color = "";
block_td_uid_4_5a1e1a93b1895.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a1e1a93b1895.max_num_pages = "79";
tdBlocksArray.push(block_td_uid_4_5a1e1a93b1895);
</script><div id=td_uid_4_5a1e1a93b1895 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/spis-tresci/najwyzszy-czas-numer-podwojny-49-50-2017-od-poniedzialku-w-kioskach-oraz-online/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 49-50 2017. Od poniedziałku w kioskach oraz online"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/11/okladka-49-50-2017-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/11/okladka-49-50-2017-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/11/okladka-49-50-2017-100x70.jpg 100w, http://nczas.com/wp-content/uploads/2017/11/okladka-49-50-2017-319x220.jpg 319w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Najwyższy Czas! Numer podwójny 49-50 2017. Od poniedziałku w kioskach oraz online"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/spis-tresci/najwyzszy-czas-numer-podwojny-49-50-2017-od-poniedzialku-w-kioskach-oraz-online/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 49-50 2017. Od poniedziałku w kioskach oraz online">Najwyższy Czas! Numer podwójny 49-50 2017. Od poniedziałku w kioskach oraz&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/spis-tresci/najwyzszy-czas-numer-podwojny-48-2017-od-poniedzialku-w-kioskach-oraz-online/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 48 2017. Od poniedziałku w kioskach oraz online"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/11/okladka-48-2017-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/11/okladka-48-2017-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/11/okladka-48-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Najwyższy Czas! Numer podwójny 48 2017. Od poniedziałku w kioskach oraz online"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/spis-tresci/najwyzszy-czas-numer-podwojny-48-2017-od-poniedzialku-w-kioskach-oraz-online/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 48 2017. Od poniedziałku w kioskach oraz online">Najwyższy Czas! Numer podwójny 48 2017. Od poniedziałku w kioskach oraz&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/spis-tresci/najwyzszy-czas-numer-podwojny-46-472017-od-poniedzialku-w-kioskach-oraz-online/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 46-47 2017. Od poniedziałku w kioskach oraz online"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/11/okladka_mala_nczas_46_47_2017_nczas-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/11/okladka_mala_nczas_46_47_2017_nczas-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/11/okladka_mala_nczas_46_47_2017_nczas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Najwyższy Czas! Numer podwójny 46-47 2017. Od poniedziałku w kioskach oraz online"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/spis-tresci/najwyzszy-czas-numer-podwojny-46-472017-od-poniedzialku-w-kioskach-oraz-online/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 46-47 2017. Od poniedziałku w kioskach oraz online">Najwyższy Czas! Numer podwójny 46-47 2017. Od poniedziałku w kioskach oraz&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/spis-tresci/najwyzszy-czas-numer-podwojny-44-452017-od-poniedzialku-w-kioskach-oraz-online/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 44-45/2017. Od poniedziałku w kioskach oraz online"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/10/okladka-44-45-2017-nczas-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/10/okladka-44-45-2017-nczas-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/10/okladka-44-45-2017-nczas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Najwyższy Czas! Numer podwójny 44-45/2017. Od poniedziałku w kioskach oraz online"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/spis-tresci/najwyzszy-czas-numer-podwojny-44-452017-od-poniedzialku-w-kioskach-oraz-online/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 44-45/2017. Od poniedziałku w kioskach oraz online">Najwyższy Czas! Numer podwójny 44-45/2017. Od poniedziałku w kioskach oraz online</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/spis-tresci/najwyzszy-czas-numer-432017-od-poniedzialku-w-kioskach-oraz-online/" rel="bookmark" title="Najwyższy Czas! Numer 43/2017. Od poniedziałku w kioskach oraz online"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/10/duza-okladka-nczas-43-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/10/duza-okladka-nczas-43-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/10/duza-okladka-nczas-43-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Najwyższy Czas! Numer 43/2017. Od poniedziałku w kioskach oraz online"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/spis-tresci/najwyzszy-czas-numer-432017-od-poniedzialku-w-kioskach-oraz-online/" rel="bookmark" title="Najwyższy Czas! Numer 43/2017. Od poniedziałku w kioskach oraz online">Najwyższy Czas! Numer 43/2017. Od poniedziałku w kioskach oraz online</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a1e1a93b1895" data-td_block_id="td_uid_4_5a1e1a93b1895"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5a1e1a93b1895" data-td_block_id="td_uid_4_5a1e1a93b1895"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29180"><a href="http://sklep-niezalezna.pl/">Księgarnia NCZ!</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://nczas.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                środa, Listopad 29, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-29048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29048"><a href="http://nczas.com/redakcja/">Redakcja</a></li>
<li id="menu-item-29045" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29045"><a href="http://nczas.com/historia/">Historia</a></li>
<li id="menu-item-29051" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29051"><a href="http://sklep-niezalezna.pl/pl/c/Prenumerata-NCZ-tradycyjna/56">Prenumerata</a></li>
<li id="menu-item-29052" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29052"><a href="http://sklep-niezalezna.pl/pl/c/E-wydanie-tygodnik-NCZ-pdf/60">E-wydanie</a></li>
<li id="menu-item-29050" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29050"><a href="http://sklep-niezalezna.pl/">Księgarnia</a></li>
<li id="menu-item-29047" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29047"><a href="http://nczas.com/kontakt/">Kontakt</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCP47ddLB58FsEbpbA2UsLGg/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

	<div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
		<div class="td-container-header td-header-row td-header-header">
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6898231533"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6898231533"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6898231533"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6898231533"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>			</div>
		</div>
	</div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://nczas.com/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Zobacz wszystkie wpisy wiadomosci" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://nczas.com/category/wiadomosci/">
                                  <span itemprop="name">wiadomosci</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Zobacz wszystkie wpisy polska" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://nczas.com/category/wiadomosci/polska/">
                                  <span itemprop="name">polska</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Nóż przy szyi, groźby i obłęd w oczach. Tak syn znanego aktora...</span></div></div>

        <div class="td-pb-row">

                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-42781" class="post-42781 post type-post status-publish format-standard has-post-thumbnail hentry category-polska" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://nczas.com/category/wiadomosci/">wiadomosci</a></li><li class="entry-category"><a  href="http://nczas.com/category/wiadomosci/polska/">polska</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Nóż przy szyi, groźby i obłęd w oczach. Tak syn znanego aktora zaatakował pracownika kanalizacji. Wkrótce rusza jego proces</h1>

                
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="http://nczas.com/author/wolnosc24/">Redakcja</a></div>                                                                            </div>

            </header>

        </div>

        		<style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:180px; overflow: hidden !important; " data-href="http://facebook.com/wolnosc24pl" data-size="small" data-colorschem="light" data-width="180" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true" kid_directed_site="false"></div></div>
        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="696" height="437" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/11/rafal_olbrychski-696x437.jpg" srcset="http://nczas.com/wp-content/uploads/2017/11/rafal_olbrychski-696x437.jpg 696w, http://nczas.com/wp-content/uploads/2017/11/rafal_olbrychski-300x188.jpg 300w, http://nczas.com/wp-content/uploads/2017/11/rafal_olbrychski-768x482.jpg 768w, http://nczas.com/wp-content/uploads/2017/11/rafal_olbrychski.jpg 1024w, http://nczas.com/wp-content/uploads/2017/11/rafal_olbrychski-669x420.jpg 669w" sizes="(max-width: 696px) 100vw, 696px" alt="Rafał Olbrychski. Foto: PAP" title="rafal_olbrychski"/><figcaption class="wp-caption-text">Rafał Olbrychski. Foto: PAP</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 

<style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:180px; overflow: hidden !important; " data-href="http://facebook.com/wolnosc24pl" data-size="small" data-colorschem="light" data-width="180" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true" kid_directed_site="false"></div></div><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Net Media Broker 8 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3000582343842169"
     data-ad-slot="6333801935"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Net Media Broker 8 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3000582343842169"
     data-ad-slot="6333801935"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><strong>O tym, że Rafał Olbrychski grzecznym dzieckiem nigdy nie był, media donosiły często. W tle były także narkotyki, rozwód i publiczne kłótnie z ojcem. Teraz jednak grozi mu kara 5 lat odsiadki za atak na pracownika firmy usuwającej awarię na wilanowskim osiedlu. Wkrótce rozpocznie się jego proces. </strong></p><div class='code-block code-block-1' style='margin: 8px 8px 8px 0; float: left;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Net Media Broker 7 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3000582343842169"
     data-ad-slot="1053487530"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

<p>Rafałowi O., lat 46 grozi nawet pięć lat więzienia.</p>
<div class="td-a-rec td-a-rec-id-content_inline  "><!-- reklamy umieszczone w Adinserter -->
</div><p>Sytuacja miała miejsce w lutym tego roku. </p>
<p><strong>Zobacz też: <a href="http://nczas.com/wiadomosci/polska/niezwykle-odkrycie-w-stodole-pod-warszawa-znaleziono-jedyny-na-swiecie-egzemplarz-przedwojennej-motoryzacji-galeria/">Niezwykłe odkrycie w stodole pod Warszawą. Znaleziono jedyne istniejące na świecie dzieło przedwojennej motoryzacji [GALERIA]</a></strong></p>
<p>Na wilanowskim osiedlu wystąpiła awaria sieci wodociągowej. </p>
<p>Fakt ten bardzo zdenerwował Rafała O.  </p>
<p>&#8211; &#8222;Kiedy monter przybył na miejsce celem usunięcia awarii zobaczył wtedy rozwścieczonego syna znanego aktora, który podszedł do agregatu i z całej siły uderzył w znak, przebił siatkę, a następnie uszkodził agregat&#8221; &#8211; opowiadał pracownik. </p>
<p>Mężczyzna widząc, co wyczynia syn znanego aktora chciał powstrzymać furiata, ale ten zaczął uciekać, więc zadzwonił po policję. </p>
<p>Po przyjeździe funkcjonariusze nie stwierdzili zagrożenia i odjechali. Dopiera wówczas rozegrała się scena jak z sensacyjnego filmu.</p>
<p><strong>Zobacz także: <a href="http://nczas.com/wiadomosci/europa/ratko-mladic-jest-dla-nich-bohaterem-pilkarze-w-koszulkach-z-wizerunkiem-serbskiego-generala-video/">Ratko Mladić jest dla nich bohaterem. Piłkarze w koszulkach z wizerunkiem serbskiego generała [VIDEO]</a></strong></p>
<p>Rafał O. wrócił na miejsce i zaatakował pracownika. </p>
<p> &#8211; Podszedł do mnie. Był ubrany jak Rambo. Przepasany szerokim wojskowym pasem, na głowie miał kask i lornetkę na szyi. Uchyliłem szybę. Miałem odpalony silnik. Wyciągnął nóż i przyłożył mi go do szyi. Powiedział, że mnie zabije. W jego oczach widziałem obłęd &#8211; opowiadał zdenerwowany pracownik. </p>
<p>&#8211; Wrzuciłem wsteczny bieg, jego ręka odbiła się, nóż wypadł mu z ręki. Wtedy zaczął uciekać, a ja znowu zadzwoniłem po policję &#8211; dodał monter.</p>
<p>Teraz po kilku miesiącach, sprawą w końcu zajęła się Prokuratura Rejonowa Warszawa Ursynów, która skierowała już akt oskarżenia przeciwko Rafałowi O. </p>
<p>Prokuratura postawiła mu zarzut groźby karalnej, której celem jest pozbawienie kogoś życia i uszkodzenie mienia o wartości prawie 1200 zł &#8211; wyjaśnił  Łukasz Łapczyński z Prokuratury Okręgowej w Warszawie.</p>
<p><strong>Czytaj także: <a href="http://nczas.com/wiadomosci/europa/niemka-odmowila-szpiku-gdy-dowiedziala-sie-ze-chodzi-o-polskie-dziecko-o-krok-od-tragedii/">Niemka odmówiła szpiku, gdy dowiedziała się, że to polskie dziecko.<br />
Lekarze mówią, że są też inne powody, np. wakacyjny wyjazd</a></strong></p>
<p>Syn znanego aktora, Rafał O. przyznał się tylko do napaści na pracownika, za co może dostać do dwóch lat więzienia.  </p>
<p>Nie przyznaje się natomiast do uszkodzenia agregatora i pozostałych urządzeń. Grozi mu za to nawet do 5 lat więzienia.</p>
<p>źródło: se.pl  </p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Net Media Broker 8 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3000582343842169"
     data-ad-slot="6333801935"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Net Media Broker 8 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3000582343842169"
     data-ad-slot="6333801935"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div data-ns-type="simplePlacementCustom" data-ns-hash="8bffbcfc56420a313143568c63c9ee87" class="kd_ns_placement">
<script src="http://emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=simplePlacementCustom" async="async" ></script>
</div></div>


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">UDOSTĘPNIJ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fnczas.com%2Fwiadomosci%2Fpolska%2Fnoz-przy-szyi-grozby-i-obled-w-oczach-tak-syn-znanego-aktora-zaatakowal-pracownika-kanalizacji-wkrotce-rusza-jego-proces%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=N%C3%B3%C5%BC+przy+szyi%2C+gro%C5%BAby+i+ob%C5%82%C4%99d+w+oczach.+Tak+syn+znanego+aktora+zaatakowa%C5%82+pracownika+kanalizacji.+Wkr%C3%B3tce+rusza+jego+proces&url=http%3A%2F%2Fnczas.com%2Fwiadomosci%2Fpolska%2Fnoz-przy-szyi-grozby-i-obled-w-oczach-tak-syn-znanego-aktora-zaatakowal-pracownika-kanalizacji-wkrotce-rusza-jego-proces%2F&via=NajwyzszyCzas"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://nczas.com/wiadomosci/polska/noz-przy-szyi-grozby-i-obled-w-oczach-tak-syn-znanego-aktora-zaatakowal-pracownika-kanalizacji-wkrotce-rusza-jego-proces/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://nczas.com/wiadomosci/polska/noz-przy-szyi-grozby-i-obled-w-oczach-tak-syn-znanego-aktora-zaatakowal-pracownika-kanalizacji-wkrotce-rusza-jego-proces/&amp;media=http://nczas.com/wp-content/uploads/2017/11/rafal_olbrychski.jpg&description=N%C3%B3%C5%BC+przy+szyi%2C+gro%C5%BAby+i+ob%C5%82%C4%99d+w+oczach.+Tak+syn+znanego+aktora+zaatakowa%C5%82+pracownika+kanalizacji.+Wkr%C3%B3tce+rusza+jego+proces" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=N%C3%B3%C5%BC+przy+szyi%2C+gro%C5%BAby+i+ob%C5%82%C4%99d+w+oczach.+Tak+syn+znanego+aktora+zaatakowa%C5%82+pracownika+kanalizacji.+Wkr%C3%B3tce+rusza+jego+proces%20-%20http%3A%2F%2Fnczas.com%2Fwiadomosci%2Fpolska%2Fnoz-przy-szyi-grozby-i-obled-w-oczach-tak-syn-znanego-aktora-zaatakowal-pracownika-kanalizacji-wkrotce-rusza-jego-proces%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://nczas.com/wiadomosci/polska/noz-przy-szyi-grozby-i-obled-w-oczach-tak-syn-znanego-aktora-zaatakowal-pracownika-kanalizacji-wkrotce-rusza-jego-proces/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://nczas.com/wiadomosci/polska/noz-przy-szyi-grozby-i-obled-w-oczach-tak-syn-znanego-aktora-zaatakowal-pracownika-kanalizacji-wkrotce-rusza-jego-proces/" data-text="Nóż przy szyi, groźby i obłęd w oczach. Tak syn znanego aktora zaatakował pracownika kanalizacji. Wkrótce rusza jego proces" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="http://nczas.com/swiat/syberyjskie-i-nocne-tygrysy-w-syrii-ich-zadanie-to-likwidacja-chinskich-dzihadystow/">&#8222;Syberyjskie i Nocne Tygrysy&#8221; w Syrii. Ich zadanie to likwidacja chińskich dżihadystów</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://nczas.com/author/wolnosc24/">Redakcja</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redakcja"></span><meta itemprop="datePublished" content="2017-11-29T02:59:19+00:00"><meta itemprop="dateModified" content="2017-11-29T02:59:19+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://nczas.com/wiadomosci/polska/noz-przy-szyi-grozby-i-obled-w-oczach-tak-syn-znanego-aktora-zaatakowal-pracownika-kanalizacji-wkrotce-rusza-jego-proces/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png"></span><meta itemprop="name" content="Najwyższy Czas!"></span><meta itemprop="headline " content="Nóż przy szyi, groźby i obłęd w oczach. Tak syn znanego aktora zaatakował pracownika kanalizacji. Wkrótce rusza jego proces"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nczas.com/wp-content/uploads/2017/11/rafal_olbrychski.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="643"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_9_5a1e1a93da17c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5a1e1a93da17c" ><script>var block_td_uid_9_5a1e1a93da17c = new tdBlock();
block_td_uid_9_5a1e1a93da17c.id = "td_uid_9_5a1e1a93da17c";
block_td_uid_9_5a1e1a93da17c.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_9_5a1e1a93da17c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5a1e1a93da17c_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":42781,"live_filter_cur_post_author":"2243","block_template_id":""}';
block_td_uid_9_5a1e1a93da17c.td_column_number = "3";
block_td_uid_9_5a1e1a93da17c.block_type = "td_block_related_posts";
block_td_uid_9_5a1e1a93da17c.post_count = "3";
block_td_uid_9_5a1e1a93da17c.found_posts = "2987";
block_td_uid_9_5a1e1a93da17c.header_color = "";
block_td_uid_9_5a1e1a93da17c.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a1e1a93da17c.max_num_pages = "996";
tdBlocksArray.push(block_td_uid_9_5a1e1a93da17c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_10_5a1e1a93e67c5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5a1e1a93da17c" href="#">PODOBNE ARTYKUŁY</a><a id="td_uid_11_5a1e1a93e681a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_5a1e1a93da17c" href="#">WIĘCEJ OD AUTORA</a></h4><div id=td_uid_9_5a1e1a93da17c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/nowy-zakaz-reklamy-piwa-uderzy-producentow-po-kieszeni-do-tego-nowe-przepisy-utrudnia-im-komunikacje-z-klientem/" rel="bookmark" title="Nowy zakaz reklamy piwa uderzy producentów po kieszeni. Do tego nowe przepisy utrudnią im komunikację z klientem"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/11/Piwo-Tychy-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/11/Piwo-Tychy-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/11/Piwo-Tychy-100x70.jpg 100w, http://nczas.com/wp-content/uploads/2017/11/Piwo-Tychy-710x486.jpg 710w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nowy zakaz reklamy piwa uderzy producentów po kieszeni. Do tego nowe przepisy utrudnią im komunikację z klientem"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/nowy-zakaz-reklamy-piwa-uderzy-producentow-po-kieszeni-do-tego-nowe-przepisy-utrudnia-im-komunikacje-z-klientem/" rel="bookmark" title="Nowy zakaz reklamy piwa uderzy producentów po kieszeni. Do tego nowe przepisy utrudnią im komunikację z klientem">Nowy zakaz reklamy piwa uderzy producentów po kieszeni. Do tego nowe przepisy utrudnią im komunikację z klientem</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/masz-w-domu-lek-z-tej-serii-wyrzuc-go-natychmiast-lub-zwroc-w-aptece-popularny-syrop-wycofany-ze-sprzedazy/" rel="bookmark" title="Masz w domu lek z tej serii? Wyrzuć go natychmiast lub zwróć w aptece! Popularny syrop wycofany ze sprzedaży"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/10/grypa_przeziebienie_choroba_zima_zimno_leki_syrop_lekarstwa_apteka_chory-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/10/grypa_przeziebienie_choroba_zima_zimno_leki_syrop_lekarstwa_apteka_chory-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/10/grypa_przeziebienie_choroba_zima_zimno_leki_syrop_lekarstwa_apteka_chory-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Obrazek ilustracyjny. Foto: pixabay.com" title="Masz w domu lek z tej serii? Wyrzuć go natychmiast lub zwróć w aptece! Popularny syrop wycofany ze sprzedaży"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/masz-w-domu-lek-z-tej-serii-wyrzuc-go-natychmiast-lub-zwroc-w-aptece-popularny-syrop-wycofany-ze-sprzedazy/" rel="bookmark" title="Masz w domu lek z tej serii? Wyrzuć go natychmiast lub zwróć w aptece! Popularny syrop wycofany ze sprzedaży">Masz w domu lek z tej serii? Wyrzuć go natychmiast lub zwróć w aptece! Popularny syrop wycofany ze sprzedaży</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/czarny-tydzien-petru-stracil-nowoczesna-teraz-oskarzaja-go-o-przestepstwo-blaszczak-nie-chce-darowac-pomowien/" rel="bookmark" title="Czarny tydzień Petru. Stracił Nowoczesną, teraz oskarżają go o przestępstwo. Błaszczak nie chce darować pomówień"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/11/petru2_wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/11/petru2_wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/11/petru2_wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ryszard Petru. Foto: PAP/Wojciech Pacewicz" title="Czarny tydzień Petru. Stracił Nowoczesną, teraz oskarżają go o przestępstwo. Błaszczak nie chce darować pomówień"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/czarny-tydzien-petru-stracil-nowoczesna-teraz-oskarzaja-go-o-przestepstwo-blaszczak-nie-chce-darowac-pomowien/" rel="bookmark" title="Czarny tydzień Petru. Stracił Nowoczesną, teraz oskarżają go o przestępstwo. Błaszczak nie chce darować pomówień">Czarny tydzień Petru. Stracił Nowoczesną, teraz oskarżają go o przestępstwo. Błaszczak nie chce darować pomówień</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5a1e1a93da17c" data-td_block_id="td_uid_9_5a1e1a93da17c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5a1e1a93da17c" data-td_block_id="td_uid_9_5a1e1a93da17c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://nczas.com/wiadomosci/polska/noz-przy-szyi-grozby-i-obled-w-oczach-tak-syn-znanego-aktora-zaatakowal-pracownika-kanalizacji-wkrotce-rusza-jego-proces/';
var disqus_identifier = '42781 http://nczas.com/?p=42781';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'czas';
var disqus_title = "Nóż przy szyi, groźby i obłęd w oczach. Tak syn znanego aktora zaatakował pracownika kanalizacji. Wkrótce rusza jego proces";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=42781';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

                            </div>
                        </div>
                        
						<div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="http://sklep-niezalezna.pl/pl/c/E-wydanie-tygodnik-NCZ-pdf/60"><img src="http://nczas.com/wp-content/uploads/2017/01/ewydanie_sklep-niezalezna-pdf.png" alt="ewydanie_sklep-niezalezna-pdf" width="340" height="158" class="aligncenter size-full wp-image-29457" /></a></div>
		</aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Najnowsze wpisy</span></h4>		<ul>
					<li>
				<a href="http://nczas.com/wiadomosci/polska/noz-przy-szyi-grozby-i-obled-w-oczach-tak-syn-znanego-aktora-zaatakowal-pracownika-kanalizacji-wkrotce-rusza-jego-proces/">Nóż przy szyi, groźby i obłęd w oczach. Tak syn znanego aktora zaatakował pracownika kanalizacji. Wkrótce rusza jego proces</a>
							<span class="post-date">29/11/2017</span>
						</li>
					<li>
				<a href="http://nczas.com/swiat/syberyjskie-i-nocne-tygrysy-w-syrii-ich-zadanie-to-likwidacja-chinskich-dzihadystow/">&#8222;Syberyjskie i Nocne Tygrysy&#8221; w Syrii. Ich zadanie to likwidacja chińskich dżihadystów</a>
							<span class="post-date">28/11/2017</span>
						</li>
					<li>
				<a href="http://nczas.com/swiat/donald-trump-powaznie-i-tajemniczo-po-wystrzeleniu-rakiety-balistycznej-przez-koree-pln-zajmiemy-sie-tym-poradzimy-sobie/">Donald Trump poważnie i tajemniczo po wystrzeleniu rakiety balistycznej przez Koreę Płn. &#8222;Zajmiemy się tym, poradzimy sobie&#8221;</a>
							<span class="post-date">28/11/2017</span>
						</li>
					<li>
				<a href="http://nczas.com/wiadomosci/zboczency-z-wyborczej-i-krytyki-politycznej-na-celowniku-prokuratury-osiem-kobiet-oskarza-lewicowych-dziennikarzy/">Zboczeńcy z &#8222;Wyborczej&#8221; i &#8222;Krytyki Politycznej&#8221; na celowniku prokuratury. Osiem kobiet oskarża lewicowych dziennikarzy</a>
							<span class="post-date">28/11/2017</span>
						</li>
				</ul>
		</aside>		
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama / Advertisment</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6333801935"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisment</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6333801935"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisment</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6333801935"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama / Advertisment</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6333801935"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Net Media Broker 8 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3000582343842169"
     data-ad-slot="6333801935"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6898231533"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6898231533"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6898231533"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6898231533"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://nczas.com/"><img src="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>O nas</span></div>NCZAS.COM - portal najstarszego, jedynego w Polsce dwutygodnika konserwatywno-liberalnego "Najwyższy Czas!". Napisz do nas: redakcja@nczas.com.pl</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Bądźmy w kontakcie</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCP47ddLB58FsEbpbA2UsLGg/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-29054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29054"><a href="http://nczas.com/redakcja/">Redakcja</a></li>
<li id="menu-item-29055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29055"><a href="http://nczas.com/historia/">Historia</a></li>
<li id="menu-item-29053" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29053"><a href="http://nczas.com/kontakt/">Kontakt</a></li>
<li id="menu-item-29056" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29056"><a href="http://sklep-niezalezna.pl/pl/c/Prenumerata-NCZ-tradycyjna/56">Prenumerata</a></li>
<li id="menu-item-29057" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29057"><a href="http://sklep-niezalezna.pl/pl/c/E-wydanie-tygodnik-NCZ-pdf/60">E-wydanie</a></li>
<li id="menu-item-29058" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29058"><a href="http://sklep-niezalezna.pl/">Księgarnia</a></li>
<li id="menu-item-29059" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29059"><a title="Publicystyka" href="http://nczas.com/category/publicystyka/">Publicystyka</a></li>
<li id="menu-item-29061" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-29061"><a title="Wiadomości" href="http://nczas.com/category/wiadomosci/">Wiadomości</a></li>
<li id="menu-item-29060" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29060"><a title="Numer bieżący" href="http://nczas.com/category/numer-biezacy/">Wydanie NCZ!</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; "Najwyższy Czas!" - dwutygodnik konserwatywno-liberalny. NCZAS.COM                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'czas';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        
        uid: 5a1e1a941355e
    -->

    <script type='text/javascript' src='http://nczas.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8.1'></script>
<script type='text/javascript' src='http://nczas.com/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://nczas.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://nczas.com/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://nczas.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://nczas.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Dynamic page generated in 0.997 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-11-29 03:25:24 -->

<!-- Compression = gzip -->