<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Jakubiak (Kukiz&#8217;15): Problemy PiS z armią? Brak kadry, krótka ławka. Wojska nie można opierać na emocjach! | Najwyższy Czas!</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://nczas.com/xmlrpc.php" />
    <meta property="og:image" content="http://nczas.com/wp-content/uploads/2017/04/wolnosc24_nczas_jakubiak_MON_macierewicz.jpg" /><meta name="author" content="Rafal Pazio">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Najwyższy Czas! &raquo; Kanał z wpisami" href="http://nczas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Najwyższy Czas! &raquo; Kanał z komentarzami" href="http://nczas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Najwyższy Czas! &raquo; Jakubiak (Kukiz&#8217;15): Problemy PiS z armią? Brak kadry, krótka ławka. Wojska nie można opierać na emocjach! Kanał z komentarzami" href="http://nczas.com/wiadomosci/wywiad/jakubiak-kukiz15-problemy-pis-z-armia-brak-kadry-krotka-lawka-wojska-nie-mozna-opierac-na-emocjach/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nczas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://nczas.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://nczas.com/wp-content/themes/Newspaper/style.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://nczas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://nczas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://nczas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nczas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nczas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Michalkiewicz: O nieustających roszczeniach organizacji żydowskich' href='http://nczas.com/publicystyka/michalkiewicz-o-nieustajacych-roszczeniach-organizacji-zydowskich/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://nczas.com/wiadomosci/wywiad/jakubiak-kukiz15-problemy-pis-z-armia-brak-kadry-krotka-lawka-wojska-nie-mozna-opierac-na-emocjach/comment-page-1/#comments" />
<link rel='shortlink' href='http://nczas.com/?p=29709' />
<link rel="alternate" type="application/json+oembed" href="http://nczas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnczas.com%2Fwiadomosci%2Fwywiad%2Fjakubiak-kukiz15-problemy-pis-z-armia-brak-kadry-krotka-lawka-wojska-nie-mozna-opierac-na-emocjach%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://nczas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnczas.com%2Fwiadomosci%2Fwywiad%2Fjakubiak-kukiz15-problemy-pis-z-armia-brak-kadry-krotka-lawka-wojska-nie-mozna-opierac-na-emocjach%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://nczas.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://nczas.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/nczas.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.4";
var td_get_template_directory_uri="http:\/\/nczas.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="12";
var td_please_wait="Prosz\u0119 czeka\u0107 ...";
var td_email_user_pass_incorrect="U\u017cytkownik lub has\u0142o niepoprawne!";
var td_email_user_incorrect="E-mail lub nazwa u\u017cytkownika jest niepoprawna!";
var td_email_incorrect="E-mail niepoprawny!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#355594";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Poprzedni (Strza\u0142ka w lewo)";
var td_magnific_popup_translation_tNext="Nast\u0119pny (Strza\u0142ka w prawo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Zawarto\u015b\u0107 z %url% nie mo\u017ce by\u0107 wy\u015bwietlony.";
var td_magnific_popup_translation_image_tError="Obraz #%curr% nie mo\u017ce by\u0107 wy\u015bwietlony.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86750545-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-29709 single-format-standard jakubiak-kukiz15-problemy-pis-z-armia-brak-kadry-krotka-lawka-wojska-nie-mozna-opierac-na-emocjach wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCP47ddLB58FsEbpbA2UsLGg/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-29062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-29062"><a title="Publicystyka" href="http://nczas.com/category/publicystyka/">Publicystyka</a></li>
<li id="menu-item-29063" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-29063"><a title="Aktualności" href="http://nczas.com/category/wiadomosci/">Polska</a></li>
<li id="menu-item-29065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29065"><a title="Aktualności" href="http://nczas.com/category/wiadomosci/europa/">Europa</a></li>
<li id="menu-item-29064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29064"><a title="Wydanie NCZ!" href="http://nczas.com/category/spis-tresci/">Wydanie NCZ!</a></li>
<li id="menu-item-29180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29180"><a href="http://sklep-niezalezna.pl/">Księgarnia NCZ!</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://nczas.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 12
-->

<div class="td-header-wrap td-header-style-12">

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="http://nczas.com/">
                <img src="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png" alt=""/>
                <span class="td-visual-hidden">Najwyższy Czas!</span>
            </a>
            </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-29062"><a title="Publicystyka" href="http://nczas.com/category/publicystyka/">Publicystyka</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_58ee596d708c2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_58ee596d708c2" ><script>var block_td_uid_1_58ee596d708c2 = new tdBlock();
block_td_uid_1_58ee596d708c2.id = "td_uid_1_58ee596d708c2";
block_td_uid_1_58ee596d708c2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_1_58ee596d708c2_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_58ee596d708c2.td_column_number = "3";
block_td_uid_1_58ee596d708c2.block_type = "td_block_mega_menu";
block_td_uid_1_58ee596d708c2.post_count = "5";
block_td_uid_1_58ee596d708c2.found_posts = "2327";
block_td_uid_1_58ee596d708c2.header_color = "";
block_td_uid_1_58ee596d708c2.ajax_pagination_infinite_stop = "";
block_td_uid_1_58ee596d708c2.max_num_pages = "466";
tdBlocksArray.push(block_td_uid_1_58ee596d708c2);
</script><div id=td_uid_1_58ee596d708c2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/michalkiewicz-o-nieustajacych-roszczeniach-organizacji-zydowskich/" rel="bookmark" title="Michalkiewicz: O nieustających roszczeniach organizacji żydowskich"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/04/michalkiewicz-duda-roszczenia-zydowskie-wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/04/michalkiewicz-duda-roszczenia-zydowskie-wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/04/michalkiewicz-duda-roszczenia-zydowskie-wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Michalkiewicz: O nieustających roszczeniach organizacji żydowskich"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/michalkiewicz-o-nieustajacych-roszczeniach-organizacji-zydowskich/" rel="bookmark" title="Michalkiewicz: O nieustających roszczeniach organizacji żydowskich">Michalkiewicz: O nieustających roszczeniach organizacji żydowskich</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/wielka-konferencja-prawicy-korwin-kukiz-braun-ziemkiewicz-michalkiewicz/" rel="bookmark" title="Wielka Konferencja Prawicy. Korwin, Kukiz, Braun, Ziemkiewicz, Michalkiewicz, Bernstein&#8230;"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/04/tomasz_sommer_konferencja_prawicy_nczas_wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/04/tomasz_sommer_konferencja_prawicy_nczas_wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/04/tomasz_sommer_konferencja_prawicy_nczas_wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wielka Konferencja Prawicy. Korwin, Kukiz, Braun, Ziemkiewicz, Michalkiewicz, Bernstein&#8230;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/wielka-konferencja-prawicy-korwin-kukiz-braun-ziemkiewicz-michalkiewicz/" rel="bookmark" title="Wielka Konferencja Prawicy. Korwin, Kukiz, Braun, Ziemkiewicz, Michalkiewicz, Bernstein&#8230;">Wielka Konferencja Prawicy. Korwin, Kukiz, Braun, Ziemkiewicz, Michalkiewicz, Bernstein&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/o-reformie-wymiaru-sprawiedliwosci-suweren-z-tegim-kijem/" rel="bookmark" title="O reformie wymiaru sprawiedliwości. Suweren z tęgim kijem"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/03/michalkiewicz_wolnosc24_nczas_reforma_wymiaru_sprawiedliwosci-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/03/michalkiewicz_wolnosc24_nczas_reforma_wymiaru_sprawiedliwosci-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/03/michalkiewicz_wolnosc24_nczas_reforma_wymiaru_sprawiedliwosci-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="O reformie wymiaru sprawiedliwości. Suweren z tęgim kijem"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/o-reformie-wymiaru-sprawiedliwosci-suweren-z-tegim-kijem/" rel="bookmark" title="O reformie wymiaru sprawiedliwości. Suweren z tęgim kijem">O reformie wymiaru sprawiedliwości. Suweren z tęgim kijem</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/iluzjonizm-podatkowy-panstwo-jest-gorsze-niz-amber-gold/" rel="bookmark" title="Iluzjonizm podatkowy. Państwo jest gorsze niż Amber Gold!"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/03/sommer-tomasz-wolnosc24-panstwo-amber-gold-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/03/sommer-tomasz-wolnosc24-panstwo-amber-gold-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/03/sommer-tomasz-wolnosc24-panstwo-amber-gold-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Iluzjonizm podatkowy. Państwo jest gorsze niż Amber Gold!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/iluzjonizm-podatkowy-panstwo-jest-gorsze-niz-amber-gold/" rel="bookmark" title="Iluzjonizm podatkowy. Państwo jest gorsze niż Amber Gold!">Iluzjonizm podatkowy. Państwo jest gorsze niż Amber Gold!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/langalis-fundusze-unijne-sa-polsce-zbyteczne/" rel="bookmark" title="Łangalis: Fundusze unijne są Polsce zbyteczne"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/03/unijne_dotacje_niepotrzebne_szkodadza_polsce_nczas_wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/03/unijne_dotacje_niepotrzebne_szkodadza_polsce_nczas_wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/03/unijne_dotacje_niepotrzebne_szkodadza_polsce_nczas_wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Łangalis: Fundusze unijne są Polsce zbyteczne"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/langalis-fundusze-unijne-sa-polsce-zbyteczne/" rel="bookmark" title="Łangalis: Fundusze unijne są Polsce zbyteczne">Łangalis: Fundusze unijne są Polsce zbyteczne</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58ee596d708c2" data-td_block_id="td_uid_1_58ee596d708c2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58ee596d708c2" data-td_block_id="td_uid_1_58ee596d708c2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-29063"><a title="Aktualności" href="http://nczas.com/category/wiadomosci/">Polska</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_58ee596d79e77_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_58ee596d79e77" ><script>var block_td_uid_2_58ee596d79e77 = new tdBlock();
block_td_uid_2_58ee596d79e77.id = "td_uid_2_58ee596d79e77";
block_td_uid_2_58ee596d79e77.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_2_58ee596d79e77_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_58ee596d79e77.td_column_number = "3";
block_td_uid_2_58ee596d79e77.block_type = "td_block_mega_menu";
block_td_uid_2_58ee596d79e77.post_count = "5";
block_td_uid_2_58ee596d79e77.found_posts = "2615";
block_td_uid_2_58ee596d79e77.header_color = "";
block_td_uid_2_58ee596d79e77.ajax_pagination_infinite_stop = "";
block_td_uid_2_58ee596d79e77.max_num_pages = "523";
tdBlocksArray.push(block_td_uid_2_58ee596d79e77);
</script><div id=td_uid_2_58ee596d79e77 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/wolnosc-chce-umowy-ceta-zamiast-ue/" rel="bookmark" title="Wolność chce umowy CETA zamiast UE"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2016/10/Konferencja-28.10-4-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2016/10/Konferencja-28.10-4-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2016/10/Konferencja-28.10-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wolność chce umowy CETA zamiast UE"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/wolnosc-chce-umowy-ceta-zamiast-ue/" rel="bookmark" title="Wolność chce umowy CETA zamiast UE">Wolność chce umowy CETA zamiast UE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/czy-udalo-sie-obronic-kapitalizm/" rel="bookmark" title="Czy udało się obronić kapitalizm?"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2016/10/20161027_205158-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2016/10/20161027_205158-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2016/10/20161027_205158-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Czy udało się obronić kapitalizm?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/czy-udalo-sie-obronic-kapitalizm/" rel="bookmark" title="Czy udało się obronić kapitalizm?">Czy udało się obronić kapitalizm?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/zpp-krytykuje-jednolity-podatek/" rel="bookmark" title="ZPP krytykuje jednolity podatek"><img width="174" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2016/06/zlotowki-200.jpg" srcset="http://nczas.com/wp-content/uploads/2016/06/zlotowki-200.jpg 369w, http://nczas.com/wp-content/uploads/2016/06/zlotowki-200-300x259.jpg 300w" sizes="(max-width: 174px) 100vw, 174px" alt="" title="ZPP krytykuje jednolity podatek"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/zpp-krytykuje-jednolity-podatek/" rel="bookmark" title="ZPP krytykuje jednolity podatek">ZPP krytykuje jednolity podatek</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/w-stolicy-uczcza-bilionowy-dlug/" rel="bookmark" title="W stolicy &#8222;uczczą&#8221; bilionowy dług"><img width="218" height="146" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2016/10/zlotowki9.jpg" srcset="http://nczas.com/wp-content/uploads/2016/10/zlotowki9.jpg 891w, http://nczas.com/wp-content/uploads/2016/10/zlotowki9-300x201.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="W stolicy &#8222;uczczą&#8221; bilionowy dług"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/w-stolicy-uczcza-bilionowy-dlug/" rel="bookmark" title="W stolicy &#8222;uczczą&#8221; bilionowy dług">W stolicy &#8222;uczczą&#8221; bilionowy dług</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/kukiz15-zlozyl-projekt-gwarantujacy-prawa-kierowcow/" rel="bookmark" title="Kukiz’15 złożył projekt gwarantujący prawa kierowców!"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2016/10/auta4-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2016/10/auta4-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2016/10/auta4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kukiz’15 złożył projekt gwarantujący prawa kierowców!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/kukiz15-zlozyl-projekt-gwarantujacy-prawa-kierowcow/" rel="bookmark" title="Kukiz’15 złożył projekt gwarantujący prawa kierowców!">Kukiz’15 złożył projekt gwarantujący prawa kierowców!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58ee596d79e77" data-td_block_id="td_uid_2_58ee596d79e77"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58ee596d79e77" data-td_block_id="td_uid_2_58ee596d79e77"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29065"><a title="Aktualności" href="http://nczas.com/category/wiadomosci/europa/">Europa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_58ee596d82560_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_58ee596d82560" ><script>var block_td_uid_3_58ee596d82560 = new tdBlock();
block_td_uid_3_58ee596d82560.id = "td_uid_3_58ee596d82560";
block_td_uid_3_58ee596d82560.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_3_58ee596d82560_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_58ee596d82560.td_column_number = "3";
block_td_uid_3_58ee596d82560.block_type = "td_block_mega_menu";
block_td_uid_3_58ee596d82560.post_count = "5";
block_td_uid_3_58ee596d82560.found_posts = "1470";
block_td_uid_3_58ee596d82560.header_color = "";
block_td_uid_3_58ee596d82560.ajax_pagination_infinite_stop = "";
block_td_uid_3_58ee596d82560.max_num_pages = "294";
tdBlocksArray.push(block_td_uid_3_58ee596d82560);
</script><div id=td_uid_3_58ee596d82560 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/europa/wielkie-kary-za-niepoprawne-tresci-niemcy-rozwazaja-cenzure-internetu/" rel="bookmark" title="Wielkie kary za niepoprawne treści? Niemcy rozważają cenzurę internetu"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/03/niemcy-cenzura-internetu-wolnosc24-nczas-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/03/niemcy-cenzura-internetu-wolnosc24-nczas-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/03/niemcy-cenzura-internetu-wolnosc24-nczas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wielkie kary za niepoprawne treści? Niemcy rozważają cenzurę internetu"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/europa/wielkie-kary-za-niepoprawne-tresci-niemcy-rozwazaja-cenzure-internetu/" rel="bookmark" title="Wielkie kary za niepoprawne treści? Niemcy rozważają cenzurę internetu">Wielkie kary za niepoprawne treści? Niemcy rozważają cenzurę internetu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/europa/komunista-trockistka-anarchista-robotnik-kto-ma-szanse-zostac-prezydentem-francji/" rel="bookmark" title="Komunista, trockistka, anarchista, robotnik. Kto ma szansę zostać prezydentem Francji?"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/03/palac-elizejski-wolnosc24-prezydent-francji-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/03/palac-elizejski-wolnosc24-prezydent-francji-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/03/palac-elizejski-wolnosc24-prezydent-francji-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Komunista, trockistka, anarchista, robotnik. Kto ma szansę zostać prezydentem Francji?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/europa/komunista-trockistka-anarchista-robotnik-kto-ma-szanse-zostac-prezydentem-francji/" rel="bookmark" title="Komunista, trockistka, anarchista, robotnik. Kto ma szansę zostać prezydentem Francji?">Komunista, trockistka, anarchista, robotnik. Kto ma szansę zostać prezydentem Francji?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/europa/nie-zburza-meczetu-postawionego-wbrew-prawu/" rel="bookmark" title="Nie zburzą meczetu postawionego wbrew prawu"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/03/francja-zagrozenie-terroryzmem-wolnosc24-nczas-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/03/francja-zagrozenie-terroryzmem-wolnosc24-nczas-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/03/francja-zagrozenie-terroryzmem-wolnosc24-nczas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nie zburzą meczetu postawionego wbrew prawu"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/europa/nie-zburza-meczetu-postawionego-wbrew-prawu/" rel="bookmark" title="Nie zburzą meczetu postawionego wbrew prawu">Nie zburzą meczetu postawionego wbrew prawu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/europa/francja-przywyknie-do-ciaglego-zagrozenia-terrorem/" rel="bookmark" title="Francja przywyknie do ciągłego zagrożenia terrorem?"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/03/dobosz-wolnosc24-nczas-islamski-terroryzm-francja-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/03/dobosz-wolnosc24-nczas-islamski-terroryzm-francja-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/03/dobosz-wolnosc24-nczas-islamski-terroryzm-francja-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Francja przywyknie do ciągłego zagrożenia terrorem?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/europa/francja-przywyknie-do-ciaglego-zagrozenia-terrorem/" rel="bookmark" title="Francja przywyknie do ciągłego zagrożenia terrorem?">Francja przywyknie do ciągłego zagrożenia terrorem?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/europa/francuska-lewica-za-ekumenicznym-podzialem-dni-wolnych-od-pracy/" rel="bookmark" title="Francuska lewica za &#8222;ekumenicznym&#8221; podziałem dni wolnych od pracy"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/03/francuska-lewica-kalendarz-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/03/francuska-lewica-kalendarz-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/03/francuska-lewica-kalendarz-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Francuska lewica za &#8222;ekumenicznym&#8221; podziałem dni wolnych od pracy"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/europa/francuska-lewica-za-ekumenicznym-podzialem-dni-wolnych-od-pracy/" rel="bookmark" title="Francuska lewica za &#8222;ekumenicznym&#8221; podziałem dni wolnych od pracy">Francuska lewica za &#8222;ekumenicznym&#8221; podziałem dni wolnych od pracy</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58ee596d82560" data-td_block_id="td_uid_3_58ee596d82560"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58ee596d82560" data-td_block_id="td_uid_3_58ee596d82560"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29064"><a title="Wydanie NCZ!" href="http://nczas.com/category/spis-tresci/">Wydanie NCZ!</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_58ee596d8bd22_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_58ee596d8bd22" ><script>var block_td_uid_4_58ee596d8bd22 = new tdBlock();
block_td_uid_4_58ee596d8bd22.id = "td_uid_4_58ee596d8bd22";
block_td_uid_4_58ee596d8bd22.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_4_58ee596d8bd22_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_58ee596d8bd22.td_column_number = "3";
block_td_uid_4_58ee596d8bd22.block_type = "td_block_mega_menu";
block_td_uid_4_58ee596d8bd22.post_count = "5";
block_td_uid_4_58ee596d8bd22.found_posts = "372";
block_td_uid_4_58ee596d8bd22.header_color = "";
block_td_uid_4_58ee596d8bd22.ajax_pagination_infinite_stop = "";
block_td_uid_4_58ee596d8bd22.max_num_pages = "75";
tdBlocksArray.push(block_td_uid_4_58ee596d8bd22);
</script><div id=td_uid_4_58ee596d8bd22 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/spis-tresci/numer-15-1403-z-3-9-kwietnia-2017/" rel="bookmark" title="Numer 15 (1403) z 3 – 9 kwietnia 2017"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/04/nczas-com-okladka-15-2017-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/04/nczas-com-okladka-15-2017-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/04/nczas-com-okladka-15-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Numer 15 (1403) z 3 – 9 kwietnia 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/spis-tresci/numer-15-1403-z-3-9-kwietnia-2017/" rel="bookmark" title="Numer 15 (1403) z 3 – 9 kwietnia 2017">Numer 15 (1403) z 3 – 9 kwietnia 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/spis-tresci/numer-14-1402-z-27-marca-2-kwietnia-2017/" rel="bookmark" title="Numer 14 (1402) z 27 marca – 2 kwietnia 2017"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/03/nczas_okladka_14_2017_wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/03/nczas_okladka_14_2017_wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/03/nczas_okladka_14_2017_wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Numer 14 (1402) z 27 marca – 2 kwietnia 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/spis-tresci/numer-14-1402-z-27-marca-2-kwietnia-2017/" rel="bookmark" title="Numer 14 (1402) z 27 marca – 2 kwietnia 2017">Numer 14 (1402) z 27 marca – 2 kwietnia 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/spis-tresci/numer-13-1401-z-20-26-marca-2017/" rel="bookmark" title="Numer 13 (1401) z 20 – 26 marca 2017"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/03/okladka-nczas-17-2017-nczas-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/03/okladka-nczas-17-2017-nczas-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/03/okladka-nczas-17-2017-nczas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Numer 13 (1401) z 20 – 26 marca 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/spis-tresci/numer-13-1401-z-20-26-marca-2017/" rel="bookmark" title="Numer 13 (1401) z 20 – 26 marca 2017">Numer 13 (1401) z 20 – 26 marca 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/spis-tresci/numer-12-1400-z-13-19-marca-2017/" rel="bookmark" title="Numer 12 (1400) z 13 –19 marca 2017"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/03/nczas-okladka-12-2017-wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/03/nczas-okladka-12-2017-wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/03/nczas-okladka-12-2017-wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Numer 12 (1400) z 13 –19 marca 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/spis-tresci/numer-12-1400-z-13-19-marca-2017/" rel="bookmark" title="Numer 12 (1400) z 13 –19 marca 2017">Numer 12 (1400) z 13 –19 marca 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/spis-tresci/numer-11-1399-z-6-12-marca-2017/" rel="bookmark" title="Numer 11 (1399) z 6 &#8211; 12 marca 2017"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/03/nczas-mala-okladka-11-2017-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/03/nczas-mala-okladka-11-2017-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/03/nczas-mala-okladka-11-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Numer 11 (1399) z 6 &#8211; 12 marca 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/spis-tresci/numer-11-1399-z-6-12-marca-2017/" rel="bookmark" title="Numer 11 (1399) z 6 &#8211; 12 marca 2017">Numer 11 (1399) z 6 &#8211; 12 marca 2017</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58ee596d8bd22" data-td_block_id="td_uid_4_58ee596d8bd22"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58ee596d8bd22" data-td_block_id="td_uid_4_58ee596d8bd22"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29180"><a href="http://sklep-niezalezna.pl/">Księgarnia NCZ!</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://nczas.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                środa, Kwiecień 12, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-29048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29048"><a href="http://nczas.com/redakcja/">Redakcja</a></li>
<li id="menu-item-29045" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29045"><a href="http://nczas.com/historia/">Historia</a></li>
<li id="menu-item-29051" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29051"><a href="http://sklep-niezalezna.pl/pl/c/Prenumerata-NCZ-tradycyjna/56">Prenumerata</a></li>
<li id="menu-item-29052" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29052"><a href="http://sklep-niezalezna.pl/pl/c/E-wydanie-tygodnik-NCZ-pdf/60">E-wydanie</a></li>
<li id="menu-item-29050" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29050"><a href="http://sklep-niezalezna.pl/">Księgarnia</a></li>
<li id="menu-item-29047" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29047"><a href="http://nczas.com/kontakt/">Kontakt</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCP47ddLB58FsEbpbA2UsLGg/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Zaloguj</div>
                            <div class="td-login-panel-descr">Witamy! Zaloguj się na swoje konto</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Twoja nazwa użytkownika</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Twoje hasło</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Odzyskiwanie hasła</div>
                            <div class="td-login-panel-descr">Odzyskaj swoje hasło</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Twój e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Hasło zostanie wysłane e-mailem.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

	<div class="td-header-header-full td-banner-wrap-full">
		<div class="td-container-header td-header-row td-header-header">
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><span class="td-adspot-title">Reklama / Advertisement </span><div class="td-visible-desktop">
    <a href="http://rotapolska.pl/koszulka-republic-of-poland.html"><img src="http://nczas.com/wp-content/uploads/2017/03/1100x200-b.jpg" alt="Odzież patriotyczna" /></a>
</div>
<div class="td-visible-tablet-landscape">
    <a href="http://rotapolska.pl/koszulka-republic-of-poland.html"><img src="http://nczas.com/wp-content/uploads/2017/03/1100x200-b.jpg" alt="Odzież patriotyczna" /></a>
</div>
<div class="td-visible-tablet-portrait">
    <a href="http://rotapolska.pl/koszulka-republic-of-poland.html"><img src="http://nczas.com/wp-content/uploads/2017/03/300x250-b.jpg" alt="Odzież patriotyczna" /></a>
</div>
<div class="td-visible-phone">
    <a href="http://rotapolska.pl/koszulka-republic-of-poland.html"><img src="http://nczas.com/wp-content/uploads/2017/03/300x250-b.jpg" alt="Odzież patriotyczna" /></a>
</div></div>
</div>			</div>
		</div>
	</div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://nczas.com/"><span itemprop="title">Strona główna</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Zobacz wszystkie wpisy wiadomosci" class="entry-crumb" itemprop="url" href="http://nczas.com/category/wiadomosci/"><span itemprop="title">wiadomosci</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Zobacz wszystkie wpisy wywiad" class="entry-crumb" itemprop="url" href="http://nczas.com/category/wiadomosci/wywiad/"><span itemprop="title">wywiad</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Jakubiak (Kukiz&#8217;15): Problemy PiS z armią? Brak kadry, krótka ławka. Wojska nie..."><meta itemprop="url" content = "http://nczas.com/wiadomosci/wywiad/jakubiak-kukiz15-problemy-pis-z-armia-brak-kadry-krotka-lawka-wojska-nie-mozna-opierac-na-emocjach/">Jakubiak (Kukiz&#8217;15): Problemy PiS z armią? Brak kadry, krótka ławka. Wojska nie...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-29709" class="post-29709 post type-post status-publish format-standard has-post-thumbnail hentry category-wywiad" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://nczas.com/category/wiadomosci/">wiadomosci</a></li><li class="entry-category"><a  href="http://nczas.com/category/wiadomosci/wywiad/">wywiad</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Jakubiak (Kukiz&#8217;15): Problemy PiS z armią? Brak kadry, krótka ławka. Wojska nie można opierać na emocjach!</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="http://nczas.com/author/rafal-pazio/">Rafal Pazio</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-02T11:18:24+00:00" >02/04/2017</time></span>                    <div class="td-post-comments"><a href="http://nczas.com/wiadomosci/wywiad/jakubiak-kukiz15-problemy-pis-z-armia-brak-kadry-krotka-lawka-wojska-nie-mozna-opierac-na-emocjach/#comments"><i class="td-icon-comments"></i>1</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://nczas.com/wiadomosci/wywiad/jakubiak-kukiz15-problemy-pis-z-armia-brak-kadry-krotka-lawka-wojska-nie-mozna-opierac-na-emocjach/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://nczas.com/wiadomosci/wywiad/jakubiak-kukiz15-problemy-pis-z-armia-brak-kadry-krotka-lawka-wojska-nie-mozna-opierac-na-emocjach/" data-text="Jakubiak (Kukiz&#8217;15): Problemy PiS z armią? Brak kadry, krótka ławka. Wojska nie można opierać na emocjach!" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="696" height="401" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/04/wolnosc24_nczas_jakubiak_MON_macierewicz-696x401.jpg" srcset="http://nczas.com/wp-content/uploads/2017/04/wolnosc24_nczas_jakubiak_MON_macierewicz-696x401.jpg 696w, http://nczas.com/wp-content/uploads/2017/04/wolnosc24_nczas_jakubiak_MON_macierewicz-300x173.jpg 300w, http://nczas.com/wp-content/uploads/2017/04/wolnosc24_nczas_jakubiak_MON_macierewicz-768x443.jpg 768w, http://nczas.com/wp-content/uploads/2017/04/wolnosc24_nczas_jakubiak_MON_macierewicz-1024x591.jpg 1024w, http://nczas.com/wp-content/uploads/2017/04/wolnosc24_nczas_jakubiak_MON_macierewicz.jpg 1068w, http://nczas.com/wp-content/uploads/2017/04/wolnosc24_nczas_jakubiak_MON_macierewicz-728x420.jpg 728w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="wolnosc24_nczas_jakubiak_MON_macierewicz"/><figcaption class="wp-caption-text">fot. PAP/Paweł Supernak</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="5549232008"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="5549232008"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="5549232008"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="5549232008"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Z posłem <strong>Markiem Jakubiakiem</strong>, reprezentującym Klub Poselski Kukiz’15, rozmawia Rafał Pazio.</p>
<p><strong>Pracuje Pan w Komisji Obrony Narodowej. Media sprzyjające opozycji najmocniej uderzają w kwestie związane z działaniem Ministerstwa Obrony Narodowej. Krytyka jest uzasadniona?</strong></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="4135902008"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="4135902008"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="4135902008"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="4135902008"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Nie mogę zrozumieć, z jakiego powodu na urzędnika, czyli przedstawiciela rządu do spraw wojskowych w Waszyngtonie, kieruje się aktualnego pilota pierwszej klasy, instruktora, który ma najwięcej w Polsce wylatanych godzin na F-16. Czy to jest normalne?</p>
<p><strong>Czemu podejmowane są takie decyzje?</strong></p>
<p>Brak kadry, krótka ławka. Armii nie można opierać na emocjach. Narzędziem do obrony państwa polskiego i konstytucji jest armia. To narzędzie kształcone za nasze pieniądze, przysięga nam wierność, narzędzie do obrony naszej suwerenności. Nie można tego narzędzia maczać w polityce. </p>
<p>Od tego jest minister obrony narodowej i wiceministrowie, żeby zapewnić armii bezpieczeństwo polityczne. Tutaj się wszystko pomyliło. Szuka się, kto był kim w latach siedemdziesiątych i osiemdziesiątych XX wieku. A minister Macierewicz w jakich latach się uczył? </p>
<p><strong>W kuluarach sejmowej Komisji Obrony mówi się o zmianach w rządzie?</strong></p>
<p>Pan Macierewicz to silna i charyzmatyczna postać. Potrafi przemawiać, grać na emocjach. Polakom jest wszystko jedno, kto dowodzi armią. Ma być zarządzana przez sprawną osobę. Chodzi o to, żeby armia spełniała swoje zadania. Z armii odchodzą najważniejsze tryby, generałowie szkoleni przez lata w różnego rodzaju misjach, wyjazdach, kończący prestiżowe uczelnie, spełniający wszystkie wymagania. </p>
<p>Wypiera się ich z armii, deprecjonuje się ich postawę. Generał przede wszystkim jest dowódcą. Jeśli odsuwa się go od dowodzenia, robi się urzędnikiem. Prawdziwy dowódca nigdy na to nie pozwoli. Jedynym sposobem na zaakcentowanie swojego niezadowolenia jest odejście z armii.</p>
<p><strong>Opozycja parlamentarna komentuje też postawę prezydenta, wskazując, że nie reaguje na problemy w armii.</strong></p>
<p>Prezydent faktycznie się nie angażuje. Ile minister obrony narodowej może tracić wizerunkowo przez jednego młodego człowieka? Prezydent powinien wkroczyć i zaprosić ministra na rozmowę. Określić dzień dymisji tego młodego człowieka. Jako zwierzchnik sił zbrojnych powinien zareagować, żeby nikt nie deprecjonował postawy oficera czy zaufania do armii. </p>
<p><strong>Czy salutowanie i oddawanie honorów przez żołnierzy rzecznikowi prasowemu MON nie świadczy źle o samych żołnierzach?</strong></p>
<p>Armia jest zdyscyplinowaną organizacją i narzędziem. Jeżeli ktoś ją wykorzystuje, ma obowiązek wykonywać polecenia przełożonych. Przełożony kiwnął głową, więc żołnierze odpowiadali na wezwania. Dowódca stał obok Misiewicza i dał znak. Dlatego żołnierze witali się z Bartłomiejem Misiewiczem jak z ministrem. Żołnierze są ludźmi dobrze wychowanymi i nie mogą publicznie deprecjonować ministra obrony narodowej. A należało zapytać rzecznika, do kogo i po co przyjechał.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><a href="http://wolnosc24.pl/wsparcie/"><img src="http://nczas.com/wp-content/uploads/2017/01/wesprzyj_wolne_media_artykul.png" alt="wesprzyj_wolne_media_artykul" width="720" height="85" class="aligncenter size-full wp-image-29462" /></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">UDOSTĘPNIJ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fnczas.com%2Fwiadomosci%2Fwywiad%2Fjakubiak-kukiz15-problemy-pis-z-armia-brak-kadry-krotka-lawka-wojska-nie-mozna-opierac-na-emocjach%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Jakubiak+%28Kukiz%E2%80%9915%29%3A+Problemy+PiS+z+armi%C4%85%3F+Brak+kadry%2C+kr%C3%B3tka+%C5%82awka.+Wojska+nie+mo%C5%BCna+opiera%C4%87+na+emocjach%21&url=http%3A%2F%2Fnczas.com%2Fwiadomosci%2Fwywiad%2Fjakubiak-kukiz15-problemy-pis-z-armia-brak-kadry-krotka-lawka-wojska-nie-mozna-opierac-na-emocjach%2F&via=NajwyzszyCzas"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://nczas.com/wiadomosci/wywiad/jakubiak-kukiz15-problemy-pis-z-armia-brak-kadry-krotka-lawka-wojska-nie-mozna-opierac-na-emocjach/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://nczas.com/wiadomosci/wywiad/jakubiak-kukiz15-problemy-pis-z-armia-brak-kadry-krotka-lawka-wojska-nie-mozna-opierac-na-emocjach/&amp;media=http://nczas.com/wp-content/uploads/2017/04/wolnosc24_nczas_jakubiak_MON_macierewicz.jpg&description=Jakubiak+%28Kukiz%E2%80%9915%29%3A+Problemy+PiS+z+armi%C4%85%3F+Brak+kadry%2C+kr%C3%B3tka+%C5%82awka.+Wojska+nie+mo%C5%BCna+opiera%C4%87+na+emocjach%21" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Jakubiak+%28Kukiz%E2%80%9915%29%3A+Problemy+PiS+z+armi%C4%85%3F+Brak+kadry%2C+kr%C3%B3tka+%C5%82awka.+Wojska+nie+mo%C5%BCna+opiera%C4%87+na+emocjach%21%20-%20http%3A%2F%2Fnczas.com%2Fwiadomosci%2Fwywiad%2Fjakubiak-kukiz15-problemy-pis-z-armia-brak-kadry-krotka-lawka-wojska-nie-mozna-opierac-na-emocjach%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://nczas.com/wiadomosci/wywiad/jakubiak-kukiz15-problemy-pis-z-armia-brak-kadry-krotka-lawka-wojska-nie-mozna-opierac-na-emocjach/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://nczas.com/wiadomosci/wywiad/jakubiak-kukiz15-problemy-pis-z-armia-brak-kadry-krotka-lawka-wojska-nie-mozna-opierac-na-emocjach/" data-text="Jakubiak (Kukiz&#8217;15): Problemy PiS z armią? Brak kadry, krótka ławka. Wojska nie można opierać na emocjach!" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="http://nczas.com/publicystyka/michalkiewicz-o-nieustajacych-roszczeniach-organizacji-zydowskich/">Michalkiewicz: O nieustających roszczeniach organizacji żydowskich</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://nczas.com/author/rafal-pazio/">Rafal Pazio</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rafal Pazio"></span><meta itemprop="datePublished" content="2017-04-02T11:18:24+00:00"><meta itemprop="dateModified" content="2017-04-02T11:18:24+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://nczas.com/wiadomosci/wywiad/jakubiak-kukiz15-problemy-pis-z-armia-brak-kadry-krotka-lawka-wojska-nie-mozna-opierac-na-emocjach/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png"></span><meta itemprop="name" content="Najwyższy Czas!"></span><meta itemprop="headline " content="Jakubiak (Kukiz&#039;15): Problemy PiS z armią? Brak kadry, krótka ławka. Wojska nie można opierać na emocjach!"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nczas.com/wp-content/uploads/2017/04/wolnosc24_nczas_jakubiak_MON_macierewicz.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="616"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_9_58ee596d9fabf_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_58ee596d9fabf" ><script>var block_td_uid_9_58ee596d9fabf = new tdBlock();
block_td_uid_9_58ee596d9fabf.id = "td_uid_9_58ee596d9fabf";
block_td_uid_9_58ee596d9fabf.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_9_58ee596d9fabf_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":29709,"live_filter_cur_post_author":"6"}';
block_td_uid_9_58ee596d9fabf.td_column_number = "3";
block_td_uid_9_58ee596d9fabf.block_type = "td_block_related_posts";
block_td_uid_9_58ee596d9fabf.post_count = "3";
block_td_uid_9_58ee596d9fabf.found_posts = "128";
block_td_uid_9_58ee596d9fabf.header_color = "";
block_td_uid_9_58ee596d9fabf.ajax_pagination_infinite_stop = "";
block_td_uid_9_58ee596d9fabf.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_9_58ee596d9fabf);
</script><h4 class="td-related-title"><a id="td_uid_10_58ee596da1ac3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_58ee596d9fabf" href="#">PODOBNE ARTYKUŁY</a><a id="td_uid_11_58ee596da1b0b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_58ee596d9fabf" href="#">WIĘCEJ OD AUTORA</a></h4><div id=td_uid_9_58ee596d9fabf class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/wywiad/dr-mentzen-formacje-wolnosciowe-powinny-sie-porozumiec-i-wystartowac-razem/" rel="bookmark" title="Dr Mentzen: Formacje wolnościowe powinny się porozumieć i wystartować razem"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/03/kukiz-korwin-zjednoczenie-wolnosc24-nczas-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/03/kukiz-korwin-zjednoczenie-wolnosc24-nczas-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/03/kukiz-korwin-zjednoczenie-wolnosc24-nczas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dr Mentzen: Formacje wolnościowe powinny się porozumieć i wystartować razem"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/wywiad/dr-mentzen-formacje-wolnosciowe-powinny-sie-porozumiec-i-wystartowac-razem/" rel="bookmark" title="Dr Mentzen: Formacje wolnościowe powinny się porozumieć i wystartować razem">Dr Mentzen: Formacje wolnościowe powinny się porozumieć i wystartować razem</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/wywiad/dr-slawomir-mentzen-polska-tradycja-i-kultura-sprzyjaja-bogaceniu/" rel="bookmark" title="Dr Sławomir Mentzen: Polska tradycja i kultura sprzyjają bogaceniu"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/03/Slawomir-Mentzen-wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/03/Slawomir-Mentzen-wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/03/Slawomir-Mentzen-wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dr Sławomir Mentzen: Polska tradycja i kultura sprzyjają bogaceniu"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/wywiad/dr-slawomir-mentzen-polska-tradycja-i-kultura-sprzyjaja-bogaceniu/" rel="bookmark" title="Dr Sławomir Mentzen: Polska tradycja i kultura sprzyjają bogaceniu">Dr Sławomir Mentzen: Polska tradycja i kultura sprzyjają bogaceniu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/wywiad/ziemkiewicz-zlowrogie-inspiracje-polityczne-iii-rp/" rel="bookmark" title="Ziemkiewicz: Złowrogie inspiracje polityczne III RP"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/03/kaczynski-pilsudski-wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/03/kaczynski-pilsudski-wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/03/kaczynski-pilsudski-wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ziemkiewicz: Złowrogie inspiracje polityczne III RP"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/wywiad/ziemkiewicz-zlowrogie-inspiracje-polityczne-iii-rp/" rel="bookmark" title="Ziemkiewicz: Złowrogie inspiracje polityczne III RP">Ziemkiewicz: Złowrogie inspiracje polityczne III RP</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_58ee596d9fabf" data-td_block_id="td_uid_9_58ee596d9fabf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_58ee596d9fabf" data-td_block_id="td_uid_9_58ee596d9fabf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-471682">
        <div id="dsq-comment-header-471682" class="dsq-comment-header">
            <cite id="dsq-cite-471682">
                <span id="dsq-author-user-471682">Obywatel</span>
            </cite>
        </div>
        <div id="dsq-comment-body-471682" class="dsq-comment-body">
            <div id="dsq-comment-message-471682" class="dsq-comment-message"><p>Krótka ławka, brak kadry? Problemem jest to, że w Polsce mamy przerost biurokracji, a tym samym brakuje posad dla szeregowych żołnierzy (czyt. pieniędzy na te cele).<br />
<a href="http://independenttrader.pl/fatalna-kondycja-rynkow-wschodzacych-zwiastunem-polskich-problemow.html" rel="nofollow">http://independenttrader.pl/fatalna-kondycja-rynkow-wschodzacych-zwiastunem-polskich-problemow.html</a><br />
A jak dalej będziemy zmierzać w kierunku socjalizmu, to będzie tylko jeszcze gorzej.</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
var disqus_url = 'http://nczas.com/wiadomosci/wywiad/jakubiak-kukiz15-problemy-pis-z-armia-brak-kadry-krotka-lawka-wojska-nie-mozna-opierac-na-emocjach/';
var disqus_identifier = '29709 http://nczas.com/?p=29709';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'czas';
var disqus_title = "Jakubiak (Kukiz&#8217;15): Problemy PiS z armią? Brak kadry, krótka ławka. Wojska nie można opierać na emocjach!";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=29709';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><a href="https://play.google.com/store/apps/details?id=com.najwyzszyczas&amp;hl=pl"><img src="http://nczas.com/wp-content/uploads/2017/01/nczas_google_android.png" alt="nczas_google_android" width="340" height="196" class="aligncenter size-full wp-image-29449" /></a><a href="https://itunes.apple.com/pl/app/najwyzszy-czas/id1155056678?mt=8"><img src="http://nczas.com/wp-content/uploads/2017/01/nczas_apple_itunes.png" alt="nczas_apple_itunes" width="340" height="103" class="aligncenter size-full wp-image-29451" /></a><a href="http://sklep-niezalezna.pl/pl/c/E-wydanie-tygodnik-NCZ-pdf/60"><img src="http://nczas.com/wp-content/uploads/2017/01/ewydanie_sklep-niezalezna-pdf.png" alt="ewydanie_sklep-niezalezna-pdf" width="340" height="158" class="aligncenter size-full wp-image-29457" /></a></div>
		</aside>		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Najnowsze wpisy</span></div>		<ul>
					<li>
				<a href="http://nczas.com/wiadomosci/wywiad/jakubiak-kukiz15-problemy-pis-z-armia-brak-kadry-krotka-lawka-wojska-nie-mozna-opierac-na-emocjach/">Jakubiak (Kukiz&#8217;15): Problemy PiS z armią? Brak kadry, krótka ławka. Wojska nie można opierać na emocjach!</a>
							<span class="post-date">02/04/2017</span>
						</li>
					<li>
				<a href="http://nczas.com/publicystyka/michalkiewicz-o-nieustajacych-roszczeniach-organizacji-zydowskich/">Michalkiewicz: O nieustających roszczeniach organizacji żydowskich</a>
							<span class="post-date">02/04/2017</span>
						</li>
					<li>
				<a href="http://nczas.com/publicystyka/wielka-konferencja-prawicy-korwin-kukiz-braun-ziemkiewicz-michalkiewicz/">Wielka Konferencja Prawicy. Korwin, Kukiz, Braun, Ziemkiewicz, Michalkiewicz, Bernstein&#8230;</a>
							<span class="post-date">01/04/2017</span>
						</li>
					<li>
				<a href="http://nczas.com/spis-tresci/numer-15-1403-z-3-9-kwietnia-2017/">Numer 15 (1403) z 3 – 9 kwietnia 2017</a>
							<span class="post-date">01/04/2017</span>
						</li>
				</ul>
		</aside>		
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama / Advertisment</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="3932898000"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisment</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="3932898000"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisment</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="3932898000"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama / Advertisment</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="3932898000"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="widget widget_text">			<div class="textwidget"><a href="http://wolnosc24.pl/1procent/"><img src="http://nczas.com/wp-content/uploads/2017/01/1-procent.jpg" alt="1-procent" width="300" height="536" class="aligncenter size-full wp-image-29408" /></a></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://nczas.com/"><img src="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>O nas</span></div>NCZAS.COM - portal najstarszego, jedynego w Polsce dwutygodnika konserwatywno-liberalnego "Najwyższy Czas!".<div class="footer-email-wrap">Napisz do nas: <a href="mailto:redakcja@nczas.com.pl">redakcja@nczas.com.pl</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Bądźmy w kontakcie</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCP47ddLB58FsEbpbA2UsLGg/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-29054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29054"><a href="http://nczas.com/redakcja/">Redakcja</a></li>
<li id="menu-item-29055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29055"><a href="http://nczas.com/historia/">Historia</a></li>
<li id="menu-item-29053" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29053"><a href="http://nczas.com/kontakt/">Kontakt</a></li>
<li id="menu-item-29056" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29056"><a href="http://sklep-niezalezna.pl/pl/c/Prenumerata-NCZ-tradycyjna/56">Prenumerata</a></li>
<li id="menu-item-29057" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29057"><a href="http://sklep-niezalezna.pl/pl/c/E-wydanie-tygodnik-NCZ-pdf/60">E-wydanie</a></li>
<li id="menu-item-29058" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29058"><a href="http://sklep-niezalezna.pl/">Księgarnia</a></li>
<li id="menu-item-29059" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29059"><a title="Publicystyka" href="http://nczas.com/category/publicystyka/">Publicystyka</a></li>
<li id="menu-item-29061" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-29061"><a title="Wiadomości" href="http://nczas.com/category/wiadomosci/">Wiadomości</a></li>
<li id="menu-item-29060" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29060"><a title="Numer bieżący" href="http://nczas.com/category/numer-biezacy/">Wydanie NCZ!</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; "Najwyższy Czas!" - dwutygodnik konserwatywno-liberalny. NCZAS.COM                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'czas';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
                        <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">POLECAMY UWADZE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/michalkiewicz-o-nieustajacych-roszczeniach-organizacji-zydowskich/" rel="bookmark" title="Michalkiewicz: O nieustających roszczeniach organizacji żydowskich"><img width="324" height="160" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/04/michalkiewicz-duda-roszczenia-zydowskie-wolnosc24-324x160.jpg" srcset="http://nczas.com/wp-content/uploads/2017/04/michalkiewicz-duda-roszczenia-zydowskie-wolnosc24-324x160.jpg 324w, http://nczas.com/wp-content/uploads/2017/04/michalkiewicz-duda-roszczenia-zydowskie-wolnosc24-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Michalkiewicz: O nieustających roszczeniach organizacji żydowskich"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/michalkiewicz-o-nieustajacych-roszczeniach-organizacji-zydowskich/" rel="bookmark" title="Michalkiewicz: O nieustających roszczeniach organizacji żydowskich">Michalkiewicz: O nieustających roszczeniach organizacji żydowskich</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://nczas.com/author/stanislaw-michalkiewicz/">Stanisław Michalkiewicz</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-02T10:22:02+00:00" >02/04/2017</time></span>                <div class="td-module-comments"><a href="http://nczas.com/publicystyka/michalkiewicz-o-nieustajacych-roszczeniach-organizacji-zydowskich/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        
        uid: 58ee596db6a86
    -->

    <script type='text/javascript' src='http://nczas.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.4'></script>
<script type='text/javascript' src='http://nczas.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://nczas.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://nczas.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://nczas.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://nczas.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>