<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Ziemkiewicz: PiS jest socjalistyczny z ducha | Najwyższy Czas!</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://nczas.com/xmlrpc.php" />
    <meta name="author" content="Rafal Pazio">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Najwyższy Czas! &raquo; Kanał z wpisami" href="http://nczas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Najwyższy Czas! &raquo; Kanał z komentarzami" href="http://nczas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Najwyższy Czas! &raquo; Ziemkiewicz: PiS jest socjalistyczny z ducha Kanał z komentarzami" href="http://nczas.com/wiadomosci/wywiad/ziemkiewicz-pis-jest-formacja-socjalistyczna-z-ducha/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nczas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://nczas.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://nczas.com/wp-content/themes/Newspaper/style.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://nczas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://nczas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://nczas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nczas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nczas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Trump, czyli atut. O wyborach w USA' href='http://nczas.com/publicystyka/trump-czyli-atut-o-wyborach-w-usa/' />
<link rel='next' title='Wyścig, który doprowadzi Polskę do katastrofy' href='http://nczas.com/wiadomosci/polska/wyscig-ktory-doprowadzi-polske-do-katastrofy/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://nczas.com/wiadomosci/wywiad/ziemkiewicz-pis-jest-formacja-socjalistyczna-z-ducha/comment-page-1/#comments" />
<link rel='shortlink' href='http://nczas.com/?p=27850' />
<link rel="alternate" type="application/json+oembed" href="http://nczas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnczas.com%2Fwiadomosci%2Fwywiad%2Fziemkiewicz-pis-jest-formacja-socjalistyczna-z-ducha%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://nczas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnczas.com%2Fwiadomosci%2Fwywiad%2Fziemkiewicz-pis-jest-formacja-socjalistyczna-z-ducha%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://nczas.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://nczas.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/nczas.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.4";
var td_get_template_directory_uri="http:\/\/nczas.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="12";
var td_please_wait="Prosz\u0119 czeka\u0107 ...";
var td_email_user_pass_incorrect="U\u017cytkownik lub has\u0142o niepoprawne!";
var td_email_user_incorrect="E-mail lub nazwa u\u017cytkownika jest niepoprawna!";
var td_email_incorrect="E-mail niepoprawny!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#355594";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Poprzedni (Strza\u0142ka w lewo)";
var td_magnific_popup_translation_tNext="Nast\u0119pny (Strza\u0142ka w prawo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Zawarto\u015b\u0107 z %url% nie mo\u017ce by\u0107 wy\u015bwietlony.";
var td_magnific_popup_translation_image_tError="Obraz #%curr% nie mo\u017ce by\u0107 wy\u015bwietlony.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86750545-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-27850 single-format-standard ziemkiewicz-pis-jest-formacja-socjalistyczna-z-ducha single_template_1 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCP47ddLB58FsEbpbA2UsLGg/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-29062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-29062"><a title="Publicystyka" href="http://nczas.com/category/publicystyka/">Publicystyka</a></li>
<li id="menu-item-29063" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-29063"><a title="Aktualności" href="http://nczas.com/category/wiadomosci/">Polska</a></li>
<li id="menu-item-29065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29065"><a title="Aktualności" href="http://nczas.com/category/wiadomosci/europa/">Europa</a></li>
<li id="menu-item-29064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29064"><a title="Wydanie NCZ!" href="http://nczas.com/category/spis-tresci/">Wydanie NCZ!</a></li>
<li id="menu-item-29180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29180"><a href="http://sklep-niezalezna.pl/">Księgarnia NCZ!</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://nczas.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 12
-->

<div class="td-header-wrap td-header-style-12">

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="http://nczas.com/">
                <img src="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png" alt=""/>
                <span class="td-visual-hidden">Najwyższy Czas!</span>
            </a>
            </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-29062"><a title="Publicystyka" href="http://nczas.com/category/publicystyka/">Publicystyka</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_58765dac7a9ee_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_58765dac7a9ee" ><script>var block_td_uid_1_58765dac7a9ee = new tdBlock();
block_td_uid_1_58765dac7a9ee.id = "td_uid_1_58765dac7a9ee";
block_td_uid_1_58765dac7a9ee.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_1_58765dac7a9ee_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_58765dac7a9ee.td_column_number = "3";
block_td_uid_1_58765dac7a9ee.block_type = "td_block_mega_menu";
block_td_uid_1_58765dac7a9ee.post_count = "5";
block_td_uid_1_58765dac7a9ee.found_posts = "2307";
block_td_uid_1_58765dac7a9ee.header_color = "";
block_td_uid_1_58765dac7a9ee.ajax_pagination_infinite_stop = "";
block_td_uid_1_58765dac7a9ee.max_num_pages = "462";
tdBlocksArray.push(block_td_uid_1_58765dac7a9ee);
</script><div id=td_uid_1_58765dac7a9ee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/obnizcie-podatki-bo-macie-z-czego-apel-do-kaczynskiego-i-morawieckiego/" rel="bookmark" title="Obniżcie podatki, bo macie z czego! Apel do Kaczyńskiego i Morawieckiego"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/01/sommer_kaczynski_morawiecki_nczas_com-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/01/sommer_kaczynski_morawiecki_nczas_com-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/01/sommer_kaczynski_morawiecki_nczas_com-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Obniżcie podatki, bo macie z czego! Apel do Kaczyńskiego i Morawieckiego"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/obnizcie-podatki-bo-macie-z-czego-apel-do-kaczynskiego-i-morawieckiego/" rel="bookmark" title="Obniżcie podatki, bo macie z czego! Apel do Kaczyńskiego i Morawieckiego">Obniżcie podatki, bo macie z czego! Apel do Kaczyńskiego i Morawieckiego</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/rok-2016-w-ogole-byl-dla-mnie-przelomowy-jakie-zmiany-czekaja-nas-w-nastepnym/" rel="bookmark" title="Rok 2016 w ogóle był dla mnie przełomowy. Jakie zmiany czekają nas w następnym?"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2016/12/trump_nczas_najwyzszy_czas_01-02_2017_wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2016/12/trump_nczas_najwyzszy_czas_01-02_2017_wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2016/12/trump_nczas_najwyzszy_czas_01-02_2017_wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rok 2016 w ogóle był dla mnie przełomowy. Jakie zmiany czekają nas w następnym?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/rok-2016-w-ogole-byl-dla-mnie-przelomowy-jakie-zmiany-czekaja-nas-w-nastepnym/" rel="bookmark" title="Rok 2016 w ogóle był dla mnie przełomowy. Jakie zmiany czekają nas w następnym?">Rok 2016 w ogóle był dla mnie przełomowy. Jakie zmiany czekają&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/mentalnosc-antykapitalistyczna/" rel="bookmark" title="Mentalność antykapitalistyczna"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2016/12/sommer_mentalnosc_antykapitalistyczna-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2016/12/sommer_mentalnosc_antykapitalistyczna-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2016/12/sommer_mentalnosc_antykapitalistyczna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mentalność antykapitalistyczna"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/mentalnosc-antykapitalistyczna/" rel="bookmark" title="Mentalność antykapitalistyczna">Mentalność antykapitalistyczna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/jak-odejsc-od-uniomarksizmu-lesbianizmu/" rel="bookmark" title="Jak odejść od uniomarksizmu-lesbianizmu"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2016/11/szkola_jak_w_PRL_sommer_wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2016/11/szkola_jak_w_PRL_sommer_wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2016/11/szkola_jak_w_PRL_sommer_wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jak odejść od uniomarksizmu-lesbianizmu"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/jak-odejsc-od-uniomarksizmu-lesbianizmu/" rel="bookmark" title="Jak odejść od uniomarksizmu-lesbianizmu">Jak odejść od uniomarksizmu-lesbianizmu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/usa-rosja-nowa-nadzieja/" rel="bookmark" title="USA &#8211; Rosja. Nowa nadzieja?"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2016/11/putin_trump_grzelak_nczas-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2016/11/putin_trump_grzelak_nczas-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2016/11/putin_trump_grzelak_nczas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="USA &#8211; Rosja. Nowa nadzieja?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/usa-rosja-nowa-nadzieja/" rel="bookmark" title="USA &#8211; Rosja. Nowa nadzieja?">USA &#8211; Rosja. Nowa nadzieja?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58765dac7a9ee" data-td_block_id="td_uid_1_58765dac7a9ee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58765dac7a9ee" data-td_block_id="td_uid_1_58765dac7a9ee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-29063"><a title="Aktualności" href="http://nczas.com/category/wiadomosci/">Polska</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_58765dac84573_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_58765dac84573" ><script>var block_td_uid_2_58765dac84573 = new tdBlock();
block_td_uid_2_58765dac84573.id = "td_uid_2_58765dac84573";
block_td_uid_2_58765dac84573.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_2_58765dac84573_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_58765dac84573.td_column_number = "3";
block_td_uid_2_58765dac84573.block_type = "td_block_mega_menu";
block_td_uid_2_58765dac84573.post_count = "5";
block_td_uid_2_58765dac84573.found_posts = "2615";
block_td_uid_2_58765dac84573.header_color = "";
block_td_uid_2_58765dac84573.ajax_pagination_infinite_stop = "";
block_td_uid_2_58765dac84573.max_num_pages = "523";
tdBlocksArray.push(block_td_uid_2_58765dac84573);
</script><div id=td_uid_2_58765dac84573 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/wolnosc-chce-umowy-ceta-zamiast-ue/" rel="bookmark" title="Wolność chce umowy CETA zamiast UE"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2016/10/Konferencja-28.10-4-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2016/10/Konferencja-28.10-4-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2016/10/Konferencja-28.10-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wolność chce umowy CETA zamiast UE"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/wolnosc-chce-umowy-ceta-zamiast-ue/" rel="bookmark" title="Wolność chce umowy CETA zamiast UE">Wolność chce umowy CETA zamiast UE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/czy-udalo-sie-obronic-kapitalizm/" rel="bookmark" title="Czy udało się obronić kapitalizm?"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2016/10/20161027_205158-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2016/10/20161027_205158-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2016/10/20161027_205158-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Czy udało się obronić kapitalizm?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/czy-udalo-sie-obronic-kapitalizm/" rel="bookmark" title="Czy udało się obronić kapitalizm?">Czy udało się obronić kapitalizm?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/zpp-krytykuje-jednolity-podatek/" rel="bookmark" title="ZPP krytykuje jednolity podatek"><img width="174" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2016/06/zlotowki-200.jpg" srcset="http://nczas.com/wp-content/uploads/2016/06/zlotowki-200.jpg 369w, http://nczas.com/wp-content/uploads/2016/06/zlotowki-200-300x259.jpg 300w" sizes="(max-width: 174px) 100vw, 174px" alt="" title="ZPP krytykuje jednolity podatek"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/zpp-krytykuje-jednolity-podatek/" rel="bookmark" title="ZPP krytykuje jednolity podatek">ZPP krytykuje jednolity podatek</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/w-stolicy-uczcza-bilionowy-dlug/" rel="bookmark" title="W stolicy &#8222;uczczą&#8221; bilionowy dług"><img width="218" height="146" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2016/10/zlotowki9.jpg" srcset="http://nczas.com/wp-content/uploads/2016/10/zlotowki9.jpg 891w, http://nczas.com/wp-content/uploads/2016/10/zlotowki9-300x201.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="W stolicy &#8222;uczczą&#8221; bilionowy dług"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/w-stolicy-uczcza-bilionowy-dlug/" rel="bookmark" title="W stolicy &#8222;uczczą&#8221; bilionowy dług">W stolicy &#8222;uczczą&#8221; bilionowy dług</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/kukiz15-zlozyl-projekt-gwarantujacy-prawa-kierowcow/" rel="bookmark" title="Kukiz’15 złożył projekt gwarantujący prawa kierowców!"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2016/10/auta4-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2016/10/auta4-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2016/10/auta4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kukiz’15 złożył projekt gwarantujący prawa kierowców!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/kukiz15-zlozyl-projekt-gwarantujacy-prawa-kierowcow/" rel="bookmark" title="Kukiz’15 złożył projekt gwarantujący prawa kierowców!">Kukiz’15 złożył projekt gwarantujący prawa kierowców!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58765dac84573" data-td_block_id="td_uid_2_58765dac84573"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58765dac84573" data-td_block_id="td_uid_2_58765dac84573"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29065"><a title="Aktualności" href="http://nczas.com/category/wiadomosci/europa/">Europa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_58765dac8b721_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_58765dac8b721" ><script>var block_td_uid_3_58765dac8b721 = new tdBlock();
block_td_uid_3_58765dac8b721.id = "td_uid_3_58765dac8b721";
block_td_uid_3_58765dac8b721.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_3_58765dac8b721_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_58765dac8b721.td_column_number = "3";
block_td_uid_3_58765dac8b721.block_type = "td_block_mega_menu";
block_td_uid_3_58765dac8b721.post_count = "5";
block_td_uid_3_58765dac8b721.found_posts = "1464";
block_td_uid_3_58765dac8b721.header_color = "";
block_td_uid_3_58765dac8b721.ajax_pagination_infinite_stop = "";
block_td_uid_3_58765dac8b721.max_num_pages = "293";
tdBlocksArray.push(block_td_uid_3_58765dac8b721);
</script><div id=td_uid_3_58765dac8b721 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/wolnosc-chce-umowy-ceta-zamiast-ue/" rel="bookmark" title="Wolność chce umowy CETA zamiast UE"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2016/10/Konferencja-28.10-4-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2016/10/Konferencja-28.10-4-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2016/10/Konferencja-28.10-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wolność chce umowy CETA zamiast UE"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/wolnosc-chce-umowy-ceta-zamiast-ue/" rel="bookmark" title="Wolność chce umowy CETA zamiast UE">Wolność chce umowy CETA zamiast UE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/europa/jkm-do-eurokratow-macie-mentalnosc-kolonialna/" rel="bookmark" title="JKM do eurokratów: Macie mentalność kolonialną"><img width="218" height="146" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2016/02/PE-Strasburg-Fot.-T.Cukiernik-—-kopia.jpg" srcset="http://nczas.com/wp-content/uploads/2016/02/PE-Strasburg-Fot.-T.Cukiernik-—-kopia.jpg 700w, http://nczas.com/wp-content/uploads/2016/02/PE-Strasburg-Fot.-T.Cukiernik-—-kopia-300x201.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="JKM do eurokratów: Macie mentalność kolonialną"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/europa/jkm-do-eurokratow-macie-mentalnosc-kolonialna/" rel="bookmark" title="JKM do eurokratów: Macie mentalność kolonialną">JKM do eurokratów: Macie mentalność kolonialną</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/malzenstwo-jako-zwiazek-jednego-mezczyzny-i-jednej-kobiety/" rel="bookmark" title="Małżeństwo jako związek jednego mężczyzny i jednej kobiety"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2016/10/DSC_2114-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2016/10/DSC_2114-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2016/10/DSC_2114-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Małżeństwo jako związek jednego mężczyzny i jednej kobiety"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/malzenstwo-jako-zwiazek-jednego-mezczyzny-i-jednej-kobiety/" rel="bookmark" title="Małżeństwo jako związek jednego mężczyzny i jednej kobiety">Małżeństwo jako związek jednego mężczyzny i jednej kobiety</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/europa/pozytywny-wplyw-brexitu/" rel="bookmark" title="Pozytywny wpływ Brexitu"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2016/10/brexit-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2016/10/brexit-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2016/10/brexit-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pozytywny wpływ Brexitu"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/europa/pozytywny-wplyw-brexitu/" rel="bookmark" title="Pozytywny wpływ Brexitu">Pozytywny wpływ Brexitu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/dlaczego-kukiz15-bije-na-alarm-ws-umowy-ceta/" rel="bookmark" title="Dlaczego Kukiz’15 bije na alarm ws. umowy CETA?"><img width="218" height="145" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2016/10/waluty.jpg" srcset="http://nczas.com/wp-content/uploads/2016/10/waluty.jpg 960w, http://nczas.com/wp-content/uploads/2016/10/waluty-300x200.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dlaczego Kukiz’15 bije na alarm ws. umowy CETA?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/dlaczego-kukiz15-bije-na-alarm-ws-umowy-ceta/" rel="bookmark" title="Dlaczego Kukiz’15 bije na alarm ws. umowy CETA?">Dlaczego Kukiz’15 bije na alarm ws. umowy CETA?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58765dac8b721" data-td_block_id="td_uid_3_58765dac8b721"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58765dac8b721" data-td_block_id="td_uid_3_58765dac8b721"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29064"><a title="Wydanie NCZ!" href="http://nczas.com/category/spis-tresci/">Wydanie NCZ!</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_58765dac92965_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_58765dac92965" ><script>var block_td_uid_4_58765dac92965 = new tdBlock();
block_td_uid_4_58765dac92965.id = "td_uid_4_58765dac92965";
block_td_uid_4_58765dac92965.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_4_58765dac92965_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_58765dac92965.td_column_number = "3";
block_td_uid_4_58765dac92965.block_type = "td_block_mega_menu";
block_td_uid_4_58765dac92965.post_count = "5";
block_td_uid_4_58765dac92965.found_posts = "360";
block_td_uid_4_58765dac92965.header_color = "";
block_td_uid_4_58765dac92965.ajax_pagination_infinite_stop = "";
block_td_uid_4_58765dac92965.max_num_pages = "72";
tdBlocksArray.push(block_td_uid_4_58765dac92965);
</script><div id=td_uid_4_58765dac92965 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/spis-tresci/numer-3-1391-z-9-15-stycznia-2017/" rel="bookmark" title="Numer 3 (1391) z 9 –15 stycznia 2017"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/01/okladka_najwyzszy_czas_03-2017-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/01/okladka_najwyzszy_czas_03-2017-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/01/okladka_najwyzszy_czas_03-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Numer 3 (1391) z 9 –15 stycznia 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/spis-tresci/numer-3-1391-z-9-15-stycznia-2017/" rel="bookmark" title="Numer 3 (1391) z 9 –15 stycznia 2017">Numer 3 (1391) z 9 –15 stycznia 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/spis-tresci/numer-01-02-1389-1390-z-31-grudnia-7-stycznia-2017/" rel="bookmark" title="Numer 1–2 (1389–1390) z 31 grudnia 2016 – 7 stycznia 2017"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2016/12/okladka_najwyzszy_czas_01-02-2017-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2016/12/okladka_najwyzszy_czas_01-02-2017-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2016/12/okladka_najwyzszy_czas_01-02-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Numer 1–2 (1389–1390) z 31 grudnia 2016 – 7 stycznia 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/spis-tresci/numer-01-02-1389-1390-z-31-grudnia-7-stycznia-2017/" rel="bookmark" title="Numer 1–2 (1389–1390) z 31 grudnia 2016 – 7 stycznia 2017">Numer 1–2 (1389–1390) z 31 grudnia 2016 – 7 stycznia 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/spis-tresci/numer-49-50-1385-1386-z-3-10-grudnia-2016-2/" rel="bookmark" title="Numer 51–52 (1387–1388) z 17–24 grudnia 2016"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2016/12/okladka_nczas_najwyzszy_czas_51-52-2016-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2016/12/okladka_nczas_najwyzszy_czas_51-52-2016-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2016/12/okladka_nczas_najwyzszy_czas_51-52-2016-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Numer 51–52 (1387–1388) z 17–24 grudnia 2016"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/spis-tresci/numer-49-50-1385-1386-z-3-10-grudnia-2016-2/" rel="bookmark" title="Numer 51–52 (1387–1388) z 17–24 grudnia 2016">Numer 51–52 (1387–1388) z 17–24 grudnia 2016</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/spis-tresci/numer-49-50-1385-1386-z-3-10-grudnia-2016/" rel="bookmark" title="Numer 49–50 (1385–1386) z 3–10 grudnia 2016"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2016/11/okladka_nczas_49-50_2016-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2016/11/okladka_nczas_49-50_2016-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2016/11/okladka_nczas_49-50_2016-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Numer 49–50 (1385–1386) z 3–10 grudnia 2016"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/spis-tresci/numer-49-50-1385-1386-z-3-10-grudnia-2016/" rel="bookmark" title="Numer 49–50 (1385–1386) z 3–10 grudnia 2016">Numer 49–50 (1385–1386) z 3–10 grudnia 2016</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/spis-tresci/numer-45-46-1381-1382-z-5-12-listopada-2016/" rel="bookmark" title="Numer 45–46 (1381–1382) z 5–12 listopada 2016"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2016/11/okladka_duza_nczas_47-48_2016-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2016/11/okladka_duza_nczas_47-48_2016-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2016/11/okladka_duza_nczas_47-48_2016-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Numer 45–46 (1381–1382) z 5–12 listopada 2016"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/spis-tresci/numer-45-46-1381-1382-z-5-12-listopada-2016/" rel="bookmark" title="Numer 45–46 (1381–1382) z 5–12 listopada 2016">Numer 45–46 (1381–1382) z 5–12 listopada 2016</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58765dac92965" data-td_block_id="td_uid_4_58765dac92965"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58765dac92965" data-td_block_id="td_uid_4_58765dac92965"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29180"><a href="http://sklep-niezalezna.pl/">Księgarnia NCZ!</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://nczas.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                środa, Styczeń 11, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-29048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29048"><a href="http://nczas.com/redakcja/">Redakcja</a></li>
<li id="menu-item-29045" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29045"><a href="http://nczas.com/historia/">Historia</a></li>
<li id="menu-item-29051" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29051"><a href="http://sklep-niezalezna.pl/pl/c/Prenumerata-NCZ-tradycyjna/56">Prenumerata</a></li>
<li id="menu-item-29052" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29052"><a href="http://sklep-niezalezna.pl/pl/c/E-wydanie-tygodnik-NCZ-pdf/60">E-wydanie</a></li>
<li id="menu-item-29050" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29050"><a href="http://sklep-niezalezna.pl/">Księgarnia</a></li>
<li id="menu-item-29047" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29047"><a href="http://nczas.com/kontakt/">Kontakt</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCP47ddLB58FsEbpbA2UsLGg/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Zaloguj</div>
                            <div class="td-login-panel-descr">Witamy! Zaloguj się na swoje konto</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Twoja nazwa użytkownika</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Twoje hasło</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Odzyskiwanie hasła</div>
                            <div class="td-login-panel-descr">Odzyskaj swoje hasło</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Twój e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Hasło zostanie wysłane e-mailem.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

	<div class="td-header-header-full td-banner-wrap-full">
		<div class="td-container-header td-header-row td-header-header">
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="7165566005"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="7165566005"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="7165566005"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="7165566005"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>			</div>
		</div>
	</div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://nczas.com/"><span itemprop="title">Strona główna</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Zobacz wszystkie wpisy wiadomosci" class="entry-crumb" itemprop="url" href="http://nczas.com/category/wiadomosci/"><span itemprop="title">wiadomosci</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Zobacz wszystkie wpisy wywiad" class="entry-crumb" itemprop="url" href="http://nczas.com/category/wiadomosci/wywiad/"><span itemprop="title">wywiad</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Ziemkiewicz: PiS jest socjalistyczny z ducha"><meta itemprop="url" content = "http://nczas.com/wiadomosci/wywiad/ziemkiewicz-pis-jest-formacja-socjalistyczna-z-ducha/">Ziemkiewicz: PiS jest socjalistyczny z ducha</span></div></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-27850" class="post-27850 post type-post status-publish format-standard hentry category-wywiad" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://nczas.com/category/wiadomosci/">wiadomosci</a></li><li class="entry-category"><a  href="http://nczas.com/category/wiadomosci/wywiad/">wywiad</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Ziemkiewicz: PiS jest socjalistyczny z ducha</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="http://nczas.com/author/rafal-pazio/">Rafal Pazio</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-02-08T23:21:26+00:00" >08/02/2016</time></span>                    <div class="td-post-comments"><a href="http://nczas.com/wiadomosci/wywiad/ziemkiewicz-pis-jest-formacja-socjalistyczna-z-ducha/#comments"><i class="td-icon-comments"></i>8</a></div>                                    </div>

            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://nczas.com/wiadomosci/wywiad/ziemkiewicz-pis-jest-formacja-socjalistyczna-z-ducha/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://nczas.com/wiadomosci/wywiad/ziemkiewicz-pis-jest-formacja-socjalistyczna-z-ducha/" data-text="Ziemkiewicz: PiS jest socjalistyczny z ducha" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

                <div class="td-featured-image-rec">
                
                </div>

            <p>Z Rafałem Ziemkiewiczem rozmawia Rafał Pazio.</p>
<p><strong>NCZAS: Jak oceniasz rozwiązanie polskiego rządu, który proponuje 12 złotych jako przymusową płacę minimalną za godzinę – taką samą w Warszawie, jak i w Komarówce Podlaskiej.</strong></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="4135902008"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="4135902008"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="4135902008"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="4135902008"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>ZIEMKIEWICZ: Nie dziwi mnie to, ale oczywiście nie cieszy. To było do przewidzenia, bo Prawo i Sprawiedliwość jest formacją socjalistyczną z ducha. To są przecież pogrobowcy sanacji, a sanacja właśnie taka była. Są tam młodzi ludzie, ale wciąż niżej w hierarchii, którzy mają inne poglądy. Trzon stanowi zakon Porozumienia Centrum, a to zakuci etatyści. Ludzie przekonani, że tak jest dobrze. Prorokuję, że będzie to przyczyną upadku rządów PiS-u za cztery lata. Mam nadzieję, że ten upadek otworzy drogę do przesunięcia się opinii publicznej bardziej na prawo, a beneficjantem nie będzie Ryszard Petru, tylko ktoś, kto ma rzeczywiście mocno wolnorynkowe poglądy. Na razie trzeba przetrwać te wszystkie pomysły, których jest tam więcej – i to nie jest tylko kwestia płacy minimalnej, ale także przyznania prawa Inspekcji Pracy do obciążania pracodawców natychmiastowymi wypłatami minimalnego wynagrodzenia i rozmaite inne takie rzeczy. Są to środki z arsenału używanego od wielu, wielu lat w różnych krajach. Nigdzie na dłuższą metę dobrze się tym krajom nie przysłużyły. Cieszą się jednak popularnością, gdyż wielu ludzi odczytuje to jako troskę państwa o człowieka. Wyborcy skłonni są na takie rozwiązania głosować.</p>
<p><strong>Rozumiesz jakoś postępowanie wolnościowców typu wicepremier Mateusz Morawiecki czy minister finansów Paweł Szałamacha, którzy firmują takie rozwiązania typu 12 złotych za godzinę?</strong></p>
<p>Mam nadzieję, że traktują to jak przejściowy kompromis. Coś niezbędnego dla ustabilizowania sytuacji, żeby potem od tego odejść. Istnieje jednak obawa, że – jak to głosi stara zasada – prowizorki są najtrwalsze i będzie od nich odejść bardzo trudno.</p>
<p><strong>Jak oceniasz to, w jaki sposób komentuje rządy PiS pani profesor Jadwiga Staniszkisz?</strong></p>
<p>Jadwiga Staniszkis jest konsekwentna. Pamiętam, kiedy krytykowała Beatę Szydło i mówiła, że to jest fatalny pomysł, żeby osoba, która w Komisji Finansów dała się poznać jako zakuta, kompletna socjalistka, została premierem. Jadwiga Staniszkis pewne rzeczy PiS-owi doradzała. PiS te jej porady zupełnie zignorował, wręcz zrobił wszystko na odwrót, więc nie dziwię się, że krytykuje. Dziwię jednak pewnemu zacietrzewieniu, personalnym atakom np. na Marka Magierowskiego. To coś bardzo przykrego. Nie chciałbym tego komentować. Mam nadzieję, że pani profesor się opamięta. Nie co do treści, bo krytykowanie PiS-u może być jak najbardziej w porządku, tylko co do formy, w jakiej to robi.</p>
<p><strong>Mówiłeś o eurosceptykach, że będzie ich przybywać. Tymczasem Beata Szydło mówiła, że byliśmy w Unii, jesteśmy i będziemy.</strong></p>
<p>To jest właśnie ten problem PiS-u, który w tej sprawie jest „za, a nawet przeciw”. Eurosceptyzycm to nie jest sytuacja zerojedynkowa. Z Unii Europejskiej też bym się w tej chwili nie wypisywał. Powinniśmy w niej walczyć o status Norwegii, czyli zachować maksimum związków gospodarczych z Europą i minimum związków politycznych. Tak bym formułował Polski cel w Europie. Między stanem rozpłaszczenia à la Donald Tusk, a kursem stuprocentowo antyunijnym à la Korwin-Mikke jest jeszcze całe spektrum postaw, które możemy przyjmować. PiS-owi to bardzo trudno zrobić, bo jest skrępowany tzw. dziedzictwem Lecha Kaczyńskiego, do którego zalicza się również to, jak został zrobiony w balona przez Sarkozy’ego i innych przywódców unijnych na szczycie w Brukseli. Podpisał fikcyjny kompromis zawierający mechanizm z Joaniny i w ten sposób podpisał traktat lizboński. Nie musiał tego robić. Można było to rozegrać dużo lepiej, dużo skuteczniej dla Polski. PiS jednak z oczywistych względów nie może wyjść poza dziedzictwo Lecha Kaczyńskiego, w związku z czym jego zapewnienia, że będzie w Unii Europejskiej twardy i będzie się starał polskich interesów maksymalnie bronić, są przez to nie do końca przekonujące.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><a href="http://wolnosc24.pl/wsparcie/"><img src="http://nczas.com/wp-content/uploads/2017/01/wesprzyj_wolne_media_artykul.png" alt="wesprzyj_wolne_media_artykul" width="720" height="85" class="aligncenter size-full wp-image-29462" /></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">UDOSTĘPNIJ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fnczas.com%2Fwiadomosci%2Fwywiad%2Fziemkiewicz-pis-jest-formacja-socjalistyczna-z-ducha%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ziemkiewicz%3A+PiS+jest+socjalistyczny+z+ducha&url=http%3A%2F%2Fnczas.com%2Fwiadomosci%2Fwywiad%2Fziemkiewicz-pis-jest-formacja-socjalistyczna-z-ducha%2F&via=NajwyzszyCzas"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://nczas.com/wiadomosci/wywiad/ziemkiewicz-pis-jest-formacja-socjalistyczna-z-ducha/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://nczas.com/wiadomosci/wywiad/ziemkiewicz-pis-jest-formacja-socjalistyczna-z-ducha/&amp;media=&description=Ziemkiewicz%3A+PiS+jest+socjalistyczny+z+ducha" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ziemkiewicz%3A+PiS+jest+socjalistyczny+z+ducha%20-%20http%3A%2F%2Fnczas.com%2Fwiadomosci%2Fwywiad%2Fziemkiewicz-pis-jest-formacja-socjalistyczna-z-ducha%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://nczas.com/wiadomosci/wywiad/ziemkiewicz-pis-jest-formacja-socjalistyczna-z-ducha/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://nczas.com/wiadomosci/wywiad/ziemkiewicz-pis-jest-formacja-socjalistyczna-z-ducha/" data-text="Ziemkiewicz: PiS jest socjalistyczny z ducha" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="http://nczas.com/publicystyka/trump-czyli-atut-o-wyborach-w-usa/">Trump, czyli atut. O wyborach w USA</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Następny artykuł</span><a href="http://nczas.com/wiadomosci/polska/wyscig-ktory-doprowadzi-polske-do-katastrofy/">Wyścig, który doprowadzi Polskę do katastrofy</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://nczas.com/author/rafal-pazio/">Rafal Pazio</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rafal Pazio"></span><meta itemprop="datePublished" content="2016-02-08T23:21:26+00:00"><meta itemprop="dateModified" content="2016-02-08T23:21:45+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://nczas.com/wiadomosci/wywiad/ziemkiewicz-pis-jest-formacja-socjalistyczna-z-ducha/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png"></span><meta itemprop="name" content="Najwyższy Czas!"></span><meta itemprop="headline " content="Ziemkiewicz: PiS jest socjalistyczny z ducha"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nczas.com/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_9_58765daca2358_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_58765daca2358" ><script>var block_td_uid_9_58765daca2358 = new tdBlock();
block_td_uid_9_58765daca2358.id = "td_uid_9_58765daca2358";
block_td_uid_9_58765daca2358.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_9_58765daca2358_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":27850,"live_filter_cur_post_author":"6"}';
block_td_uid_9_58765daca2358.td_column_number = "3";
block_td_uid_9_58765daca2358.block_type = "td_block_related_posts";
block_td_uid_9_58765daca2358.post_count = "3";
block_td_uid_9_58765daca2358.found_posts = "122";
block_td_uid_9_58765daca2358.header_color = "";
block_td_uid_9_58765daca2358.ajax_pagination_infinite_stop = "";
block_td_uid_9_58765daca2358.max_num_pages = "41";
tdBlocksArray.push(block_td_uid_9_58765daca2358);
</script><h4 class="td-related-title"><a id="td_uid_10_58765daca335e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_58765daca2358" href="#">PODOBNE ARTYKUŁY</a><a id="td_uid_11_58765daca33a2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_58765daca2358" href="#">WIĘCEJ OD AUTORA</a></h4><div id=td_uid_9_58765daca2358 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/wywiad/ziemkiewicz-o-wolnorynkowej-alternatywie/" rel="bookmark" title="Ziemkiewicz o wolnorynkowej alternatywie"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/wywiad/ziemkiewicz-o-wolnorynkowej-alternatywie/" rel="bookmark" title="Ziemkiewicz o wolnorynkowej alternatywie">Ziemkiewicz o wolnorynkowej alternatywie</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/wywiad/zyzak-walesa-dawal-oslone-tzw-terapii-szokowej/" rel="bookmark" title="Zyzak: Wałęsa dawał osłonę tzw. terapii szokowej"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/wywiad/zyzak-walesa-dawal-oslone-tzw-terapii-szokowej/" rel="bookmark" title="Zyzak: Wałęsa dawał osłonę tzw. terapii szokowej">Zyzak: Wałęsa dawał osłonę tzw. terapii szokowej</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/wywiad/petr-mach-jedyna-mozliwoscia-aby-przywrocic-wolnosc-i-dobrobyt-jest-rozwiazanie-unii/" rel="bookmark" title="Petr Mach:  Jedyną możliwością, aby przywrócić wolność i dobrobyt, jest rozwiązanie Unii"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/wywiad/petr-mach-jedyna-mozliwoscia-aby-przywrocic-wolnosc-i-dobrobyt-jest-rozwiazanie-unii/" rel="bookmark" title="Petr Mach:  Jedyną możliwością, aby przywrócić wolność i dobrobyt, jest rozwiązanie Unii">Petr Mach:  Jedyną możliwością, aby przywrócić wolność i dobrobyt, jest rozwiązanie Unii</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_58765daca2358" data-td_block_id="td_uid_9_58765daca2358"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_58765daca2358" data-td_block_id="td_uid_9_58765daca2358"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-169454">
        <div id="dsq-comment-header-169454" class="dsq-comment-header">
            <cite id="dsq-cite-169454">
                <span id="dsq-author-user-169454">BaSz</span>
            </cite>
        </div>
        <div id="dsq-comment-body-169454" class="dsq-comment-body">
            <div id="dsq-comment-message-169454" class="dsq-comment-message"><p>Cenię wysoko analizy <i><b> RAZ-</b>a</i>, ale myślę, że wciskanie <b> PiS-</b>owi <i> dziecka w brzuch</i>, czyli socjalizmu – jest przesadą. Podstawą do tego są pewne ich pomysły, ale w dużo większym stopniu Ziemkiewicz sugeruje się, jak mniemam, ich wyolbrzymionemu zafascynowaniu <b> Sanacją.</b> Ona była faktycznie mocna zsocjalizowana mentalnie, ale to miało <b> wtedy</b> cały szereg powodów. Historyczny był taki, że tworzyło ją wielu ludzi z przeszłością PPS-owską, i oni tym nasiąkli. No ale przecież PPS był wtedy (przed odzyskaniem) ugrupowaniem które najusilniej dążyło do niepodległości, i garnęli się do niego żarliwi patrioci, wcale nie zapatrzeni w idee Marksa! A do tego jeszcze owe idee nie zdążyły ukazać swej piekielnej natury, lecz były niezwykle <b> powszechnie</b> postrzegane jako panaceum na niewątpliwe bolączki miotającego się świata.</p>
<p>Jednak od tego czasu wydarzyło się wiele, i nawet apologeci <b> Sanacji</b> nie będą tak zaparcie wdrażać tego, co się ewidentnie nie sprawdziło. Traktując <b>PiS</b> jako jaczejkę socjalizmu – ludzie z kręgów <i><b> ko—liberalnych</b> </i> automatycznie <b> muszą</b> stawać do niego w opozycji, ku wielkiej uciesze <i> demo-liberałów</i>. Myślę więc, że taką diagnozę trzeba baaardzo mocno skorygować. I docenić w <b>PiS-</b>ie bardzo wyraźnie obecne akcenty <b> klasycznego</b> konserwatyzmu. Na dobre, i na złe, czyli wraz z jego ciężko nieraz strawnym <b> balastem.</b> Co się nań składa?<br />
1.	Przywiązanie do tradycji<br />
2.	Sile akcenty patriotyczne<br />
3.	Docenianie roli Kościoła, i wiary<br />
4.	Ocena, iż Narodowi najlepiej służy raczej władza silna, niż niemrawa<br />
5.	Krytyczna stosunek do demokracji. Czy też raczej: nie-bezkrytyczny</p>
<p>Ale są też wątki niepokojące, które mogą, i powinny być krytykowane:</p>
<p>6.	Preferowanie rozwiązań paternalistycznych: Państwo nie musi ulegać żądaniom rozbuchanej demokracji, ale ma <b> obowiązek</b> intensywnie opiekować się zagubionymi nizinami społecznymi.</p>
<p>I to ten właśnie <b> paternalizm</b> bym widział u źródeł wielu <b>PiS-</b>owskich poczynań. Aby ich z tego wyleczyć – nie należy nad nimi drzeć szat, tylko cierpliwie, po raz dziesiąty, i tysięczny: <b> tłumaczyć! —</b> że to szkodliwe dla <i> podopiecznych</i>, oraz rujnujące — dla gospodarki.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-2" id="dsq-comment-170344">
        <div id="dsq-comment-header-170344" class="dsq-comment-header">
            <cite id="dsq-cite-170344">
                <span id="dsq-author-user-170344">allahSnakbar</span>
            </cite>
        </div>
        <div id="dsq-comment-body-170344" class="dsq-comment-body">
            <div id="dsq-comment-message-170344" class="dsq-comment-message"><p>Zupełnie się nie zgadzam i ze zgrozą czytam podobne wpisy. Jeżeli Pan uważa, że PiS można wyleczyć z chorobliwego etatyzmu i zapędów sterowania każdym aspektem życia społecznego i gospodarczego to gratuluję optymizmu.<br />
No chyba, że nieustanne dalsze zadłużanie Polski uważa Pan za mniej szkodliwe, o ile robi się to jednocześnie śpiewając &#8222;Bogurodzicę&#8221; i recytując wiersze Słowackiego i Mickiewicza? Rozumiem, że postępujący rozrost raka administracji i fiskalizacji jest mniej szkodliwy, kiedy to władza docenia rolę Kościoła, tradycji i kiedy kładzie nacisk na akcenty patriotyczne.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-3" id="dsq-comment-170468">
        <div id="dsq-comment-header-170468" class="dsq-comment-header">
            <cite id="dsq-cite-170468">
                <span id="dsq-author-user-170468">BaSz</span>
            </cite>
        </div>
        <div id="dsq-comment-body-170468" class="dsq-comment-body">
            <div id="dsq-comment-message-170468" class="dsq-comment-message"><p>Nie przeczę, że <b> PiS</b> choruje na wskazane przez Ciebie przypadłości, ale w mej poprzedniej wypowiedzi zwracałem uwagę, że tytuł „<i>PiS jest socjalistyczny z ducha</i>” – jest co najmniej <b> nieprecyzyjny.</b> Błędna terminologia to i diagnoza na niej oparta – też będzie błędna. A to prowadzi do niewłaściwych działań, których zresztą KORWiN ma na swym koncie całkiem pokaźny bagaż. </p>
<p>To, czy <b> PiS-</b>owa choroba jest nieuleczalna, jest, oczywiście mocno dyskusyjne, i spierać się moglibyśmy długo, ale wydaje mi się, że nierozstrzygalność tego sporu każe pokierować się zasadą poszukiwania rozwiązań konstruktywnych raczej, niż uleganiu jakimś pesymistycznym skrajnościom, typu: „z nimi już <b> nic</b> zrobić się nie da”! Trzeba wierzyć, że jednak się <b> da!</b></p>
<p>Z tonu Twojej wypowiedzi wnioskuję, że rozdarcie pomiędzy „być bardziej <i><b> ko~</b> </i>, czy też zdecydowanym, wysokoprocentowym <i><b> ~liberałem</b></i>” —  rozstrzygnąłeś zdecydowanie na tą drugą opcję, czy tak? Trudno zaprzeczyć, że zachodzi spory rozdźwięk pomiędzy tak zdefiniowanymi frakcjami myśli <i><b> ko-liberalnej,</b> </i> prowadzące do wielu zadrażnień. Moje zdanie jest takie, że niedostatki <i><b> ~liber</b> </i> można nadrobić w kilka lat, lecz gdy zostaną zniszczone pewne niezwykle istotne aspekty, na które orientuje się myśl bardziej konserwatywna – to ich odbudowa potrwa dziesięciolecia, a może i kilka… <b> pokoleń!  —</b>  więc nie wolno dopuścić do ich wyrugowania z życia naszego społeczeństwa.</p>
<p>Liberałowie mają tendencję do ślepoty na to, jak bardzo potrzebne są różne prawa niepisane, oraz tradycyjne wartości, bez których prawdziwego, naprawdę <b> wolnego</b> rynku – zbudować się po prostu nie da. To duży temat, może będzie kiedyś jeszcze okazja, aby do tego wrócić.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-4" id="dsq-comment-170592">
        <div id="dsq-comment-header-170592" class="dsq-comment-header">
            <cite id="dsq-cite-170592">
                <span id="dsq-author-user-170592">allahSnakbar</span>
            </cite>
        </div>
        <div id="dsq-comment-body-170592" class="dsq-comment-body">
            <div id="dsq-comment-message-170592" class="dsq-comment-message"><p>Ma Pan sporo racji. Zwraca Pan uwagę na istotne rzeczy. Nie jest<br />
absolutnie  tak, że nie dostrzegam pozytywów wypływających z powrotu do promowania tradycyjnych wartości i wzorców, szczególnie kiedy Europę zżera od środka straszna choroba politycznej poprawności.<br />
Kiedy nazywanie pewnych zjawisk po imieniu i proponowanie zdecydowanych działań w ramach obowiązującego prawa nazywane jest przez niektóre wpływowe środowiska i elity rasizmem, faszyzmem, ksenofobią i innymi pojęciami, które obecnie straciły już swoje właściwe znaczenie i są często stosowane zamiennie.<br />
Kiedy widzę jak ten rak zżera Okcydent od środka, jak niszczy najważniejsze dla mnie wartości naszej cywilizacji, wartości oświecenia. Wartości mówiące, że rozum człowieka jest drogą do poznania świata, że każdy człowiek ma moralne prawo do życia, wolności i dążenia do szczęścia oraz, że każdy człowiek posiada wolność sumienia i ekspresji, w tym m.in. wolność polityczną.</p>
<p>Obecnie w Europie ta straszliwa choroba została zasilona drugą chorobą, równie szkodliwą, niosącą śmierć i pogardę dla wyżej wymienionych wartości. Jest to oczywiście radykalny islam.<br />
Tak, obecnie Europa będzie w stanie dać odpór tym śmiertelnym chorobom, wytworzyć odpowiednie &#8222;przeciwciała&#8221; jedynie przez powrót do twardych konserwatywnych zasad.<br />
Zdaję sobie z tego sprawę. Zdaję sobie również sprawę z faktu, że gra toczy się o przyszłość naszej cywilizacji, wartości przez nią wypracowanych, toczy się o nasze życie, a raczej sposób życia.</p>
<p>Ja to wszystko rozumiem. Jednak nie potrafię zaakceptować populistycznego rozdawnictwa, jeszcze większego (o zgrozo!) rozrostu biurokracji, kolejnego zadłużania przyszłych pokoleń. Nie potrafię zrozumieć forsowania na siłę projektu międzymorza, gdzie obecnie kraje Europy Środkowej i Wschodniej spaja tylko niechęć do islamskich najeźdźców, a dzieli praktycznie cała reszta, czyli stosunek do Rosji, polityki energetycznej, a nawet polityki bezpieczeństwa w ramach NATO. Ja zwyczajnie nie jestem w stanie przymknąć oczu na to wszystko i wiele innych rzeczy.</p>
<p>Nie twierdzę kategorycznie jak Pan zasugerował, że „z nimi już  nic zrobić się nie da”. Osobiście czasami rozważam czy droga ordoliberalizmu nie jest tą właściwą? Czy może nie lepiej postawić na wprzęgnięcie się w rydwan władzy i dążyć do państwa gdzie by &#8222;zapewniona była wolność gospodarcza,funkcjonował mechanizm rynkowy, a fundamentem był ład prawny, za którego tworzenie odpowiadało państwo&#8221;. </p>
<p>Z perspektywy lat to Pani Zyta Gilowska wyrasta dla mnie na prawdziwą bohaterkę, bo porzuciła Donalda i poszła do rządu. No i zrobiła sporo dobrego. Przyczyniła się realnie do pozytywnych zmian! Mogła wygodnie siedzieć z boku, narzekać, wytykać, krytykować i czekać. Okazało się, że postąpiła słusznie, bo po dojściu do władzy PO jej działania mogłyby zostać szybko ukrócone na rzecz &#8222;ciepłej wody w kranie&#8221;.</p>
<p>Jednak aby było możliwe wprzęgnięcie się &#8222;wolnorynkowców&#8221; w rydwan władzy, to &#8222;do tanga trzeba dwojga&#8221;, ja nie widzę chęci ani po jednej, ani po drugiej stronie. A cytując słowa Pana Ziemkiewicza z powyższego wywiadu : &#8222;Trzon (PiS) stanowi zakon Porozumienia Centrum, a to zakuci etatyści&#8221;. No a po drugiej stronie mamy Pana Janusza, który przez swój sposób bycia, artykułowania swoich myśli zawsze szybko i skutecznie odepchnie od siebie każdego potencjalnego &#8222;koalicjanta&#8221;.</p>
<p>Podsumowując twierdzę, że Pan Ziemkiewicz ma rację. Nie widzę realnych szans na zmianę mentalności PiSu. Nie widzę możliwości na realną modyfikację ich podejścia do gospodarki. Jest tam nawet kilkanaście osób o rozsądnym podejściu do spraw gospodarczych, ale co z tego, jak większość to twardogłowi etatyści i zwolennicy państwa centralnie sterowanego w praktycznie każdym aspekcie. Tak jak Pan Ziemkiewicz, szansę upatruję w szerszej koalicji na &#8222;prawdziwej&#8221; prawicy. W koalicji środowisk narodowych, ko-liberalnych, konserwatywnych, które dałyby wolną rękę dla liberałów w sprawach gospodarki, skupiając się na swoim &#8222;koniku&#8221;.<br />
Takiego mariażu z obecnym (całym) PiSem mimo usilnych prób nie jestem sobie w stanie wyobrazić. Ze środowiskami skupionymi wokół Pana Kukiza&#8230; jak najbardziej.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-170580">
        <div id="dsq-comment-header-170580" class="dsq-comment-header">
            <cite id="dsq-cite-170580">
                <span id="dsq-author-user-170580">scpetyk</span>
            </cite>
        </div>
        <div id="dsq-comment-body-170580" class="dsq-comment-body">
            <div id="dsq-comment-message-170580" class="dsq-comment-message"><p>PiS jest niereformowalny. Diagnoza RAZ &#8211; słuszna. Problem w tym, że po rządach PiS Polska wyjdzie jeszcze słabsza niż obecnie, z populistami i ubekami kolejnego pokolenia u władzy (szyld, czy to będzie petreSSku, czy jakiś inny faszysta nie ma znaczenia).</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-even depth-1" id="dsq-comment-170638">
        <div id="dsq-comment-header-170638" class="dsq-comment-header">
            <cite id="dsq-cite-170638">
                <span id="dsq-author-user-170638">czesiek</span>
            </cite>
        </div>
        <div id="dsq-comment-body-170638" class="dsq-comment-body">
            <div id="dsq-comment-message-170638" class="dsq-comment-message"><p>Pozwolę sobie skomentować tytuł artykułu  linkiem do nagrania , w którym liberał gospodarczy Ziemkiewicz nazywa rezygnację Ryszarda Bugaja z udziału w radzie rozwoju przy prezydencie Dudzie &#8222;złą rzeczą dla PIS-u&#8221;( minuta i 30 sekunda).Link &#8211; <a href="https://www.youtube.com/watch?v=w34Mb0krpoI" rel="nofollow">https://www.youtube.com/watch?v=w34Mb0krpoI</a>    .Bugaj to człowiek ,który nieustannie snuje plany obrabowania Polaków z resztek własności pod płaszczykiem &#8222;sprawiedliwości społecznej&#8221;, lub z pobudek socjalistycznych ,jak kto woli.Z tego wynika ,że Ziemkiewiczowi wydaje się ,że ludzie w minutę po przeczytaniu  jego słów już nie pamiętaja tego, co przeczytali.<br />
Odpowiedż Ziemkiewicza na ostatnie pytanie skłoniła mnie do zastanowienia się , z czego właściwie on żyje , ponieważ na pewno nie jest wolnym strzelcem ,choć stara się nas przekonać o tym przy każdej okazji. Prowadzenie jakiejkolwiek działalności na własny rachunek wymaga bardzo dobrego kontaktu z rzeczywistością , a ta wypowiedż jest tylko  jednym  z wielu sloganów propagandy ,która ma nas przekonać do pogodzenia się z rolą kraju skolonizowanego. Zacznijmy od tego ,że nie ma żadnego rozdziału między polityką i gospodarką . Polityka ma zawsze jeden ,   ekonomiczny cel.Dalej jest jeszcze gorzej. Rada Ziemkiewicza ,żeby w naszych stosunkach z UE było więcej gospodarki i mniej polityki i jeszcze wmieszanie do tego Norwegii ,to jest czysty bełkot na poziomie opinii wygłaszanych przez Różę Thun . Po 10 latach naszej obecności w UE widać wyrażnie ,że naszym największymn problemem jest brak wolnego rynku w UE .W krajach Europy zachodniej funkcjonuje najoczywistszy zakaz sprzedaży produktów z naszego kraju . Jednocześnie towary z państw Europy zachodniej mają łatwiejszy dostęp do polskiego rynku od polskiej produkcji.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-2" id="dsq-comment-170662">
        <div id="dsq-comment-header-170662" class="dsq-comment-header">
            <cite id="dsq-cite-170662">
                <span id="dsq-author-user-170662">allahSnakbar</span>
            </cite>
        </div>
        <div id="dsq-comment-body-170662" class="dsq-comment-body">
            <div id="dsq-comment-message-170662" class="dsq-comment-message"><p>Ja już jakiś czas temu zauważyłem, że Pan Ziemkiewicz śpiewa z innego klucza w programach telewizji Republika, gdzie PiS jest zawsze super, extra, gdzie zupełnie nie przeszkadzają mu ich socjalistyczne zapędy, etatyzm, wzrost biurokracji itd. Mało tego w tych programach Pan Ziemkiewicz często stara się znajdować pozytywy w takich rozwiązaniach. </p>
<p>Już trochę inaczej śpiewa w swojej cotygodniowej audycji w radiu Plus. Chociaż tam również niektórzy goście muszą sprowadzać go ostatnio na ziemię, bo potrafi się zapędzić ze swoim słodzeniem jednej ze stron.<br />
Sytuacja wygląda zupełnie inaczej kiedy Pan Ziemkiewicz udziela wywiadu dla nczasu, lub różnych internetowych mediów, które wiadomo, że skupione są wokół osób młodych o wolnościowych preferencjach. Wtedy w Panu Ziemkiewiczu odżywa liberał, odżywa niechęć do etatyzmu, potrafi pokusić się nawet na jedną czy dwie kąśliwe uwagi na temat ekipy rządzącej.<br />
Taki sam obraz mamy w powyższym wywiadzie, gdzie Pan Ziemkiewicz starał się tak trochę skrytykować, ale nie za bardzo&#8230;<br />
Pan Ziemkiewicz pozostaje jednym z moich ulubionych publicystów i komentatorów politycznych, niepokoi mnie jednak trochę kierunek w jakim podąża od wyborów. Ciekawe czy wreszcie się przełamie, jak w sprawie Ukrainy? Którą przez krótki okres bezrefleksyjnie zachwalał, pisał peany na cześć uciemiężonych i zniewolonych Ukraińców, aż ktoś rozsądny go chyba upomniał i nagle rok temu Pan Ziemkiewicz przejrzał na oczy. Zobaczył, że na Ukrainie realnie narasta kult Bandery, Suchewycza i innych bydlaków. Zauważył, że bezmyślna gra do jednej bramki i wychodzenie Polski przed szereg kłóci się z propagowaną od lat przez niego polityką, która powinna być skupiona głównie na cynicznym ważeniu interesów narodowych Polski.<br />
Ogólnie Pan Ziemkiewicz to inteligentny i rozsądny człowiek, jednak z biegiem czasu będzie mu coraz trudniej zachować twarz NDeka (który powinien pamiętać o lekcjach ekonomii od Taylora, czy Rybarskiego, nie przypominam sobie aby byli zwolennikami etatyzmu, czy interwencjonizmu na każdym kroku, wręcz odwrotnie). Coraz trudniej będzie mu być z jednej strony komentatorem o wolnościowym sznycie, równocześnie ciągle głaszcząc PiS po głowie.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt depth-2" id="dsq-comment-400310">
        <div id="dsq-comment-header-400310" class="dsq-comment-header">
            <cite id="dsq-cite-400310">
                <span id="dsq-author-user-400310">Piotr Juszczyk</span>
            </cite>
        </div>
        <div id="dsq-comment-body-400310" class="dsq-comment-body">
            <div id="dsq-comment-message-400310" class="dsq-comment-message"><p>A tak trudno odróżnić zdania: &#8222;źle dla PiSu&#8221; od &#8222;źle dla Polski&#8221;? :)</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
var disqus_url = 'http://nczas.com/wiadomosci/wywiad/ziemkiewicz-pis-jest-formacja-socjalistyczna-z-ducha/';
var disqus_identifier = '27850 http://nczas.com/?p=27850';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'czas';
var disqus_title = "Ziemkiewicz: PiS jest socjalistyczny z ducha";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=27850';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><a href="https://play.google.com/store/apps/details?id=com.najwyzszyczas&amp;hl=pl"><img src="http://nczas.com/wp-content/uploads/2017/01/nczas_google_android.png" alt="nczas_google_android" width="340" height="196" class="aligncenter size-full wp-image-29449" /></a><a href="https://itunes.apple.com/pl/app/najwyzszy-czas/id1155056678?mt=8"><img src="http://nczas.com/wp-content/uploads/2017/01/nczas_apple_itunes.png" alt="nczas_apple_itunes" width="340" height="103" class="aligncenter size-full wp-image-29451" /></a><a href="http://sklep-niezalezna.pl/pl/c/E-wydanie-tygodnik-NCZ-pdf/60"><img src="http://nczas.com/wp-content/uploads/2017/01/ewydanie_sklep-niezalezna-pdf.png" alt="ewydanie_sklep-niezalezna-pdf" width="340" height="158" class="aligncenter size-full wp-image-29457" /></a></div>
		</aside>		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Najnowsze wpisy</span></div>		<ul>
					<li>
				<a href="http://nczas.com/publicystyka/obnizcie-podatki-bo-macie-z-czego-apel-do-kaczynskiego-i-morawieckiego/">Obniżcie podatki, bo macie z czego! Apel do Kaczyńskiego i Morawieckiego</a>
							<span class="post-date">08/01/2017</span>
						</li>
					<li>
				<a href="http://nczas.com/spis-tresci/numer-3-1391-z-9-15-stycznia-2017/">Numer 3 (1391) z 9 –15 stycznia 2017</a>
							<span class="post-date">08/01/2017</span>
						</li>
					<li>
				<a href="http://nczas.com/publicystyka/rok-2016-w-ogole-byl-dla-mnie-przelomowy-jakie-zmiany-czekaja-nas-w-nastepnym/">Rok 2016 w ogóle był dla mnie przełomowy. Jakie zmiany czekają nas w następnym?</a>
							<span class="post-date">28/12/2016</span>
						</li>
					<li>
				<a href="http://nczas.com/spis-tresci/numer-01-02-1389-1390-z-31-grudnia-7-stycznia-2017/">Numer 1–2 (1389–1390) z 31 grudnia 2016 – 7 stycznia 2017</a>
							<span class="post-date">28/12/2016</span>
						</li>
				</ul>
		</aside>		
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama / Advertisment</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="3932898000"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisment</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="3932898000"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisment</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="3932898000"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama / Advertisment</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="3932898000"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="widget widget_text">			<div class="textwidget"><a href="http://wolnosc24.pl/1procent/"><img src="http://nczas.com/wp-content/uploads/2017/01/1-procent.jpg" alt="1-procent" width="300" height="536" class="aligncenter size-full wp-image-29408" /></a></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://nczas.com/"><img src="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>O nas</span></div>NCZAS.COM - portal najstarszego, jedynego w Polsce dwutygodnika konserwatywno-liberalnego "Najwyższy Czas!".<div class="footer-email-wrap">Napisz do nas: <a href="mailto:redakcja@nczas.com.pl">redakcja@nczas.com.pl</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Bądźmy w kontakcie</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCP47ddLB58FsEbpbA2UsLGg/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-29054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29054"><a href="http://nczas.com/redakcja/">Redakcja</a></li>
<li id="menu-item-29055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29055"><a href="http://nczas.com/historia/">Historia</a></li>
<li id="menu-item-29053" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29053"><a href="http://nczas.com/kontakt/">Kontakt</a></li>
<li id="menu-item-29056" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29056"><a href="http://sklep-niezalezna.pl/pl/c/Prenumerata-NCZ-tradycyjna/56">Prenumerata</a></li>
<li id="menu-item-29057" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29057"><a href="http://sklep-niezalezna.pl/pl/c/E-wydanie-tygodnik-NCZ-pdf/60">E-wydanie</a></li>
<li id="menu-item-29058" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29058"><a href="http://sklep-niezalezna.pl/">Księgarnia</a></li>
<li id="menu-item-29059" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29059"><a title="Publicystyka" href="http://nczas.com/category/publicystyka/">Publicystyka</a></li>
<li id="menu-item-29061" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-29061"><a title="Wiadomości" href="http://nczas.com/category/wiadomosci/">Wiadomości</a></li>
<li id="menu-item-29060" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29060"><a title="Numer bieżący" href="http://nczas.com/category/numer-biezacy/">Wydanie NCZ!</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; "Najwyższy Czas!" - dwutygodnik konserwatywno-liberalny. NCZAS.COM                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'czas';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
                        <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">POLECAMY UWADZE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/obnizcie-podatki-bo-macie-z-czego-apel-do-kaczynskiego-i-morawieckiego/" rel="bookmark" title="Obniżcie podatki, bo macie z czego! Apel do Kaczyńskiego i Morawieckiego"><img width="324" height="160" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/01/sommer_kaczynski_morawiecki_nczas_com-324x160.jpg" srcset="http://nczas.com/wp-content/uploads/2017/01/sommer_kaczynski_morawiecki_nczas_com-324x160.jpg 324w, http://nczas.com/wp-content/uploads/2017/01/sommer_kaczynski_morawiecki_nczas_com-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Obniżcie podatki, bo macie z czego! Apel do Kaczyńskiego i Morawieckiego"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/obnizcie-podatki-bo-macie-z-czego-apel-do-kaczynskiego-i-morawieckiego/" rel="bookmark" title="Obniżcie podatki, bo macie z czego! Apel do Kaczyńskiego i Morawieckiego">Obniżcie podatki, bo macie z czego! Apel do Kaczyńskiego i Morawieckiego</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://nczas.com/author/tomasz-sommer/">Tomasz Sommer</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-08T22:19:52+00:00" >08/01/2017</time></span>                <div class="td-module-comments"><a href="http://nczas.com/publicystyka/obnizcie-podatki-bo-macie-z-czego-apel-do-kaczynskiego-i-morawieckiego/#comments">8</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        
        uid: 58765dacb40f5
    -->

    <script type='text/javascript' src='http://nczas.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.4'></script>
<script type='text/javascript' src='http://nczas.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://nczas.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://nczas.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://nczas.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>