<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Nie chciała założyć maseczki. Policjant zaczął dusić kobietę na ulicy [WIDEO] - NCZAS.COM</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://nczas.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://nczas.com/wp-content/uploads/2019/12/favicon-nczas.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Jak daleko posunie się policja, aby wyegzekwować noszenie maseczki? Kobieta z Melbourne przekonała się, że bardzo daleko. W Australii, tak jak w USA" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://nczas.com/2020/08/15/nie-chciala-zalozyc-maseczki-policjant-zaczal-dusic-kobiete-na-ulicy-wideo/" />
	<meta property="og:locale" content="pl_PL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Nie chciała założyć maseczki. Policjant zaczął dusić kobietę na ulicy [WIDEO] - NCZAS.COM" />
	<meta property="og:description" content="Jak daleko posunie się policja, aby wyegzekwować noszenie maseczki? Kobieta z Melbourne przekonała się, że bardzo daleko. W Australii, tak jak w USA" />
	<meta property="og:url" content="https://nczas.com/2020/08/15/nie-chciala-zalozyc-maseczki-policjant-zaczal-dusic-kobiete-na-ulicy-wideo/" />
	<meta property="og:site_name" content="NCZAS.COM" />
	<meta property="article:publisher" content="https://www.facebook.com/nczas" />
	<meta property="article:published_time" content="2020-08-15T05:30:01+00:00" />
	<meta property="article:modified_time" content="2020-08-15T05:06:26+00:00" />
	<meta property="og:image" content="https://nczas.com/wp-content/uploads/2020/08/Duszona-za-brak-maseczki.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://nczas.com/#organization","name":"Najwy\u017cszy Czas","url":"https://nczas.com/","sameAs":["https://www.facebook.com/nczas","https://www.youtube.com/channel/UC8oDX7zC2JQZrOq4V9fVnHw"],"logo":{"@type":"ImageObject","@id":"https://nczas.com/#logo","inLanguage":"pl-PL","url":"https://nczas.com/wp-content/uploads/2019/12/nczas-logo-152.png","width":152,"height":152,"caption":"Najwy\u017cszy Czas"},"image":{"@id":"https://nczas.com/#logo"}},{"@type":"WebSite","@id":"https://nczas.com/#website","url":"https://nczas.com/","name":"NCZAS.COM","description":"Najwy\u017cszy CZAS! Najnowsze informacje z Polski, Europy i \u015awiata. Wolno\u015bciowe spojrzenie, bez poprawno\u015bci politycznej","publisher":{"@id":"https://nczas.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://nczas.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://nczas.com/2020/08/15/nie-chciala-zalozyc-maseczki-policjant-zaczal-dusic-kobiete-na-ulicy-wideo/#primaryimage","inLanguage":"pl-PL","url":"https://nczas.com/wp-content/uploads/2020/08/Duszona-za-brak-maseczki.jpg","width":1200,"height":800,"caption":"Foto: YouTube Takemeup Production"},{"@type":"WebPage","@id":"https://nczas.com/2020/08/15/nie-chciala-zalozyc-maseczki-policjant-zaczal-dusic-kobiete-na-ulicy-wideo/#webpage","url":"https://nczas.com/2020/08/15/nie-chciala-zalozyc-maseczki-policjant-zaczal-dusic-kobiete-na-ulicy-wideo/","name":"Nie chcia\u0142a za\u0142o\u017cy\u0107 maseczki. Policjant zacz\u0105\u0142 dusi\u0107 kobiet\u0119 na ulicy [WIDEO] - NCZAS.COM","isPartOf":{"@id":"https://nczas.com/#website"},"primaryImageOfPage":{"@id":"https://nczas.com/2020/08/15/nie-chciala-zalozyc-maseczki-policjant-zaczal-dusic-kobiete-na-ulicy-wideo/#primaryimage"},"datePublished":"2020-08-15T05:30:01+00:00","dateModified":"2020-08-15T05:06:26+00:00","description":"Jak daleko posunie si\u0119 policja, aby wyegzekwowa\u0107 noszenie maseczki? Kobieta z Melbourne przekona\u0142a si\u0119, \u017ce bardzo daleko. W Australii, tak jak w USA","breadcrumb":{"@id":"https://nczas.com/2020/08/15/nie-chciala-zalozyc-maseczki-policjant-zaczal-dusic-kobiete-na-ulicy-wideo/#breadcrumb"},"inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://nczas.com/2020/08/15/nie-chciala-zalozyc-maseczki-policjant-zaczal-dusic-kobiete-na-ulicy-wideo/"]}]},{"@type":"BreadcrumbList","@id":"https://nczas.com/2020/08/15/nie-chciala-zalozyc-maseczki-policjant-zaczal-dusic-kobiete-na-ulicy-wideo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://nczas.com/","url":"https://nczas.com/","name":"Strona g\u0142\u00f3wna"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://nczas.com/2020/08/15/nie-chciala-zalozyc-maseczki-policjant-zaczal-dusic-kobiete-na-ulicy-wideo/","url":"https://nczas.com/2020/08/15/nie-chciala-zalozyc-maseczki-policjant-zaczal-dusic-kobiete-na-ulicy-wideo/","name":"Nie chcia\u0142a za\u0142o\u017cy\u0107 maseczki. Policjant zacz\u0105\u0142 dusi\u0107 kobiet\u0119 na ulicy [WIDEO]"}}]},{"@type":"Article","@id":"https://nczas.com/2020/08/15/nie-chciala-zalozyc-maseczki-policjant-zaczal-dusic-kobiete-na-ulicy-wideo/#article","isPartOf":{"@id":"https://nczas.com/2020/08/15/nie-chciala-zalozyc-maseczki-policjant-zaczal-dusic-kobiete-na-ulicy-wideo/#webpage"},"author":{"@id":"https://nczas.com/#/schema/person/55953f04c2e7f4829cfe688069dda16e"},"headline":"Nie chcia\u0142a za\u0142o\u017cy\u0107 maseczki. Policjant zacz\u0105\u0142 dusi\u0107 kobiet\u0119 na ulicy [WIDEO]","datePublished":"2020-08-15T05:30:01+00:00","dateModified":"2020-08-15T05:06:26+00:00","mainEntityOfPage":{"@id":"https://nczas.com/2020/08/15/nie-chciala-zalozyc-maseczki-policjant-zaczal-dusic-kobiete-na-ulicy-wideo/#webpage"},"commentCount":"5","publisher":{"@id":"https://nczas.com/#organization"},"image":{"@id":"https://nczas.com/2020/08/15/nie-chciala-zalozyc-maseczki-policjant-zaczal-dusic-kobiete-na-ulicy-wideo/#primaryimage"},"articleSection":"Australia,koronawirus","inLanguage":"pl-PL","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://nczas.com/2020/08/15/nie-chciala-zalozyc-maseczki-policjant-zaczal-dusic-kobiete-na-ulicy-wideo/#respond"]}]},{"@type":["Person"],"@id":"https://nczas.com/#/schema/person/55953f04c2e7f4829cfe688069dda16e","name":"GJ"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NCZAS.COM &raquo; Kanał z wpisami" href="https://nczas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NCZAS.COM &raquo; Kanał z komentarzami" href="https://nczas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NCZAS.COM &raquo; Nie chciała założyć maseczki. Policjant zaczął dusić kobietę na ulicy [WIDEO] Kanał z komentarzami" href="https://nczas.com/2020/08/15/nie-chciala-zalozyc-maseczki-policjant-zaczal-dusic-kobiete-na-ulicy-wideo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nczas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://nczas.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://nczas.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://nczas.com/wp-content/themes/Newspaper1032/style.css?ver=10.3.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://nczas.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://nczas.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://nczas.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=5a3020c6756b1af114549ea2a5ae6807' type='text/css' media='all' />
<script type='text/javascript' src='https://nczas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://nczas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nczas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nczas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://nczas.com/?p=355637' />
<link rel="alternate" type="application/json+oembed" href="https://nczas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnczas.com%2F2020%2F08%2F15%2Fnie-chciala-zalozyc-maseczki-policjant-zaczal-dusic-kobiete-na-ulicy-wideo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nczas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnczas.com%2F2020%2F08%2F15%2Fnie-chciala-zalozyc-maseczki-policjant-zaczal-dusic-kobiete-na-ulicy-wideo%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"2d7a3861f4","wpRestUrl":"https:\/\/nczas.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/nczas.com\/wp-admin\/","wpRestNonce":"2d7a3861f4","wpRestUrl":"https:\/\/nczas.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://nczas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '846a277a-a892-4f3c-919c-b4d057339dce';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://nczas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Nie chcielibyśmy, abyś przegapił(a) najnowsze, istotne wpisy:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'To jest przykładowe powiadomienie';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Powiadomienia będą się pojawiać na Twoim komputerze';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'To jest przykładowe powiadomienie.';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Powiadomienia pojawią się na Twoim urządzeniu';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(możesz się wypisać w każdej chwili)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'POWIADAMIAJ MNIE';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NIE, DZIĘKUJĘ';
oneSignal_options['promptOptions']['siteName'] = 'http://nczas.com/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Kliknij, aby się zgodzić';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bądź na bieżąco. Zapisz się na powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Dziękujemy! Będziesz na bieżąco';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Zablokowałeś powiadomienia';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dziękujemy! Będziesz na bieżąco.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Otrzymasz powiadomienia.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nie będziesz otrzymywał powiadomień';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Zarządzaj swoimi powiadomieniami';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ZAPISZ SIĘ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'WYPISZ SIĘ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokuj powiadomienia';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Postępuj według instrukcji, aby otrzymać powiadomienia';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://nczas.com/2020/08/15/nie-chciala-zalozyc-maseczki-policjant-zaczal-dusic-kobiete-na-ulicy-wideo/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(52995412, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/52995412" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- autoads Yield -->
<script data-ad-client="ca-pub-6918582494067064" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- adrecover Yield -->
<script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/40847/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script>

<!-- Sirdata -->
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/23816/c/qSS6y/stub" charset="utf-8"></script>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/23816/c/qSS6y/cmp" charset="utf-8" async></script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://nczas.com/",
                    "name": "Strona główna"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/category/wiadomosci/swiat/",
                    "name": "Świat"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/category/wiadomosci/swiat/australia/",
                    "name": "Australia"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/2020/08/15/nie-chciala-zalozyc-maseczki-policjant-zaczal-dusic-kobiete-na-ulicy-wideo/",
                    "name": "Nie chciała założyć maseczki. Policjant zaczął dusić kobietę na ulicy "                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #355594;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #355594;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #355594;
                }
                .tdm-btn-style1 {
					background-color: #355594;
				}
				.tdm-btn-style2:before {
				    border-color: #355594;
				}
				.tdm-btn-style2 {
				    color: #355594;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #355594;
                    -moz-box-shadow: 0 2px 16px #355594;
                    box-shadow: 0 2px 16px #355594;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #355594;
                    -moz-box-shadow: 0 4px 26px #355594;
                    box-shadow: 0 4px 26px #355594;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-355637 single-format-standard td-standard-pack nie-chciala-zalozyc-maseczki-policjant-zaczal-dusic-kobiete-na-ulicy-wideo global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8oDX7zC2JQZrOq4V9fVnHw/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-147545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-147545"><a title="Czasopismo" target="_blank" href="https://sklep-niezalezna.pl/">Czasopismo</a></li>
<li id="menu-item-147546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147546"><a href="https://sklep-niezalezna.pl/pl/c/E-BOOK-wersje-elektroniczne/59?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">E-booki</a></li>
<li id="menu-item-29180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29180"><a href="http://sklep-niezalezna.pl/?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">Książki</a></li>
<li id="menu-item-95005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95005"><a href="https://wolnosc24.pl/wsparcie/">WESPRZYJ NAS!</a></li>
<li id="menu-item-236805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-236805"><a title="NCzas TV" target="_blank" href="https://www.youtube.com/c/nczastv">NCzas.TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Zaloguj</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Witamy!</span>Zaloguj się na swoje konto</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Twoja nazwa użytkownika</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Twoje hasło</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ZALOGUJ SIĘ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Nie pamiętasz hasła?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Odzyskiwanie hasła</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Odzyskaj swoje hasło</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Twój e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Wyślij Moją Przepustkę">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://nczas.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 6
-->


<div class="td-header-wrap td-header-style-6 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8oDX7zC2JQZrOq4V9fVnHw/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-29051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-29051"><a href="https://sklep-niezalezna.pl/pl/c/PRENUMERATA-NCZ-papierowa/56?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">Prenumerata papierowa</a></li>
<li id="menu-item-29052" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29052"><a href="https://sklep-niezalezna.pl/pl/c/E-PRENUMERATA-NCZ-elektroniczna/97?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">Prenumerata elektroniczna</a></li>
<li id="menu-item-147555" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-147555"><a href="https://nczas.com/1proc/">1 proc. na NCZ!</a></li>
<li id="menu-item-29047" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29047"><a href="https://nczas.com/kontakt/">Redakcja / Kontakt</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Zaloguj</div>
                            <div class="td-login-panel-descr">Witamy! Zaloguj się na swoje konto</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Twoja nazwa użytkownika</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Twoje hasło</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Odzyskiwanie hasła</div>
                            <div class="td-login-panel-descr">Odzyskaj swoje hasło</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Twój e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Hasło zostanie wysłane e-mailem.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://nczas.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://nczas.com/">
                <img src="https://nczas.com/wp-content/uploads/2019/07/logo_nczas_najwyzszy-czas.png" alt="NCZAS.COM " title="Wolnościowy portal informacyjny"/>
                <span class="td-visual-hidden">NCZAS.COM</span>
            </a>
            </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-147545"><a title="Czasopismo" target="_blank" href="https://sklep-niezalezna.pl/">Czasopismo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-147546"><a href="https://sklep-niezalezna.pl/pl/c/E-BOOK-wersje-elektroniczne/59?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">E-booki</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29180"><a href="http://sklep-niezalezna.pl/?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">Książki</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-95005"><a href="https://wolnosc24.pl/wsparcie/">WESPRZYJ NAS!</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-236805"><a title="NCzas TV" target="_blank" href="https://www.youtube.com/c/nczastv">NCzas.TV</a></li>
</ul></div></div>            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_272 td_block_template_1">
<style>
/* custom css */
.tdi_1_272.td-a-rec-img,
				.tdi_1_272 .td-adspot-title{
				    text-align: left;
				}.tdi_1_272.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_1_272 .td-element-style{
					z-index: -1;
				}
</style><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
<script> //Umieścic tuż po otwarciu znacznika <head>
    if (screen.width > 768){
        postscribe(document.head,`\x3Cscript type="text/javascript" src="//nczas.com/wp-includes/js/Config_nczas.pl_Desk_SG.js">\x3C/script>`);
        postscribe(document.head,`\x3Cscript type="text/javascript" async src="//nczas.com/wp-includes/js/prebid_nczas.js">\x3C/script>`);
function refConf(){
  postscribe(document.head,`\x3Cscript type="text/javascript" id="refreshHB" src="//nczas.com/wp-includes/js/Config_nczas.pl_Desk_SG_ref.js">\x3C/script>`);
  postscribe(document.head,`\x3Cscript type="text/javascript" id="prebidHB" async src="//nczas.com/wp-includes/js/prebid_nczas.js">\x3C/script>`);
}
setTimeout(refConf, 45000);
setTimeout(refConf, 80000);
setTimeout(refConf, 110000);
  }
  else{
    postscribe(document.head,`\x3Cscript type="text/javascript" src="//nczas.com/wp-includes/js/Config_nczas.pl_Mob_SG.js">\x3C/script>`);
    postscribe(document.head,`\x3Cscript type="text/javascript" async src="//nczas.com/wp-includes/js/prebid_nczas.js">\x3C/script>`);

function refConf(){
  postscribe(document.head,`\x3Cscript type="text/javascript" id="refreshHB" src="//nczas.com/wp-includes/js/Config_nczas.pl_Mob_SG_ref.js">\x3C/script>`);
  postscribe(document.head,`\x3Cscript type="text/javascript" id="prebidHB" async src="//nczas.com/wp-includes/js/prebid_nczas.js">\x3C/script>`);
}
setTimeout(refConf, 45000);
setTimeout(refConf, 80000);
setTimeout(refConf, 110000);

  }
const GPTScript = document.createElement('script');      
GPTScript.async = true;      
GPTScript.setAttribute('src', '//securepubads.g.doubleclick.net/tag/js/gpt.js');      
top.document.head.appendChild(GPTScript);



  </script>
<div id="nczas.com_970x250_1" style="height: 310px;text-align: center;"></div></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://nczas.com/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy Świat" class="entry-crumb" href="https://nczas.com/category/wiadomosci/swiat/">Świat</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy Australia" class="entry-crumb" href="https://nczas.com/category/wiadomosci/swiat/australia/">Australia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Nie chciała założyć maseczki. Policjant zaczął dusić kobietę na ulicy </span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-355637" class="post-355637 post type-post status-publish format-standard has-post-thumbnail category-australia category-koronawirus" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://nczas.com/category/wiadomosci/swiat/">Świat</a></li><li class="entry-category"><a  href="https://nczas.com/category/wiadomosci/swiat/australia/">Australia</a></li><li class="entry-category"><a  href="https://nczas.com/category/koronawirus/">koronawirus</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Nie chciała założyć maseczki. Policjant zaczął dusić kobietę na ulicy [WIDEO]</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="https://nczas.com/author/gj/">GJ</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" >15 sierpnia 2020 07:30</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://nczas.com/2020/08/15/nie-chciala-zalozyc-maseczki-policjant-zaczal-dusic-kobiete-na-ulicy-wideo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-post-sharing-style9 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnczas.com%2F2020%2F08%2F15%2Fnie-chciala-zalozyc-maseczki-policjant-zaczal-dusic-kobiete-na-ulicy-wideo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nie+chcia%C5%82a+za%C5%82o%C5%BCy%C4%87+maseczki.+Policjant+zacz%C4%85%C5%82+dusi%C4%87+kobiet%C4%99+na+ulicy+%5BWIDEO%5D&url=https%3A%2F%2Fnczas.com%2F2020%2F08%2F15%2Fnie-chciala-zalozyc-maseczki-policjant-zaczal-dusic-kobiete-na-ulicy-wideo%2F&via=NCZAS.COM">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Nie+chcia%C5%82a+za%C5%82o%C5%BCy%C4%87+maseczki.+Policjant+zacz%C4%85%C5%82+dusi%C4%87+kobiet%C4%99+na+ulicy+%5BWIDEO%5D %0A%0A https://nczas.com/2020/08/15/nie-chciala-zalozyc-maseczki-policjant-zaczal-dusic-kobiete-na-ulicy-wideo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><img width="696" height="464" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/08/Duszona-za-brak-maseczki-696x464.jpg" srcset="https://nczas.com/wp-content/uploads/2020/08/Duszona-za-brak-maseczki-696x464.jpg 696w, https://nczas.com/wp-content/uploads/2020/08/Duszona-za-brak-maseczki-300x200.jpg 300w, https://nczas.com/wp-content/uploads/2020/08/Duszona-za-brak-maseczki-1024x683.jpg 1024w, https://nczas.com/wp-content/uploads/2020/08/Duszona-za-brak-maseczki-768x512.jpg 768w, https://nczas.com/wp-content/uploads/2020/08/Duszona-za-brak-maseczki-1068x712.jpg 1068w, https://nczas.com/wp-content/uploads/2020/08/Duszona-za-brak-maseczki-630x420.jpg 630w, https://nczas.com/wp-content/uploads/2020/08/Duszona-za-brak-maseczki.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Duszona za brak maseczki"/><figcaption class="wp-caption-text">Foto: YouTube Takemeup Production</figcaption></figure></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_3_965 td_block_template_1">
<style>
/* custom css */
.tdi_3_965.td-a-rec-img,
				.tdi_3_965 .td-adspot-title{
				    text-align: left;
				}.tdi_3_965.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_3_965 .td-element-style{
					z-index: -1;
				}
</style><div id="nczas.com_970x250_3"></div>
<script>
    if (window.screen.width > 800){
        let nczas_970x250_3 = top.document.getElementById('nczas.com_970x250_3');
        nczas_970x250_3.setAttribute("style", "margin-left: -20px; width: 750px;");
    }
</script></div><h2>Jak daleko posunie się policja, aby wyegzekwować noszenie maseczki? Kobieta z Melbourne przekonała się, że bardzo daleko.</h2>
<p>W Australii, tak jak w USA panuje ostry reżim sanitarny wywołany pandemią koronawirusa. Noszenie maseczek jest obowiązkowe, a za ich brak czekają niemiłe konsekwencje.</p>
<p>W sieci pojawiło się nagranie z Melbourne, na którym widać przebieg interwencji policji wobec kobiety, która nie chciała założyć maski. Nagranie wywołało olbrzymie poruszenie ze względu na brutalność policji.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_2_793 td_block_template_1">
<style>
/* custom css */
.tdi_2_793.td-a-rec-img,
				.tdi_2_793 .td-adspot-title{
				    text-align: left;
				}.tdi_2_793.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_2_793 .td-element-style{
					z-index: -1;
				}
</style><div id="nczas.com_970x250_4"></div>
<script>
    if (window.screen.width > 800){
        let nczas_970x250_4 = top.document.getElementById('nczas.com_970x250_4');
        nczas_970x250_4.setAttribute("style", "margin-left: -20px; width: 750px;");
    }
</script></div>
<p>Na filmie widać jak policjant dusi znacznie niższą i mniejszą od siebie dziewczynę. Najpierw przyciska ją do ściany, a następnie rzuca na ziemię i przyciska.</p>
<p>Zdenerwowana kobieta próbuje się bronić i protestuje nie przebierając w słowach. Szokujące zachowanie policji rejestruje jej chłopak.</p>
<p>Co bardziej zaskakujące – sytuacji przygląda się policjantka, która nie reaguje. Na miejsce przybył też oddział policji, który zawinął kobietę do radiowozu.</p>
<p><iframe title="Melbourne woman choked by Victoria Police as she resists arrest for not wearing a face mask." width="696" height="522" src="https://www.youtube.com/embed/UfuIAd_nCgg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Źródło: YouTube Takemeup Production</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_4_803 td_block_template_1">
<style>
/* custom css */
.tdi_4_803.td-a-rec-img,
				.tdi_4_803 .td-adspot-title{
				    text-align: left;
				}.tdi_4_803.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_4_803 .td-element-style{
					z-index: -1;
				}
</style><div id="nczas.com_970x250_5"></div>
<script>
    if (window.screen.width > 800){
        let nczas_970x250_5 = top.document.getElementById('nczas.com_970x250_5');
        nczas_970x250_5.setAttribute("style", "margin-left: -20px; width: 750px;");
    }
</script>
<link href="https://mrex.exs.pl/script/videojs-mcnetwork-plugin.css" rel="stylesheet">

  <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
  <script src="https://vjs.zencdn.net/7.7.5/video.js"></script>
  <script src="https://mrex.exs.pl/script/mcnetwork-plugin.min.js"></script>

<video id="videojs-remote-config-player2"
 class="video-js vjs-hidden vjs-ex-mcn-video vjs-default-skin" data-attr-category="543-nczas" data-attr-player="mcnPlayer2" data-attr-player-type="bup"
 data-attr-a="true" data-attr-min="true"
 data-attr-loc="dl" data-attr-h="true"
></video> <script>
(function(window, videojs) {
var mcnPlayer2 = window.mcnPlayer2 = videojs('videojs-remote-config-player2');
 window.mcnetworkPlugin2 = mcnPlayer2.mcnetworkPlugin(mcnPlayer2);
}(window, window.videojs));
</script></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

                        <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://nczas.com/author/gj/">GJ</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="GJ"></span><meta itemprop="datePublished" content="2020-08-15T07:30:01+02:00"><meta itemprop="dateModified" content="2020-08-15T07:06:26+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://nczas.com/2020/08/15/nie-chciala-zalozyc-maseczki-policjant-zaczal-dusic-kobiete-na-ulicy-wideo/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nczas.com/wp-content/uploads/2019/07/logo_nczas_najwyzszy-czas.png"></span><meta itemprop="name" content="NCZAS.COM"></span><meta itemprop="headline " content="Nie chciała założyć maseczki. Policjant zaczął dusić kobietę na ulicy [WIDEO]"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nczas.com/wp-content/uploads/2020/08/Duszona-za-brak-maseczki.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_5_895 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5_895" ><script>var block_tdi_5_895 = new tdBlock();
block_tdi_5_895.id = "tdi_5_895";
block_tdi_5_895.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_5_895","td_column_number":3,"live_filter_cur_post_id":355637,"live_filter_cur_post_author":"2319","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_5_895","tdc_css_class_style":"tdi_5_895_rand_style"}';
block_tdi_5_895.td_column_number = "3";
block_tdi_5_895.block_type = "td_block_related_posts";
block_tdi_5_895.post_count = "9";
block_tdi_5_895.found_posts = "1676";
block_tdi_5_895.header_color = "";
block_tdi_5_895.ajax_pagination_infinite_stop = "";
block_tdi_5_895.max_num_pages = "187";
tdBlocksArray.push(block_tdi_5_895);
</script><h4 class="td-related-title td-block-title"><a id="tdi_6_29f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_5_895" href="#">PODOBNE ARTYKUŁY</a><a id="tdi_7_c3a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_5_895" href="#">WIĘCEJ OD AUTORA</a></h4><div id=tdi_5_895 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/08/15/w-czasie-koronakryzysu-rzad-nowej-zelandii-obnizyl-sobie-pensje-polski-podniosl-dwukrotnie/" rel="bookmark" class="td-image-wrap " title="W czasie koronakryzysu rząd Nowej Zelandii obniżył sobie pensje. Polski podniósł dwukrotnie" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/08/jacinda_ardern_mateusz_morawiecki-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/08/jacinda_ardern_mateusz_morawiecki-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/08/jacinda_ardern_mateusz_morawiecki-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="W czasie koronakryzysu rząd Nowej Zelandii obniżył sobie pensje. Polski podniósł dwukrotnie" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/08/15/w-czasie-koronakryzysu-rzad-nowej-zelandii-obnizyl-sobie-pensje-polski-podniosl-dwukrotnie/" rel="bookmark" title="W czasie koronakryzysu rząd Nowej Zelandii obniżył sobie pensje. Polski podniósł dwukrotnie">W czasie koronakryzysu rząd Nowej Zelandii obniżył sobie pensje. Polski podniósł dwukrotnie</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/08/14/wiwat-panstwo-pasazerka-nie-wpuszczona-do-autobusu-bo-byla-z-czerwonej-strefy/" rel="bookmark" class="td-image-wrap " title="Wiwat państwo! Pasażerka nie wpuszczona do autobusu, bo była z &#8222;czerwonej strefy&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/08/autobus-polonus-koronawirus-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/08/autobus-polonus-koronawirus-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/08/autobus-polonus-koronawirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Dezynfekcja autobusu Polonus." title="Wiwat państwo! Pasażerka nie wpuszczona do autobusu, bo była z &#8222;czerwonej strefy&#8221;" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/08/14/wiwat-panstwo-pasazerka-nie-wpuszczona-do-autobusu-bo-byla-z-czerwonej-strefy/" rel="bookmark" title="Wiwat państwo! Pasażerka nie wpuszczona do autobusu, bo była z &#8222;czerwonej strefy&#8221;">Wiwat państwo! Pasażerka nie wpuszczona do autobusu, bo była z &#8222;czerwonej strefy&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/08/14/kto-ich-skazal-ponad-dwa-miesiace-siedzieli-w-domu-testy-mieli-raz-negatywne-raz-pozytywne/" rel="bookmark" class="td-image-wrap " title="Kto ich skazał? Ponad dwa miesiące siedzieli w domu. Testy mieli raz negatywne, raz pozytywne" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/07/kwarantanna-izolacja-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/07/kwarantanna-izolacja-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/07/kwarantanna-izolacja-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Kwarantanna, izolacja." title="Kto ich skazał? Ponad dwa miesiące siedzieli w domu. Testy mieli raz negatywne, raz pozytywne" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/08/14/kto-ich-skazal-ponad-dwa-miesiace-siedzieli-w-domu-testy-mieli-raz-negatywne-raz-pozytywne/" rel="bookmark" title="Kto ich skazał? Ponad dwa miesiące siedzieli w domu. Testy mieli raz negatywne, raz pozytywne">Kto ich skazał? Ponad dwa miesiące siedzieli w domu. Testy mieli raz negatywne, raz pozytywne</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/08/14/przez-covidowe-obostrzenia-pacjenci-umieraja-bez-sakramentow/" rel="bookmark" class="td-image-wrap " title="Przez covidowe obostrzenia pacjenci umierają bez sakramentów" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/01/Komunia_nczas.com_-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/01/Komunia_nczas.com_-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/01/Komunia_nczas.com_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Wspólna Komunia katolików i protestantów? Niemieccy biskupi debatują. Foto: Pixabay" title="Przez covidowe obostrzenia pacjenci umierają bez sakramentów" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/08/14/przez-covidowe-obostrzenia-pacjenci-umieraja-bez-sakramentow/" rel="bookmark" title="Przez covidowe obostrzenia pacjenci umierają bez sakramentów">Przez covidowe obostrzenia pacjenci umierają bez sakramentów</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/08/14/pilne-covidowa-ustawa-totalitaryzm-nie-przeszla-konfederacja-ja-zablokowala/" rel="bookmark" class="td-image-wrap " title="PILNE! Covidowa ustawa &#8222;TOTALITARYZM +&#8221; nie przeszła. Konfederacja ją zablokowała!" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/06/grzegorz_braun_sejm-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/06/grzegorz_braun_sejm-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/06/grzegorz_braun_sejm-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="PILNE! Covidowa ustawa &#8222;TOTALITARYZM +&#8221; nie przeszła. Konfederacja ją zablokowała!" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/08/14/pilne-covidowa-ustawa-totalitaryzm-nie-przeszla-konfederacja-ja-zablokowala/" rel="bookmark" title="PILNE! Covidowa ustawa &#8222;TOTALITARYZM +&#8221; nie przeszła. Konfederacja ją zablokowała!">PILNE! Covidowa ustawa &#8222;TOTALITARYZM +&#8221; nie przeszła. Konfederacja ją zablokowała!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/08/14/ups-znow-sie-pomylili-ministerstwo-zdrowia-przepraszamy-ale-blednie-zostala-podana-liczba-przypadkow/" rel="bookmark" class="td-image-wrap " title="Ups, znów się pomylili. Ministerstwo Zdrowia: przepraszamy, ale błędnie została podana liczba przypadków" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/08/Mem_powinno_wyjść_inaczej_Łukasz_Szumowski_nczas-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/08/Mem_powinno_wyjść_inaczej_Łukasz_Szumowski_nczas-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/08/Mem_powinno_wyjść_inaczej_Łukasz_Szumowski_nczas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Mem pt. &quot;powinno wyjść inaczej&quot;, Łukasz Szumowski Źródło: Besty.pl, PAP, collage" title="Ups, znów się pomylili. Ministerstwo Zdrowia: przepraszamy, ale błędnie została podana liczba przypadków" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/08/14/ups-znow-sie-pomylili-ministerstwo-zdrowia-przepraszamy-ale-blednie-zostala-podana-liczba-przypadkow/" rel="bookmark" title="Ups, znów się pomylili. Ministerstwo Zdrowia: przepraszamy, ale błędnie została podana liczba przypadków">Ups, znów się pomylili. Ministerstwo Zdrowia: przepraszamy, ale błędnie została podana liczba przypadków</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/08/14/szokujaca-zmiana-prawa-wg-pis-bedzie-mozna-zabic-za-brak-maseczki/" rel="bookmark" class="td-image-wrap " title="Szokująca zmiana prawa wg PiS. Będzie można ZABIĆ za brak maseczki" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/04/koronawirus_maseczka_okulary-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/04/koronawirus_maseczka_okulary-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/04/koronawirus_maseczka_okulary-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Zdjęcie ilustracyjne. Źródło: pixabay" title="Szokująca zmiana prawa wg PiS. Będzie można ZABIĆ za brak maseczki" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/08/14/szokujaca-zmiana-prawa-wg-pis-bedzie-mozna-zabic-za-brak-maseczki/" rel="bookmark" title="Szokująca zmiana prawa wg PiS. Będzie można ZABIĆ za brak maseczki">Szokująca zmiana prawa wg PiS. Będzie można ZABIĆ za brak maseczki</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/08/13/pod-pretekstem-koronawirusa-wprowadzaja-zakaz-palenia-na-ulicach/" rel="bookmark" class="td-image-wrap " title="Pod pretekstem koronawirusa wprowadzają zakaz palenia na ulicach" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/12/Papieros-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/12/Papieros-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2019/12/Papieros-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Papieros, dym. Foto: Pixabay.com" title="Pod pretekstem koronawirusa wprowadzają zakaz palenia na ulicach" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/08/13/pod-pretekstem-koronawirusa-wprowadzaja-zakaz-palenia-na-ulicach/" rel="bookmark" title="Pod pretekstem koronawirusa wprowadzają zakaz palenia na ulicach">Pod pretekstem koronawirusa wprowadzają zakaz palenia na ulicach</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/08/13/postepowa-polityka-w-nowym-jorku-demokratyczny-burmistrz-zmienia-manhattan-w-squat/" rel="bookmark" class="td-image-wrap " title="&#8222;Postępowa&#8221; polityka w Nowym Jorku. Demokratyczny burmistrz zmienia Manhattan w squat" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/08/Upper-West-Side-Fot.-Wikipedia-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/08/Upper-West-Side-Fot.-Wikipedia-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/08/Upper-West-Side-Fot.-Wikipedia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Manhattan" title="&#8222;Postępowa&#8221; polityka w Nowym Jorku. Demokratyczny burmistrz zmienia Manhattan w squat" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/08/13/postepowa-polityka-w-nowym-jorku-demokratyczny-burmistrz-zmienia-manhattan-w-squat/" rel="bookmark" title="&#8222;Postępowa&#8221; polityka w Nowym Jorku. Demokratyczny burmistrz zmienia Manhattan w squat">&#8222;Postępowa&#8221; polityka w Nowym Jorku. Demokratyczny burmistrz zmienia Manhattan w squat</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_895" data-td_block_id="tdi_5_895"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_895" data-td_block_id="tdi_5_895"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>5 KOMENTARZE</span></h4>
            </div>

            <ol class="comment-list ">
                <li class="comment " id="comment-1231755">
    <article>
        <footer>
                        <cite>Fhj</cite>

            <a class="comment-link" href="#comment-1231755">
                <time pubdate="1597472934">
                    15 sierpnia 2020 08:28                    At                    08:28</time>
            </a>

            
        </footer>

        <div class="comment-content tagdiv-type">
            <p>Nie była czarna, więc nie ma problemu&#8230; Będzie cisza&#8230;</p>
        </div>

        <div class="comment-meta" id="comment-1231755">
            <a rel='nofollow' class='comment-reply-link' href='#comment-1231755' data-commentid="1231755" data-postid="355637" data-belowelement="comment-1231755" data-respondelement="respond" aria-label='Odpowiedz użytkownikowi Fhj'>Odpowiedz</a>        </div>
    </article>
    </li><!-- #comment-## -->
<li class="comment " id="comment-1231758">
    <article>
        <footer>
                        <cite>Wiedźmin</cite>

            <a class="comment-link" href="#comment-1231758">
                <time pubdate="1597473233">
                    15 sierpnia 2020 08:33                    At                    08:33</time>
            </a>

            
        </footer>

        <div class="comment-content tagdiv-type">
            <p>Czego chcecie?<br />
Przecież to państwo prawa.<br />
Hehehe.</p>
        </div>

        <div class="comment-meta" id="comment-1231758">
            <a rel='nofollow' class='comment-reply-link' href='#comment-1231758' data-commentid="1231758" data-postid="355637" data-belowelement="comment-1231758" data-respondelement="respond" aria-label='Odpowiedz użytkownikowi Wiedźmin'>Odpowiedz</a>        </div>
    </article>
    <ul class="children">
<li class="comment " id="comment-1231780">
    <article>
        <footer>
                        <cite>larum</cite>

            <a class="comment-link" href="#comment-1231780">
                <time pubdate="1597476080">
                    15 sierpnia 2020 09:21                    At                    09:21</time>
            </a>

            
        </footer>

        <div class="comment-content tagdiv-type">
            <p>Dokładnie, jak u Łukaszenki.<br />
Hehehe.</p>
<p>A teraz nie komentujcie, tylko pomyślcie. Potem, po namyśle, możecie.</p>
<p>PS. Socjalizm opanowuje już cały świat&#8230;</p>
        </div>

        <div class="comment-meta" id="comment-1231780">
            <a rel='nofollow' class='comment-reply-link' href='#comment-1231780' data-commentid="1231780" data-postid="355637" data-belowelement="comment-1231780" data-respondelement="respond" aria-label='Odpowiedz użytkownikowi larum'>Odpowiedz</a>        </div>
    </article>
    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment " id="comment-1231779">
    <article>
        <footer>
                        <cite>m</cite>

            <a class="comment-link" href="#comment-1231779">
                <time pubdate="1597475946">
                    15 sierpnia 2020 09:19                    At                    09:19</time>
            </a>

            
        </footer>

        <div class="comment-content tagdiv-type">
            <p>w normalnym ustroju kobieta powinna dostać wysokie milionowe odszkodowanie z funduszu policji aus</p>
        </div>

        <div class="comment-meta" id="comment-1231779">
            <a rel='nofollow' class='comment-reply-link' href='#comment-1231779' data-commentid="1231779" data-postid="355637" data-belowelement="comment-1231779" data-respondelement="respond" aria-label='Odpowiedz użytkownikowi m'>Odpowiedz</a>        </div>
    </article>
    </li><!-- #comment-## -->
<li class="comment " id="comment-1231788">
    <article>
        <footer>
                        <cite>Irek</cite>

            <a class="comment-link" href="#comment-1231788">
                <time pubdate="1597477011">
                    15 sierpnia 2020 09:36                    At                    09:36</time>
            </a>

            
        </footer>

        <div class="comment-content tagdiv-type">
            <p>&#8222;stanford university experiment 1971&#8221;</p>
<p>warto poczytać o tym eksperymencie i obejrzeć film który powstał na kanwie tegoż.</p>
        </div>

        <div class="comment-meta" id="comment-1231788">
            <a rel='nofollow' class='comment-reply-link' href='#comment-1231788' data-commentid="1231788" data-postid="355637" data-belowelement="comment-1231788" data-respondelement="respond" aria-label='Odpowiedz użytkownikowi Irek'>Odpowiedz</a>        </div>
    </article>
    </li><!-- #comment-## -->
            </ol>
            <div class="comment-pagination">
                                            </div>

        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ZOSTAW ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/08/15/nie-chciala-zalozyc-maseczki-policjant-zaczal-dusic-kobiete-na-ulicy-wideo/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3><form action="https://nczas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nazwa:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Strona Internetowa:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dodaj komentarz" /> <input type='hidden' name='comment_post_ID' value='355637' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="64572a17b4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="142"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget tdi_8_739 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_8_739" ><script>var block_tdi_8_739 = new tdBlock();
block_tdi_8_739.id = "tdi_8_739";
block_tdi_8_739.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_8_739","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_8_739","tdc_css_class_style":"tdi_8_739_rand_style"}';
block_tdi_8_739.td_column_number = "1";
block_tdi_8_739.block_type = "td_block_7";
block_tdi_8_739.post_count = "5";
block_tdi_8_739.found_posts = "74324";
block_tdi_8_739.header_color = "#";
block_tdi_8_739.ajax_pagination_infinite_stop = "";
block_tdi_8_739.max_num_pages = "14865";
tdBlocksArray.push(block_tdi_8_739);
</script><div class="td-block-title-wrap"></div><div id=tdi_8_739 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2020/08/15/konfederacja-miazdzy-adama-bodnara-korwin-mikke-braun-i-sosnierz-radosnie-pozegnali-rpo-wideo/" rel="bookmark" class="td-image-wrap " title="Konfederacja miażdży Adama Bodnara. Korwin-Mikke, Braun i Sośnierz radośnie pożegnali RPO [WIDEO]" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/08/korwin_braun_sosnierz-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/08/korwin_braun_sosnierz-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2020/08/korwin_braun_sosnierz-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Konfederacja miażdży Adama Bodnara. Korwin-Mikke, Braun i Sośnierz radośnie pożegnali RPO [WIDEO]" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/08/15/konfederacja-miazdzy-adama-bodnara-korwin-mikke-braun-i-sosnierz-radosnie-pozegnali-rpo-wideo/" rel="bookmark" title="Konfederacja miażdży Adama Bodnara. Korwin-Mikke, Braun i Sośnierz radośnie pożegnali RPO [WIDEO]">Konfederacja miażdży Adama Bodnara. Korwin-Mikke, Braun i Sośnierz radośnie pożegnali RPO...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-15T09:55:33+00:00" >15 sierpnia 2020 09:55</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2020/08/15/ziemkiewicz-o-obchodach-100-lecia-bitwy-warszawskiej-to-kompletna-kompromitacja/" rel="bookmark" class="td-image-wrap " title="Ziemkiewicz o obchodach 100-lecia Bitwy Warszawskiej. &#8222;To kompletna kompromitacja&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/01/ziemkiewicz_nczas-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/01/ziemkiewicz_nczas-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2020/01/ziemkiewicz_nczas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Rafał Ziemkiewicz. Foto: PAP" title="Ziemkiewicz o obchodach 100-lecia Bitwy Warszawskiej. &#8222;To kompletna kompromitacja&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/08/15/ziemkiewicz-o-obchodach-100-lecia-bitwy-warszawskiej-to-kompletna-kompromitacja/" rel="bookmark" title="Ziemkiewicz o obchodach 100-lecia Bitwy Warszawskiej. &#8222;To kompletna kompromitacja&#8221;">Ziemkiewicz o obchodach 100-lecia Bitwy Warszawskiej. &#8222;To kompletna kompromitacja&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-15T09:35:54+00:00" >15 sierpnia 2020 09:35</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2020/08/15/kobiety-w-niemczech-sa-molestowane-i-gwalcone-remedium-wiecej-gender/" rel="bookmark" class="td-image-wrap " title="Kobiety w Niemczech są molestowane i gwałcone. Remedium? Więcej gender" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/01/gwalt_niewola_kobieta_nczas-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/01/gwalt_niewola_kobieta_nczas-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2020/01/gwalt_niewola_kobieta_nczas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="pakistan/Gwałt./rzeczywistość kulturowo &quot;ubogaconych&quot; Niemiec Fot. ilustracyjne. Foto: Pixabay" title="Kobiety w Niemczech są molestowane i gwałcone. Remedium? Więcej gender" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/08/15/kobiety-w-niemczech-sa-molestowane-i-gwalcone-remedium-wiecej-gender/" rel="bookmark" title="Kobiety w Niemczech są molestowane i gwałcone. Remedium? Więcej gender">Kobiety w Niemczech są molestowane i gwałcone. Remedium? Więcej gender</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-15T09:12:29+00:00" >15 sierpnia 2020 09:12</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2020/08/15/robert-burneika-byl-gosciem-w-tvp-info-po-tych-slowach-go-rozlaczono-wideo/" rel="bookmark" class="td-image-wrap " title="Robert Burneika był gościem w TVP Info. Po tych słowach go rozłączono [WIDEO]" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/08/robert_burneika-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/08/robert_burneika-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2020/08/robert_burneika-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Robert Burneika był gościem w TVP Info. Po tych słowach go rozłączono [WIDEO]" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/08/15/robert-burneika-byl-gosciem-w-tvp-info-po-tych-slowach-go-rozlaczono-wideo/" rel="bookmark" title="Robert Burneika był gościem w TVP Info. Po tych słowach go rozłączono [WIDEO]">Robert Burneika był gościem w TVP Info. Po tych słowach go...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-15T08:58:03+00:00" >15 sierpnia 2020 08:58</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2020/08/15/bitwa-warszawska-prawdziwe-fakty-korwin-mikke-to-nie-pilsudskiemu-zawdzieczamy-wygrana/" rel="bookmark" class="td-image-wrap " title="Bitwa Warszawska &#8211; prawdziwe fakty. Korwin-Mikke: To nie Piłsudskiemu zawdzięczamy wygraną" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/08/pilsudski_korwin_mikke-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/08/pilsudski_korwin_mikke-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2020/08/pilsudski_korwin_mikke-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Bitwa Warszawska &#8211; prawdziwe fakty. Korwin-Mikke: To nie Piłsudskiemu zawdzięczamy wygraną" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/08/15/bitwa-warszawska-prawdziwe-fakty-korwin-mikke-to-nie-pilsudskiemu-zawdzieczamy-wygrana/" rel="bookmark" title="Bitwa Warszawska &#8211; prawdziwe fakty. Korwin-Mikke: To nie Piłsudskiemu zawdzięczamy wygraną">Bitwa Warszawska &#8211; prawdziwe fakty. Korwin-Mikke: To nie Piłsudskiemu zawdzięczamy wygraną</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-15T08:38:09+00:00" >15 sierpnia 2020 08:38</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  tdi_9_487 td_block_template_1">
<style>
/* custom css */
.tdi_9_487.td-a-rec-img,
				.tdi_9_487 .td-adspot-title{
				    text-align: left;
				}.tdi_9_487.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_9_487 .td-element-style{
					z-index: -1;
				}
</style><div id="nczas.com_300x600"></div></div>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://nczas.com/"><img src="https://nczas.com/wp-content/uploads/2016/10/logo_nczas.png" alt="nczas.com | Najwyższy Czas!" title="Portal konserwatywno-liberalny"/></a></div><div class="footer-text-wrap"><h2><a href="https://pl.wikipedia.org/wiki/Najwy%C5%BCszy_Czas!" rel="noopener noreferrer" target="_blank">Tygodnik "Najwyższy CZAS!"</a></h2>

Założyciel: <a href="https://pl.wikipedia.org/wiki/Janusz_Korwin-Mikke" rel="noopener noreferrer" target="_blank">Janusz Korwin-Mikke</a>
Redaktor naczelny: <a href="https://pl.wikipedia.org/wiki/Tomasz_Sommer" target="_blank" rel="noopener noreferrer">Tomasz Sommer</a>
<br><br>
<b>Publicyści:</b> <a href="https://pl.wikipedia.org/wiki/Adam_Wielomski" rel="noopener noreferrer" target="_blank">prof. Adam Wielomski</a>, <a href="https://pl.wikipedia.org/wiki/Marek_Jan_Chodakiewicz" rel="noopener noreferrer" target="_blank">prof. Marek Chodakiewicz</a>, <a href="https://pl.wikipedia.org/wiki/Mariusz_Kowalski_(geograf)" rel="noopener noreferrer" target="_blank">prof. Mariusz Kowalski</a>, <a href="https://pl.wikipedia.org/wiki/Jan_Pi%C5%84ski" rel="noopener noreferrer" target="_blank">Jan Piński</a>, Wojciech Tomaszewski, <a href="https://pl.wikipedia.org/wiki/Bogdan_Dobosz" rel="noopener noreferrer" target="_blank">Bogdan Dobosz</a>, Jakub Wozinski, Krzysztof Mazur, <a href="https://pl.wikipedia.org/wiki/Leszek_Szymowski">Leszek Szymowski</a>, <a href="https://pl.wikipedia.org/wiki/Marian_Miszalski" rel="noopener noreferrer" target="_blank">Marian Miszalski</a>, Tomasz Cukiernik, Tomasz Mysłek, <a href="https://pl.wikipedia.org/wiki/Jerzy_Wasiukiewicz" rel="noopener noreferrer" target="_blank">Jerzy Wasiukiewicz</a>, Wojciech Grzelak, Mirosław Winiarczyk, <a href="https://pl.wikipedia.org/wiki/Stanis%C5%82aw_Michalkiewicz" rel="noopener noreferrer" target="_blank">Stanisław Michalkiewicz</a>, Zdzisław Kościelak, Marek Koprowski, Rafał Pazio, Krzysztof Boruszewski, Adam Danek, <a href="https://pl.wikipedia.org/wiki/Janusz_Korwin-Mikke" rel="noopener noreferrer" target="_blank">Janusz Korwin-Mikke</a>, Marek Łangalis, Natalia Dueholm, <a href="https://pl.wikipedia.org/wiki/Tadeusz_P%C5%82u%C5%BCa%C5%84ski" rel="noopener noreferrer" target="_blank">Tadeusz Płużański</a>, <a href="https://pl.wikipedia.org/wiki/Tomasz_Teluk" rel="noopener noreferrer" target="_blank">Tomasz Teluk</a>

<h2><font color="white">Portal nczas.com</font></h2>

<b>Redaktor naczelny:</b> Tomasz Sommer
<b>Wydawcy:</b> Radosław Piwowarczyk, Jacek Adamczyk, Artur Pokorski, Adam Wojtasiewicz

<b>Zespół:</b>Marta Maciejewska, Szymon Grot, Kamil Małachowski
<br><br>
<strong>WYDAWCA PORTALU NCZAS.COM:</strong>

<strong><a href="https://g.page/5smedia?gm">5S Media Sp. z o.o.</a></strong>
ul. Święcickiego 14
01-614 Warszawa

NIP: 5252676432, REGON: 365416025, KRS: 0000637269
<br><br>
<strong>SZYBKI KONTAKT Z REDAKCJĄ:</strong>

E-MAIL: <strong><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f1839495909a929b90b19f928b9082df929e9cdf819d">[email&#160;protected]</a></strong>, 
TELEFON (SEKRETARIAT): <a href="tel:+48 731555039">+48 731 555 039</a>
<br><br>
FACEBOOK: <a href="https://www.facebook.com/nczas">facebook.com/nczas</a>
</div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; NCZAS.COM. NAJWYŻSZY CZAS! Portal konserwatywno-liberalny                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.2 (rara)
        Deploy mode: deploy
        
        uid: 5f37987c41906
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://nczas.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.2'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script async="async" type='text/javascript' src='https://nczas.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<!-- floorad Yield -->
<script type="application/javascript" src="https://ced.sascdn.com/tag/1079/smart.js" async></script>
<div id="sas_69072"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 339733, pageId: 1188965, formatId: 69072, tagId: "sas_69072" },
                { networkId: 1079, domain: "https://www7.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>

<!-- Player - z reklamami wyskakujący w prawym dolnym rogu Yield -->
<script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MjA2LFN4ZSww&o=1"></script>
<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>