<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Michalkiewicz: Przygotowania do kolejnego przesilenia politycznego w Polsce | Najwyższy Czas!</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://nczas.com/xmlrpc.php" />
    <meta property="og:image" content="http://nczas.com/wp-content/uploads/2017/03/michalkiewicz-droga-do-socjalizmu-wolnosc24.jpg" /><meta name="author" content="Stanisław Michalkiewicz">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Najwyższy Czas! &raquo; Kanał z wpisami" href="http://nczas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Najwyższy Czas! &raquo; Kanał z komentarzami" href="http://nczas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Najwyższy Czas! &raquo; Michalkiewicz: Przygotowania do kolejnego przesilenia politycznego w Polsce Kanał z komentarzami" href="http://nczas.com/publicystyka/michalkiewicz-przygotowania-do-kolejnego-przesilenia-politycznego-w-polsce/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nczas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://nczas.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://nczas.com/wp-content/themes/Newspaper/style.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://nczas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://nczas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://nczas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nczas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nczas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nasza obecność w Unii jest, z wolnościowego punktu widzenia, całkowicie pozbawiona sensu' href='http://nczas.com/publicystyka/nasza-obecnosc-w-unii-jest-z-wolnosciowego-punktu-widzenia-calkowicie-pozbawiona-sensu/' />
<link rel='next' title='Dr Sławomir Mentzen: Polska tradycja i kultura sprzyjają bogaceniu' href='http://nczas.com/wiadomosci/wywiad/dr-slawomir-mentzen-polska-tradycja-i-kultura-sprzyjaja-bogaceniu/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://nczas.com/publicystyka/michalkiewicz-przygotowania-do-kolejnego-przesilenia-politycznego-w-polsce/" />
<link rel='shortlink' href='http://nczas.com/?p=29628' />
<link rel="alternate" type="application/json+oembed" href="http://nczas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnczas.com%2Fpublicystyka%2Fmichalkiewicz-przygotowania-do-kolejnego-przesilenia-politycznego-w-polsce%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://nczas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnczas.com%2Fpublicystyka%2Fmichalkiewicz-przygotowania-do-kolejnego-przesilenia-politycznego-w-polsce%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://nczas.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://nczas.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/nczas.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.4";
var td_get_template_directory_uri="http:\/\/nczas.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="12";
var td_please_wait="Prosz\u0119 czeka\u0107 ...";
var td_email_user_pass_incorrect="U\u017cytkownik lub has\u0142o niepoprawne!";
var td_email_user_incorrect="E-mail lub nazwa u\u017cytkownika jest niepoprawna!";
var td_email_incorrect="E-mail niepoprawny!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#355594";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Poprzedni (Strza\u0142ka w lewo)";
var td_magnific_popup_translation_tNext="Nast\u0119pny (Strza\u0142ka w prawo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Zawarto\u015b\u0107 z %url% nie mo\u017ce by\u0107 wy\u015bwietlony.";
var td_magnific_popup_translation_image_tError="Obraz #%curr% nie mo\u017ce by\u0107 wy\u015bwietlony.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86750545-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-29628 single-format-standard michalkiewicz-przygotowania-do-kolejnego-przesilenia-politycznego-w-polsce single_template_1 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCP47ddLB58FsEbpbA2UsLGg/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-29062" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-29062"><a title="Publicystyka" href="http://nczas.com/category/publicystyka/">Publicystyka</a></li>
<li id="menu-item-29063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29063"><a title="Aktualności" href="http://nczas.com/category/wiadomosci/">Polska</a></li>
<li id="menu-item-29065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29065"><a title="Aktualności" href="http://nczas.com/category/wiadomosci/europa/">Europa</a></li>
<li id="menu-item-29064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29064"><a title="Wydanie NCZ!" href="http://nczas.com/category/spis-tresci/">Wydanie NCZ!</a></li>
<li id="menu-item-29180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29180"><a href="http://sklep-niezalezna.pl/">Księgarnia NCZ!</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://nczas.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 12
-->

<div class="td-header-wrap td-header-style-12">

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="http://nczas.com/">
                <img src="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png" alt=""/>
                <span class="td-visual-hidden">Najwyższy Czas!</span>
            </a>
            </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-29062"><a title="Publicystyka" href="http://nczas.com/category/publicystyka/">Publicystyka</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_58cf6565dc3c3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_58cf6565dc3c3" ><script>var block_td_uid_1_58cf6565dc3c3 = new tdBlock();
block_td_uid_1_58cf6565dc3c3.id = "td_uid_1_58cf6565dc3c3";
block_td_uid_1_58cf6565dc3c3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_1_58cf6565dc3c3_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_58cf6565dc3c3.td_column_number = "3";
block_td_uid_1_58cf6565dc3c3.block_type = "td_block_mega_menu";
block_td_uid_1_58cf6565dc3c3.post_count = "5";
block_td_uid_1_58cf6565dc3c3.found_posts = "2322";
block_td_uid_1_58cf6565dc3c3.header_color = "";
block_td_uid_1_58cf6565dc3c3.ajax_pagination_infinite_stop = "";
block_td_uid_1_58cf6565dc3c3.max_num_pages = "465";
tdBlocksArray.push(block_td_uid_1_58cf6565dc3c3);
</script><div id=td_uid_1_58cf6565dc3c3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/michalkiewicz-przygotowania-do-kolejnego-przesilenia-politycznego-w-polsce/" rel="bookmark" title="Michalkiewicz: Przygotowania do kolejnego przesilenia politycznego w Polsce"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/03/michalkiewicz-droga-do-socjalizmu-wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/03/michalkiewicz-droga-do-socjalizmu-wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/03/michalkiewicz-droga-do-socjalizmu-wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Michalkiewicz: Przygotowania do kolejnego przesilenia politycznego w Polsce"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/michalkiewicz-przygotowania-do-kolejnego-przesilenia-politycznego-w-polsce/" rel="bookmark" title="Michalkiewicz: Przygotowania do kolejnego przesilenia politycznego w Polsce">Michalkiewicz: Przygotowania do kolejnego przesilenia politycznego w Polsce</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/nasza-obecnosc-w-unii-jest-z-wolnosciowego-punktu-widzenia-calkowicie-pozbawiona-sensu/" rel="bookmark" title="Nasza obecność w Unii jest, z wolnościowego punktu widzenia, całkowicie pozbawiona sensu"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/03/tomasz-sommer-polexit-wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/03/tomasz-sommer-polexit-wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/03/tomasz-sommer-polexit-wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nasza obecność w Unii jest, z wolnościowego punktu widzenia, całkowicie pozbawiona sensu"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/nasza-obecnosc-w-unii-jest-z-wolnosciowego-punktu-widzenia-calkowicie-pozbawiona-sensu/" rel="bookmark" title="Nasza obecność w Unii jest, z wolnościowego punktu widzenia, całkowicie pozbawiona sensu">Nasza obecność w Unii jest, z wolnościowego punktu widzenia, całkowicie pozbawiona&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/w-usa-powstaja-kolejne-enklawy-dla-katolikow/" rel="bookmark" title="W USA powstają kolejne enklawy dla katolików"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/03/Ave_Maria_Floryda_wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/03/Ave_Maria_Floryda_wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/03/Ave_Maria_Floryda_wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="W USA powstają kolejne enklawy dla katolików"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/w-usa-powstaja-kolejne-enklawy-dla-katolikow/" rel="bookmark" title="W USA powstają kolejne enklawy dla katolików">W USA powstają kolejne enklawy dla katolików</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/adolf-hitler-dobrze-chcial/" rel="bookmark" title="Adolf Hitler dobrze chciał!"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/03/michalkiewicz-hilter-dobrze-chcial-wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/03/michalkiewicz-hilter-dobrze-chcial-wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/03/michalkiewicz-hilter-dobrze-chcial-wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Adolf Hitler dobrze chciał!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/adolf-hitler-dobrze-chcial/" rel="bookmark" title="Adolf Hitler dobrze chciał!">Adolf Hitler dobrze chciał!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/kukiz-korwin-braun-i-inni-na-konferencji-wolnosciowcow/" rel="bookmark" title="Kukiz, Korwin, Braun i inni na konferencji wolnościowców"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/03/sommer-konferencja-prawicy-wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/03/sommer-konferencja-prawicy-wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/03/sommer-konferencja-prawicy-wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kukiz, Korwin, Braun i inni na konferencji wolnościowców"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/kukiz-korwin-braun-i-inni-na-konferencji-wolnosciowcow/" rel="bookmark" title="Kukiz, Korwin, Braun i inni na konferencji wolnościowców">Kukiz, Korwin, Braun i inni na konferencji wolnościowców</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58cf6565dc3c3" data-td_block_id="td_uid_1_58cf6565dc3c3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58cf6565dc3c3" data-td_block_id="td_uid_1_58cf6565dc3c3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29063"><a title="Aktualności" href="http://nczas.com/category/wiadomosci/">Polska</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_58cf6565e48db_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_58cf6565e48db" ><script>var block_td_uid_2_58cf6565e48db = new tdBlock();
block_td_uid_2_58cf6565e48db.id = "td_uid_2_58cf6565e48db";
block_td_uid_2_58cf6565e48db.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_2_58cf6565e48db_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_58cf6565e48db.td_column_number = "3";
block_td_uid_2_58cf6565e48db.block_type = "td_block_mega_menu";
block_td_uid_2_58cf6565e48db.post_count = "5";
block_td_uid_2_58cf6565e48db.found_posts = "2615";
block_td_uid_2_58cf6565e48db.header_color = "";
block_td_uid_2_58cf6565e48db.ajax_pagination_infinite_stop = "";
block_td_uid_2_58cf6565e48db.max_num_pages = "523";
tdBlocksArray.push(block_td_uid_2_58cf6565e48db);
</script><div id=td_uid_2_58cf6565e48db class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/wolnosc-chce-umowy-ceta-zamiast-ue/" rel="bookmark" title="Wolność chce umowy CETA zamiast UE"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2016/10/Konferencja-28.10-4-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2016/10/Konferencja-28.10-4-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2016/10/Konferencja-28.10-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wolność chce umowy CETA zamiast UE"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/wolnosc-chce-umowy-ceta-zamiast-ue/" rel="bookmark" title="Wolność chce umowy CETA zamiast UE">Wolność chce umowy CETA zamiast UE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/czy-udalo-sie-obronic-kapitalizm/" rel="bookmark" title="Czy udało się obronić kapitalizm?"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2016/10/20161027_205158-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2016/10/20161027_205158-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2016/10/20161027_205158-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Czy udało się obronić kapitalizm?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/czy-udalo-sie-obronic-kapitalizm/" rel="bookmark" title="Czy udało się obronić kapitalizm?">Czy udało się obronić kapitalizm?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/zpp-krytykuje-jednolity-podatek/" rel="bookmark" title="ZPP krytykuje jednolity podatek"><img width="174" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2016/06/zlotowki-200.jpg" srcset="http://nczas.com/wp-content/uploads/2016/06/zlotowki-200.jpg 369w, http://nczas.com/wp-content/uploads/2016/06/zlotowki-200-300x259.jpg 300w" sizes="(max-width: 174px) 100vw, 174px" alt="" title="ZPP krytykuje jednolity podatek"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/zpp-krytykuje-jednolity-podatek/" rel="bookmark" title="ZPP krytykuje jednolity podatek">ZPP krytykuje jednolity podatek</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/w-stolicy-uczcza-bilionowy-dlug/" rel="bookmark" title="W stolicy &#8222;uczczą&#8221; bilionowy dług"><img width="218" height="146" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2016/10/zlotowki9.jpg" srcset="http://nczas.com/wp-content/uploads/2016/10/zlotowki9.jpg 891w, http://nczas.com/wp-content/uploads/2016/10/zlotowki9-300x201.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="W stolicy &#8222;uczczą&#8221; bilionowy dług"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/w-stolicy-uczcza-bilionowy-dlug/" rel="bookmark" title="W stolicy &#8222;uczczą&#8221; bilionowy dług">W stolicy &#8222;uczczą&#8221; bilionowy dług</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/kukiz15-zlozyl-projekt-gwarantujacy-prawa-kierowcow/" rel="bookmark" title="Kukiz’15 złożył projekt gwarantujący prawa kierowców!"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2016/10/auta4-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2016/10/auta4-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2016/10/auta4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kukiz’15 złożył projekt gwarantujący prawa kierowców!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/kukiz15-zlozyl-projekt-gwarantujacy-prawa-kierowcow/" rel="bookmark" title="Kukiz’15 złożył projekt gwarantujący prawa kierowców!">Kukiz’15 złożył projekt gwarantujący prawa kierowców!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58cf6565e48db" data-td_block_id="td_uid_2_58cf6565e48db"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58cf6565e48db" data-td_block_id="td_uid_2_58cf6565e48db"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29065"><a title="Aktualności" href="http://nczas.com/category/wiadomosci/europa/">Europa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_58cf6565edad6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_58cf6565edad6" ><script>var block_td_uid_3_58cf6565edad6 = new tdBlock();
block_td_uid_3_58cf6565edad6.id = "td_uid_3_58cf6565edad6";
block_td_uid_3_58cf6565edad6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_3_58cf6565edad6_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_58cf6565edad6.td_column_number = "3";
block_td_uid_3_58cf6565edad6.block_type = "td_block_mega_menu";
block_td_uid_3_58cf6565edad6.post_count = "5";
block_td_uid_3_58cf6565edad6.found_posts = "1466";
block_td_uid_3_58cf6565edad6.header_color = "";
block_td_uid_3_58cf6565edad6.ajax_pagination_infinite_stop = "";
block_td_uid_3_58cf6565edad6.max_num_pages = "294";
tdBlocksArray.push(block_td_uid_3_58cf6565edad6);
</script><div id=td_uid_3_58cf6565edad6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/europa/francuska-lewica-za-ekumenicznym-podzialem-dni-wolnych-od-pracy/" rel="bookmark" title="Francuska lewica za &#8222;ekumenicznym&#8221; podziałem dni wolnych od pracy"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/03/francuska-lewica-kalendarz-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/03/francuska-lewica-kalendarz-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/03/francuska-lewica-kalendarz-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Francuska lewica za &#8222;ekumenicznym&#8221; podziałem dni wolnych od pracy"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/europa/francuska-lewica-za-ekumenicznym-podzialem-dni-wolnych-od-pracy/" rel="bookmark" title="Francuska lewica za &#8222;ekumenicznym&#8221; podziałem dni wolnych od pracy">Francuska lewica za &#8222;ekumenicznym&#8221; podziałem dni wolnych od pracy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/europa/niemieccy-przedsiebiorcy-lobbuja-za-otwarciem-na-rosje/" rel="bookmark" title="Niemieccy przedsiębiorcy lobbują za otwarciem na Rosję"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/03/Putin-Merkel-wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/03/Putin-Merkel-wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/03/Putin-Merkel-wolnosc24-300x207.jpg 300w, http://nczas.com/wp-content/uploads/2017/03/Putin-Merkel-wolnosc24-768x530.jpg 768w, http://nczas.com/wp-content/uploads/2017/03/Putin-Merkel-wolnosc24.jpg 1024w, http://nczas.com/wp-content/uploads/2017/03/Putin-Merkel-wolnosc24-100x70.jpg 100w, http://nczas.com/wp-content/uploads/2017/03/Putin-Merkel-wolnosc24-696x481.jpg 696w, http://nczas.com/wp-content/uploads/2017/03/Putin-Merkel-wolnosc24-608x420.jpg 608w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Niemieccy przedsiębiorcy lobbują za otwarciem na Rosję"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/europa/niemieccy-przedsiebiorcy-lobbuja-za-otwarciem-na-rosje/" rel="bookmark" title="Niemieccy przedsiębiorcy lobbują za otwarciem na Rosję">Niemieccy przedsiębiorcy lobbują za otwarciem na Rosję</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/wolnosc-chce-umowy-ceta-zamiast-ue/" rel="bookmark" title="Wolność chce umowy CETA zamiast UE"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2016/10/Konferencja-28.10-4-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2016/10/Konferencja-28.10-4-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2016/10/Konferencja-28.10-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wolność chce umowy CETA zamiast UE"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/wolnosc-chce-umowy-ceta-zamiast-ue/" rel="bookmark" title="Wolność chce umowy CETA zamiast UE">Wolność chce umowy CETA zamiast UE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/europa/jkm-do-eurokratow-macie-mentalnosc-kolonialna/" rel="bookmark" title="JKM do eurokratów: Macie mentalność kolonialną"><img width="218" height="146" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2016/02/PE-Strasburg-Fot.-T.Cukiernik-—-kopia.jpg" srcset="http://nczas.com/wp-content/uploads/2016/02/PE-Strasburg-Fot.-T.Cukiernik-—-kopia.jpg 700w, http://nczas.com/wp-content/uploads/2016/02/PE-Strasburg-Fot.-T.Cukiernik-—-kopia-300x201.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="JKM do eurokratów: Macie mentalność kolonialną"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/europa/jkm-do-eurokratow-macie-mentalnosc-kolonialna/" rel="bookmark" title="JKM do eurokratów: Macie mentalność kolonialną">JKM do eurokratów: Macie mentalność kolonialną</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/malzenstwo-jako-zwiazek-jednego-mezczyzny-i-jednej-kobiety/" rel="bookmark" title="Małżeństwo jako związek jednego mężczyzny i jednej kobiety"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2016/10/DSC_2114-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2016/10/DSC_2114-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2016/10/DSC_2114-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Małżeństwo jako związek jednego mężczyzny i jednej kobiety"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/malzenstwo-jako-zwiazek-jednego-mezczyzny-i-jednej-kobiety/" rel="bookmark" title="Małżeństwo jako związek jednego mężczyzny i jednej kobiety">Małżeństwo jako związek jednego mężczyzny i jednej kobiety</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58cf6565edad6" data-td_block_id="td_uid_3_58cf6565edad6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58cf6565edad6" data-td_block_id="td_uid_3_58cf6565edad6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29064"><a title="Wydanie NCZ!" href="http://nczas.com/category/spis-tresci/">Wydanie NCZ!</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_58cf656601c3a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_58cf656601c3a" ><script>var block_td_uid_4_58cf656601c3a = new tdBlock();
block_td_uid_4_58cf656601c3a.id = "td_uid_4_58cf656601c3a";
block_td_uid_4_58cf656601c3a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_4_58cf656601c3a_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_58cf656601c3a.td_column_number = "3";
block_td_uid_4_58cf656601c3a.block_type = "td_block_mega_menu";
block_td_uid_4_58cf656601c3a.post_count = "5";
block_td_uid_4_58cf656601c3a.found_posts = "370";
block_td_uid_4_58cf656601c3a.header_color = "";
block_td_uid_4_58cf656601c3a.ajax_pagination_infinite_stop = "";
block_td_uid_4_58cf656601c3a.max_num_pages = "74";
tdBlocksArray.push(block_td_uid_4_58cf656601c3a);
</script><div id=td_uid_4_58cf656601c3a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/spis-tresci/numer-13-1401-z-20-26-marca-2017/" rel="bookmark" title="Numer 13 (1401) z 20 – 26 marca 2017"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/03/okladka-nczas-17-2017-nczas-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/03/okladka-nczas-17-2017-nczas-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/03/okladka-nczas-17-2017-nczas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Numer 13 (1401) z 20 – 26 marca 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/spis-tresci/numer-13-1401-z-20-26-marca-2017/" rel="bookmark" title="Numer 13 (1401) z 20 – 26 marca 2017">Numer 13 (1401) z 20 – 26 marca 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/spis-tresci/numer-12-1400-z-13-19-marca-2017/" rel="bookmark" title="Numer 12 (1400) z 13 –19 marca 2017"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/03/nczas-okladka-12-2017-wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/03/nczas-okladka-12-2017-wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/03/nczas-okladka-12-2017-wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Numer 12 (1400) z 13 –19 marca 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/spis-tresci/numer-12-1400-z-13-19-marca-2017/" rel="bookmark" title="Numer 12 (1400) z 13 –19 marca 2017">Numer 12 (1400) z 13 –19 marca 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/spis-tresci/numer-11-1399-z-6-12-marca-2017/" rel="bookmark" title="Numer 11 (1399) z 6 &#8211; 12 marca 2017"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/03/nczas-mala-okladka-11-2017-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/03/nczas-mala-okladka-11-2017-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/03/nczas-mala-okladka-11-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Numer 11 (1399) z 6 &#8211; 12 marca 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/spis-tresci/numer-11-1399-z-6-12-marca-2017/" rel="bookmark" title="Numer 11 (1399) z 6 &#8211; 12 marca 2017">Numer 11 (1399) z 6 &#8211; 12 marca 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/spis-tresci/numer-10-1398-z-27-lutego-5-marca-2017/" rel="bookmark" title="Numer 10 (1398) z 27 lutego &#8211; 5 marca 2017"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/02/okladka_nczas_10_2017_najwyzszy_czas-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/02/okladka_nczas_10_2017_najwyzszy_czas-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/02/okladka_nczas_10_2017_najwyzszy_czas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Numer 10 (1398) z 27 lutego &#8211; 5 marca 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/spis-tresci/numer-10-1398-z-27-lutego-5-marca-2017/" rel="bookmark" title="Numer 10 (1398) z 27 lutego &#8211; 5 marca 2017">Numer 10 (1398) z 27 lutego &#8211; 5 marca 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/spis-tresci/numer-9-1397-z-20-26-lutego-2017/" rel="bookmark" title="Numer 9 (1397) z 20 – 26 lutego 2017"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/02/nczas-okladka-09-2017-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/02/nczas-okladka-09-2017-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/02/nczas-okladka-09-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Numer 9 (1397) z 20 – 26 lutego 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/spis-tresci/numer-9-1397-z-20-26-lutego-2017/" rel="bookmark" title="Numer 9 (1397) z 20 – 26 lutego 2017">Numer 9 (1397) z 20 – 26 lutego 2017</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58cf656601c3a" data-td_block_id="td_uid_4_58cf656601c3a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58cf656601c3a" data-td_block_id="td_uid_4_58cf656601c3a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29180"><a href="http://sklep-niezalezna.pl/">Księgarnia NCZ!</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://nczas.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                poniedziałek, Marzec 20, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-29048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29048"><a href="http://nczas.com/redakcja/">Redakcja</a></li>
<li id="menu-item-29045" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29045"><a href="http://nczas.com/historia/">Historia</a></li>
<li id="menu-item-29051" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29051"><a href="http://sklep-niezalezna.pl/pl/c/Prenumerata-NCZ-tradycyjna/56">Prenumerata</a></li>
<li id="menu-item-29052" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29052"><a href="http://sklep-niezalezna.pl/pl/c/E-wydanie-tygodnik-NCZ-pdf/60">E-wydanie</a></li>
<li id="menu-item-29050" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29050"><a href="http://sklep-niezalezna.pl/">Księgarnia</a></li>
<li id="menu-item-29047" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29047"><a href="http://nczas.com/kontakt/">Kontakt</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCP47ddLB58FsEbpbA2UsLGg/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Zaloguj</div>
                            <div class="td-login-panel-descr">Witamy! Zaloguj się na swoje konto</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Twoja nazwa użytkownika</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Twoje hasło</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Odzyskiwanie hasła</div>
                            <div class="td-login-panel-descr">Odzyskaj swoje hasło</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Twój e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Hasło zostanie wysłane e-mailem.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

	<div class="td-header-header-full td-banner-wrap-full">
		<div class="td-container-header td-header-row td-header-header">
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><span class="td-adspot-title">Reklama / Advertisement </span><div class="td-visible-desktop">
    <a href="http://rotapolska.pl/koszulka-republic-of-poland.html"><img src="http://nczas.com/wp-content/uploads/2017/03/1100x200-b.jpg" alt="Odzież patriotyczna" /></a>
</div>
<div class="td-visible-tablet-landscape">
    <a href="http://rotapolska.pl/koszulka-republic-of-poland.html"><img src="http://nczas.com/wp-content/uploads/2017/03/1100x200-b.jpg" alt="Odzież patriotyczna" /></a>
</div>
<div class="td-visible-tablet-portrait">
    <a href="http://rotapolska.pl/koszulka-republic-of-poland.html"><img src="http://nczas.com/wp-content/uploads/2017/03/300x250-b.jpg" alt="Odzież patriotyczna" /></a>
</div>
<div class="td-visible-phone">
    <a href="http://rotapolska.pl/koszulka-republic-of-poland.html"><img src="http://nczas.com/wp-content/uploads/2017/03/300x250-b.jpg" alt="Odzież patriotyczna" /></a>
</div></div>
</div>			</div>
		</div>
	</div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://nczas.com/"><span itemprop="title">Strona główna</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Zobacz wszystkie wpisy publicystyka" class="entry-crumb" itemprop="url" href="http://nczas.com/category/publicystyka/"><span itemprop="title">publicystyka</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Michalkiewicz: Przygotowania do kolejnego przesilenia politycznego w Polsce"><meta itemprop="url" content = "http://nczas.com/publicystyka/michalkiewicz-przygotowania-do-kolejnego-przesilenia-politycznego-w-polsce/">Michalkiewicz: Przygotowania do kolejnego przesilenia politycznego w Polsce</span></div></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-29628" class="post-29628 post type-post status-publish format-standard has-post-thumbnail hentry category-publicystyka" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://nczas.com/category/publicystyka/">publicystyka</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Michalkiewicz: Przygotowania do kolejnego przesilenia politycznego w Polsce</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="http://nczas.com/author/stanislaw-michalkiewicz/">Stanisław Michalkiewicz</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-19T22:24:27+00:00" >19/03/2017</time></span>                    <div class="td-post-comments"><a href="http://nczas.com/publicystyka/michalkiewicz-przygotowania-do-kolejnego-przesilenia-politycznego-w-polsce/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://nczas.com/publicystyka/michalkiewicz-przygotowania-do-kolejnego-przesilenia-politycznego-w-polsce/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://nczas.com/publicystyka/michalkiewicz-przygotowania-do-kolejnego-przesilenia-politycznego-w-polsce/" data-text="Michalkiewicz: Przygotowania do kolejnego przesilenia politycznego w Polsce" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

                <div class="td-featured-image-rec">
                <div class="td-post-featured-image"><img width="300" height="173" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/03/michalkiewicz-droga-do-socjalizmu-wolnosc24-300x173.jpg" srcset="http://nczas.com/wp-content/uploads/2017/03/michalkiewicz-droga-do-socjalizmu-wolnosc24-300x173.jpg 300w, http://nczas.com/wp-content/uploads/2017/03/michalkiewicz-droga-do-socjalizmu-wolnosc24-768x443.jpg 768w, http://nczas.com/wp-content/uploads/2017/03/michalkiewicz-droga-do-socjalizmu-wolnosc24-1024x591.jpg 1024w, http://nczas.com/wp-content/uploads/2017/03/michalkiewicz-droga-do-socjalizmu-wolnosc24-696x401.jpg 696w, http://nczas.com/wp-content/uploads/2017/03/michalkiewicz-droga-do-socjalizmu-wolnosc24.jpg 1068w, http://nczas.com/wp-content/uploads/2017/03/michalkiewicz-droga-do-socjalizmu-wolnosc24-728x420.jpg 728w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="michalkiewicz-droga-do-socjalizmu-wolnosc24"/></div>
                </div>

            <p>Przygotowania do kolejnej kombinacji operacyjnej, która ma doprowadzić do przesilenia politycznego w Polsce i do ponownego zainstalowania na pozycji lidera ekspozytury Stronnictwa Pruskiego, tym razem prowadzone są gruntownie i staranniej. Konfidenci i pozostała zbieranina z Komitetu Obrony Demokracji zostali usunięci w cień, natomiast na plan pierwszy, to znaczy do pierwszego szeregu płomiennych obrońców demokracji i praworządności. </p>
<p>Stare kiejkuty wypychają po kolei coraz to nowe środowiska społeczne, żeby – jak już przyjdzie co do czego – kierownictwo Unii Europejskiej mogło przedstawić światu pełny i wyczerpujący rejestr nieprawości, dla których trzeba nasz nieszczęśliwy kraj zdyscyplinować. W dodatku nasz wirtuoz intrygi znowu potknął się o własne nogi, próbując potraktować partnerów z Grupy Wyszehradzkiej i Wielkiej Brytanii jak swoich wyznawców. </p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="4135902008"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="4135902008"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="4135902008"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="4135902008"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Ale oni jego wyznawcami nie są, więc „Magyar Nemzet” wyjaśnił, że „są granice przyjaźni” – bo żadne szanujące się państwo nie pozwoli wykorzystywać się instrumentalnie w jakichś podwórzowych bijatykach, a gdyby nawet pozwoliło, to po staranniejszym dyplomatycznym przygotowaniu, a nie kilkudniowej improwizacji w stylu polnische Wirtschaft. Wróćmy jednak do przygotowań do kombinacji operacyjnej, w którą wciągnięte zostały również organizacje obrony praw człowieka. Wystosowały one apel do Jana Klaudiusza Junckera, by zrobił z Polską porządek, bo łamanie praw człowieka przybrało tam postać wołającą o pomstę do nieba. I zaraz pani prof. Małgorzata Gersdorf, jako Pierwszy Prezes Sądu Ostatecznego, wezwała sędziów do buntu przeciwko rządowi, który podniósł zbrodniczą rękę na praworządność. Takie wezwanie wprawdzie do rewolucji w państwie nie doprowadzi, ale z propagandowego punktu widzenia jego ciężar gatunkowy jest trudny do przecenienia. </p>
<p>Ale to był dopiero początek sekwencji, bo za sędziami ruszyły „kobiety”. Kobiety – wiadomo; znakomicie nadają się na proletariat zastępczy, zwłaszcza gdy same nie bardzo potrafią znaleźć przyczyny swego złego samopoczucia. Można było to zauważyć przy okazji demonstracji, jakie odbyły się w naszym nieszczęśliwym kraju 8 marca. Na przykład panie demonstrujące pod Sejmem, przy okazji walki o demokrację i tak dalej, próbowały załatwić swoje sprawy prywatne. Oto urządziły deklamację strawestowanego wiersza Tuwima, gdzie niczym refren powtarzało się płynące spod serca gorejącego wołanie: „całujcie mnie wszyscy w dupę!”. Nie można było oprzeć się wrażeniu, że deklamatorki nie we wszystkim są spełnione, że – mówiąc wprost – czują się niedopieszczone. </p>
<p>Nietrudno zresztą było wskazać przyczynę. Już na pierwszy rzut oka widać było bowiem, że są trochę zaniedbane również od strony higienicznej, więc nic dziwnego, że te płomienne apele mogą jeszcze długo pozostać bez żadnej pozytywnej reakcji, potęgując rozdrażnienie, przenoszone następnie na teren polityczny, na co obrońcy praw kobiet tylko czekają. A przecież nie tylko kobiety jęczą pod okropnym, faszystowskim jarzmem. Jeszcze nie ucichły echa kobiecych skarg, a już rozpoczął się pilotażowy strajk dzieci i rodziców. Dzieci nie poszły w ubiegły piątek do szkoły, ale nie dlatego, żeby sobie powagarować, tylko gwoli zaprotestowania przeciwko reformie edukacji oraz wadliwej podstawie programowej – w czym wsparli je nie tylko „rodzice”, ale również przyjaciele dzieci, z grecka nazywani niekiedy „pedofilami”. </p>
<p>Zebrawszy dzieci wraz z rodzicami, poświęcili się edukowaniu jednych i drugich w arkanach demokracji i praworządności. Dzięki niezależnym mediom głównego nurtu mogliśmy wśród edukatorów zobaczyć prezydenta Gdańska, pana Adamowicza, a nawet samego pana redaktora Adama Michnika! A przecież to dopiero początek, bo do strajku szykują się nauczyciele. Skoro pan redaktor Michnik włączył się czy też został włączony w tak ostentacyjny sposób w realizację kombinacji operacyjnej, to tylko patrzeć jak w następstwie strajków wyłonią się kontury całkiem odmiennej reformy edukacyjnej, no i oczywiście całkiem innej podstawy programowej. Nie ma co wyważać otwartych drzwi, więc dla młodych generacji mniej wartościowego narodu tubylczego wystarczą chedery, dla których podstawą programową będzie tak zwana pedagogika wstydu. </p>
<p>Jestem pewien, że warszawskie Biuro Amerykańskiego Komitetu Żydowskiego, którego otwarcie zostało zapowiedziane na 27 marca, a więc pięć dni po specjalnej sesji Parlamentu Europejskiego, poświęconej ostatecznemu rozwiązaniu kwestii polskiej, ma już przygotowane odpowiednie instrukcje, które zostaną wręczone strajkującym nauczycielom w celu niezwłocznego zastosowania w procesie edukacyjnym. Dzieci to jest przecież skarb narodowy, więc nie mogą czekać, aż – dajmy na to – stare kiejkuty, oczywiście pod nadzorem starszych i mądrzejszych, ustalą z pozostałymi bezpieczniackimi watahami kolejność dziobania na poszczególnych żerowiskach – bo demokracja demokracją, ale porządek musi być!</p>
<p>Dlatego właśnie – w ramach zielonego światła dla wolnego rynku i przedsiębiorczości, jakimi w ramach nawiązywania do pozytywnych świeckich tradycji z przeszłości świeci nam w oczy pan wicepremier Morawiecki, któremu Naczelnik Państwa powierzył troskę o sprawy gospodarcze – przygotowywana jest ustawa regulująca wolnorynkowe ceny książek. Ustalonej ceny nie będzie wolno zmienić przez 12 miesięcy od jej wydania, a potem już pełna swoboda. Oczywiście będzie to wymagało powołania zespołu kontrolerów, którzy będą sprawdzali nie tylko ceny, ale i inne rzeczy – na przykład nakłady. Bo tylko patrzeć, jak taki jeden z drugim wydawca wyda książkę za złotówkę, ale w nakładzie, dajmy na to, trzech egzemplarzy, a po roku rzuci na rynek resztę nakładu, ale już po innej, znacznie wyższej cenie – i co wtedy? </p>
<p>Wreszcie – cena i nakład to sprawy oczywiście bardzo ważne, ale czyż nie ważniejsza od nich jest treść takiej książki? Czy na przykład nie zawiera ona aby „mowy nienawiści” albo nie prezentuje rozmaitych faktów i wydarzeń w sposób odbiegający od zatwierdzonego przez starszych i mądrzejszych? Nie bez kozery przecież pan prezydent Duda na spotkaniu w Nowym Jorku obiecał był Abrahamowi Foxmanowi wzmożenie walki z „antysemityzmem”, zapowiadając nawet jakąś „legislację”. Bardzo zatem możliwe, że o to właśnie chodzi – bo nawet i bez pana Foxmana wiemy, że socjalizm długo bez podkręcania świadomej dyscypliny wytrzymać nie może, zwłaszcza w sytuacji, gdy na terenie naszego nieszczęśliwego kraju obserwujemy zderzenie polskiej drogi do socjalizmu z drogą niemiecką. Bo o tym, by nie podążać do socjalizmu, nie ma już mowy.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><a href="http://wolnosc24.pl/wsparcie/"><img src="http://nczas.com/wp-content/uploads/2017/01/wesprzyj_wolne_media_artykul.png" alt="wesprzyj_wolne_media_artykul" width="720" height="85" class="aligncenter size-full wp-image-29462" /></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">UDOSTĘPNIJ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fnczas.com%2Fpublicystyka%2Fmichalkiewicz-przygotowania-do-kolejnego-przesilenia-politycznego-w-polsce%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Michalkiewicz%3A+Przygotowania+do+kolejnego+przesilenia+politycznego+w+Polsce&url=http%3A%2F%2Fnczas.com%2Fpublicystyka%2Fmichalkiewicz-przygotowania-do-kolejnego-przesilenia-politycznego-w-polsce%2F&via=NajwyzszyCzas"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://nczas.com/publicystyka/michalkiewicz-przygotowania-do-kolejnego-przesilenia-politycznego-w-polsce/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://nczas.com/publicystyka/michalkiewicz-przygotowania-do-kolejnego-przesilenia-politycznego-w-polsce/&amp;media=http://nczas.com/wp-content/uploads/2017/03/michalkiewicz-droga-do-socjalizmu-wolnosc24.jpg&description=Michalkiewicz%3A+Przygotowania+do+kolejnego+przesilenia+politycznego+w+Polsce" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Michalkiewicz%3A+Przygotowania+do+kolejnego+przesilenia+politycznego+w+Polsce%20-%20http%3A%2F%2Fnczas.com%2Fpublicystyka%2Fmichalkiewicz-przygotowania-do-kolejnego-przesilenia-politycznego-w-polsce%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://nczas.com/publicystyka/michalkiewicz-przygotowania-do-kolejnego-przesilenia-politycznego-w-polsce/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://nczas.com/publicystyka/michalkiewicz-przygotowania-do-kolejnego-przesilenia-politycznego-w-polsce/" data-text="Michalkiewicz: Przygotowania do kolejnego przesilenia politycznego w Polsce" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="http://nczas.com/publicystyka/nasza-obecnosc-w-unii-jest-z-wolnosciowego-punktu-widzenia-calkowicie-pozbawiona-sensu/">Nasza obecność w Unii jest, z wolnościowego punktu widzenia, całkowicie pozbawiona sensu</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Następny artykuł</span><a href="http://nczas.com/wiadomosci/wywiad/dr-slawomir-mentzen-polska-tradycja-i-kultura-sprzyjaja-bogaceniu/">Dr Sławomir Mentzen: Polska tradycja i kultura sprzyjają bogaceniu</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://nczas.com/author/stanislaw-michalkiewicz/">Stanisław Michalkiewicz</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Stanisław Michalkiewicz"></span><meta itemprop="datePublished" content="2017-03-19T22:24:27+00:00"><meta itemprop="dateModified" content="2017-03-19T22:24:27+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://nczas.com/publicystyka/michalkiewicz-przygotowania-do-kolejnego-przesilenia-politycznego-w-polsce/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png"></span><meta itemprop="name" content="Najwyższy Czas!"></span><meta itemprop="headline " content="Michalkiewicz: Przygotowania do kolejnego przesilenia politycznego w Polsce"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nczas.com/wp-content/uploads/2017/03/michalkiewicz-droga-do-socjalizmu-wolnosc24.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="616"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_9_58cf656616480_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_58cf656616480" ><script>var block_td_uid_9_58cf656616480 = new tdBlock();
block_td_uid_9_58cf656616480.id = "td_uid_9_58cf656616480";
block_td_uid_9_58cf656616480.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_9_58cf656616480_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":29628,"live_filter_cur_post_author":"2"}';
block_td_uid_9_58cf656616480.td_column_number = "3";
block_td_uid_9_58cf656616480.block_type = "td_block_related_posts";
block_td_uid_9_58cf656616480.post_count = "3";
block_td_uid_9_58cf656616480.found_posts = "2321";
block_td_uid_9_58cf656616480.header_color = "";
block_td_uid_9_58cf656616480.ajax_pagination_infinite_stop = "";
block_td_uid_9_58cf656616480.max_num_pages = "774";
tdBlocksArray.push(block_td_uid_9_58cf656616480);
</script><h4 class="td-related-title"><a id="td_uid_10_58cf656617348" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_58cf656616480" href="#">PODOBNE ARTYKUŁY</a><a id="td_uid_11_58cf65661738a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_58cf656616480" href="#">WIĘCEJ OD AUTORA</a></h4><div id=td_uid_9_58cf656616480 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/nasza-obecnosc-w-unii-jest-z-wolnosciowego-punktu-widzenia-calkowicie-pozbawiona-sensu/" rel="bookmark" title="Nasza obecność w Unii jest, z wolnościowego punktu widzenia, całkowicie pozbawiona sensu"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/03/tomasz-sommer-polexit-wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/03/tomasz-sommer-polexit-wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/03/tomasz-sommer-polexit-wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nasza obecność w Unii jest, z wolnościowego punktu widzenia, całkowicie pozbawiona sensu"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/nasza-obecnosc-w-unii-jest-z-wolnosciowego-punktu-widzenia-calkowicie-pozbawiona-sensu/" rel="bookmark" title="Nasza obecność w Unii jest, z wolnościowego punktu widzenia, całkowicie pozbawiona sensu">Nasza obecność w Unii jest, z wolnościowego punktu widzenia, całkowicie pozbawiona sensu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/w-usa-powstaja-kolejne-enklawy-dla-katolikow/" rel="bookmark" title="W USA powstają kolejne enklawy dla katolików"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/03/Ave_Maria_Floryda_wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/03/Ave_Maria_Floryda_wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/03/Ave_Maria_Floryda_wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="W USA powstają kolejne enklawy dla katolików"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/w-usa-powstaja-kolejne-enklawy-dla-katolikow/" rel="bookmark" title="W USA powstają kolejne enklawy dla katolików">W USA powstają kolejne enklawy dla katolików</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/adolf-hitler-dobrze-chcial/" rel="bookmark" title="Adolf Hitler dobrze chciał!"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/03/michalkiewicz-hilter-dobrze-chcial-wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/03/michalkiewicz-hilter-dobrze-chcial-wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/03/michalkiewicz-hilter-dobrze-chcial-wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Adolf Hitler dobrze chciał!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/adolf-hitler-dobrze-chcial/" rel="bookmark" title="Adolf Hitler dobrze chciał!">Adolf Hitler dobrze chciał!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_58cf656616480" data-td_block_id="td_uid_9_58cf656616480"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_58cf656616480" data-td_block_id="td_uid_9_58cf656616480"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://nczas.com/publicystyka/michalkiewicz-przygotowania-do-kolejnego-przesilenia-politycznego-w-polsce/';
var disqus_identifier = '29628 http://nczas.com/?p=29628';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'czas';
var disqus_title = "Michalkiewicz: Przygotowania do kolejnego przesilenia politycznego w Polsce";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=29628';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><a href="https://play.google.com/store/apps/details?id=com.najwyzszyczas&amp;hl=pl"><img src="http://nczas.com/wp-content/uploads/2017/01/nczas_google_android.png" alt="nczas_google_android" width="340" height="196" class="aligncenter size-full wp-image-29449" /></a><a href="https://itunes.apple.com/pl/app/najwyzszy-czas/id1155056678?mt=8"><img src="http://nczas.com/wp-content/uploads/2017/01/nczas_apple_itunes.png" alt="nczas_apple_itunes" width="340" height="103" class="aligncenter size-full wp-image-29451" /></a><a href="http://sklep-niezalezna.pl/pl/c/E-wydanie-tygodnik-NCZ-pdf/60"><img src="http://nczas.com/wp-content/uploads/2017/01/ewydanie_sklep-niezalezna-pdf.png" alt="ewydanie_sklep-niezalezna-pdf" width="340" height="158" class="aligncenter size-full wp-image-29457" /></a></div>
		</aside>		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Najnowsze wpisy</span></div>		<ul>
					<li>
				<a href="http://nczas.com/spis-tresci/numer-13-1401-z-20-26-marca-2017/">Numer 13 (1401) z 20 – 26 marca 2017</a>
							<span class="post-date">19/03/2017</span>
						</li>
					<li>
				<a href="http://nczas.com/wiadomosci/wywiad/dr-slawomir-mentzen-polska-tradycja-i-kultura-sprzyjaja-bogaceniu/">Dr Sławomir Mentzen: Polska tradycja i kultura sprzyjają bogaceniu</a>
							<span class="post-date">19/03/2017</span>
						</li>
					<li>
				<a href="http://nczas.com/publicystyka/michalkiewicz-przygotowania-do-kolejnego-przesilenia-politycznego-w-polsce/">Michalkiewicz: Przygotowania do kolejnego przesilenia politycznego w Polsce</a>
							<span class="post-date">19/03/2017</span>
						</li>
					<li>
				<a href="http://nczas.com/publicystyka/nasza-obecnosc-w-unii-jest-z-wolnosciowego-punktu-widzenia-calkowicie-pozbawiona-sensu/">Nasza obecność w Unii jest, z wolnościowego punktu widzenia, całkowicie pozbawiona sensu</a>
							<span class="post-date">19/03/2017</span>
						</li>
				</ul>
		</aside>		
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama / Advertisment</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="3932898000"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisment</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="3932898000"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisment</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="3932898000"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama / Advertisment</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="3932898000"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="widget widget_text">			<div class="textwidget"><a href="http://wolnosc24.pl/1procent/"><img src="http://nczas.com/wp-content/uploads/2017/01/1-procent.jpg" alt="1-procent" width="300" height="536" class="aligncenter size-full wp-image-29408" /></a></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://nczas.com/"><img src="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>O nas</span></div>NCZAS.COM - portal najstarszego, jedynego w Polsce dwutygodnika konserwatywno-liberalnego "Najwyższy Czas!".<div class="footer-email-wrap">Napisz do nas: <a href="mailto:redakcja@nczas.com.pl">redakcja@nczas.com.pl</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Bądźmy w kontakcie</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCP47ddLB58FsEbpbA2UsLGg/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-29054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29054"><a href="http://nczas.com/redakcja/">Redakcja</a></li>
<li id="menu-item-29055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29055"><a href="http://nczas.com/historia/">Historia</a></li>
<li id="menu-item-29053" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29053"><a href="http://nczas.com/kontakt/">Kontakt</a></li>
<li id="menu-item-29056" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29056"><a href="http://sklep-niezalezna.pl/pl/c/Prenumerata-NCZ-tradycyjna/56">Prenumerata</a></li>
<li id="menu-item-29057" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29057"><a href="http://sklep-niezalezna.pl/pl/c/E-wydanie-tygodnik-NCZ-pdf/60">E-wydanie</a></li>
<li id="menu-item-29058" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29058"><a href="http://sklep-niezalezna.pl/">Księgarnia</a></li>
<li id="menu-item-29059" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-29059"><a title="Publicystyka" href="http://nczas.com/category/publicystyka/">Publicystyka</a></li>
<li id="menu-item-29061" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29061"><a title="Wiadomości" href="http://nczas.com/category/wiadomosci/">Wiadomości</a></li>
<li id="menu-item-29060" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29060"><a title="Numer bieżący" href="http://nczas.com/category/numer-biezacy/">Wydanie NCZ!</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; "Najwyższy Czas!" - dwutygodnik konserwatywno-liberalny. NCZAS.COM                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'czas';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
                        <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">POLECAMY UWADZE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/spis-tresci/numer-13-1401-z-20-26-marca-2017/" rel="bookmark" title="Numer 13 (1401) z 20 – 26 marca 2017"><img width="263" height="160" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/03/okladka-nczas-17-2017-nczas-263x160.jpg" alt="" title="Numer 13 (1401) z 20 – 26 marca 2017"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://nczas.com/spis-tresci/numer-13-1401-z-20-26-marca-2017/" rel="bookmark" title="Numer 13 (1401) z 20 – 26 marca 2017">Numer 13 (1401) z 20 – 26 marca 2017</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://nczas.com/author/admin/">nczas</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-19T23:01:22+00:00" >19/03/2017</time></span>                <div class="td-module-comments"><a href="http://nczas.com/spis-tresci/numer-13-1401-z-20-26-marca-2017/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        
        uid: 58cf65662b0d6
    -->

    <script type='text/javascript' src='http://nczas.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.4'></script>
<script type='text/javascript' src='http://nczas.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://nczas.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://nczas.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://nczas.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://nczas.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>