<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Wielka operacja antyterrorystyczna w Paryżu. Islamiści chcieli wysadzić kościół | Najwyższy Czas!</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://nczas.com/xmlrpc.php" />
    <meta property="og:image" content="http://nczas.com/wp-content/uploads/2017/08/PILNE-1-696x392.png" /><meta name="author" content="Redakcja">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Najwyższy Czas! &raquo; Kanał z wpisami" href="http://nczas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Najwyższy Czas! &raquo; Kanał z komentarzami" href="http://nczas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Najwyższy Czas! &raquo; Wielka operacja antyterrorystyczna w Paryżu. Islamiści chcieli wysadzić kościół Kanał z komentarzami" href="http://nczas.com/wiadomosci/europa/wielka-operacja-antyterrorystyczna-w-paryzu-islamisci-chcieli-wysadzic-kosciol/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nczas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://nczas.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://nczas.com/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://nczas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://nczas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://nczas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nczas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nczas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Najnowsze instrukcje dla terrorystów. Wiemy jak będą próbowali przeprowadzić kolejne zamachy. Znamy lokalizacje ataków' href='http://nczas.com/wiadomosci/europa/najnowsze-instrukcje-dla-terrorystow-wiemy-jak-beda-probowali-przeprowadzic-kolejne-zamachy-znamy-dokladne-lokalizacje/' />
<link rel='next' title='Wstrząsające nagrania i najnowsze informacje o huraganie IRMA. Dwie rajskie wyspy na Karaibach zdemolowane [FOTO/VIDEO]' href='http://nczas.com/wiadomosci/ameryka-polnocna/wstrzasajace-nagrania-i-najnowsze-informacje-o-huraganie-irma-dwie-rajskie-wyspy-na-karaibach-zdemolowane-fotovideo/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://nczas.com/wiadomosci/europa/wielka-operacja-antyterrorystyczna-w-paryzu-islamisci-chcieli-wysadzic-kosciol/" />
<link rel='shortlink' href='http://nczas.com/?p=32656' />
<link rel="alternate" type="application/json+oembed" href="http://nczas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnczas.com%2Fwiadomosci%2Feuropa%2Fwielka-operacja-antyterrorystyczna-w-paryzu-islamisci-chcieli-wysadzic-kosciol%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://nczas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnczas.com%2Fwiadomosci%2Feuropa%2Fwielka-operacja-antyterrorystyczna-w-paryzu-islamisci-chcieli-wysadzic-kosciol%2F&#038;format=xml" />
<meta property="fb:app_id" content="1148748165174458"><meta property="fb:admins" content="">        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://nczas.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/nczas.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="http:\/\/nczas.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="12";
var td_please_wait="Prosz\u0119 czeka\u0107 ...";
var td_email_user_pass_incorrect="U\u017cytkownik lub has\u0142o niepoprawne!";
var td_email_user_incorrect="E-mail lub nazwa u\u017cytkownika jest niepoprawna!";
var td_email_incorrect="E-mail niepoprawny!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#355594";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Poprzedni (Strza\u0142ka w lewo)";
var td_magnific_popup_translation_tNext="Nast\u0119pny (Strza\u0142ka w prawo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Zawarto\u015b\u0107 z %url% nie mo\u017ce by\u0107 wy\u015bwietlony.";
var td_magnific_popup_translation_image_tError="Obraz #%curr% nie mo\u017ce by\u0107 wy\u015bwietlony.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86750545-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-32656 single-format-standard wielka-operacja-antyterrorystyczna-w-paryzu-islamisci-chcieli-wysadzic-kosciol global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<script>var K='delivery/nczas.js';var D=new Date();var S='s='+D.getYear()+D.getMonth()+D.getDate()+D.getHours()+D.getMinutes();document.write('<scr'+'ipt src="http://s.'+'contentsystem.pl/'+K+'?'+S+'"></scr'+'ipt>');</script>

<!--
<script type="text/javascript">

    var vid = Math.floor(Math.random()*1000000);
    document.write('<script src="http://adsnet.pl/nczas.js?s=' + vid + '"></script>');

</script>
-->
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCP47ddLB58FsEbpbA2UsLGg/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-29062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-29062"><a title="Publicystyka" href="http://nczas.com/category/publicystyka/">Publicystyka</a></li>
<li id="menu-item-29063" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29063"><a title="Aktualności" href="http://nczas.com/category/wiadomosci/">Polska</a></li>
<li id="menu-item-29065" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29065"><a title="Aktualności" href="http://nczas.com/category/wiadomosci/europa/">Europa</a></li>
<li id="menu-item-29064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29064"><a title="Wydanie NCZ!" href="http://nczas.com/category/spis-tresci/">Wydanie NCZ!</a></li>
<li id="menu-item-29180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29180"><a href="http://sklep-niezalezna.pl/">Księgarnia NCZ!</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://nczas.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 12
-->

<div class="td-header-wrap td-header-style-12">

	<div class="td-header-menu-wrap-full td-container-wrap ">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="http://nczas.com/">
                <img src="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png" alt=""/>
                <span class="td-visual-hidden">Najwyższy Czas!</span>
            </a>
            </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-29062"><a title="Publicystyka" href="http://nczas.com/category/publicystyka/">Publicystyka</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_59b00c4b2e48c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_59b00c4b2e48c" ><script>var block_td_uid_1_59b00c4b2e48c = new tdBlock();
block_td_uid_1_59b00c4b2e48c.id = "td_uid_1_59b00c4b2e48c";
block_td_uid_1_59b00c4b2e48c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_1_59b00c4b2e48c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_59b00c4b2e48c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_59b00c4b2e48c.td_column_number = "3";
block_td_uid_1_59b00c4b2e48c.block_type = "td_block_mega_menu";
block_td_uid_1_59b00c4b2e48c.post_count = "5";
block_td_uid_1_59b00c4b2e48c.found_posts = "1899";
block_td_uid_1_59b00c4b2e48c.header_color = "";
block_td_uid_1_59b00c4b2e48c.ajax_pagination_infinite_stop = "";
block_td_uid_1_59b00c4b2e48c.max_num_pages = "380";
tdBlocksArray.push(block_td_uid_1_59b00c4b2e48c);
</script><div id=td_uid_1_59b00c4b2e48c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/korwin-mikke-kulczyk-gosiewski-i-inni-o-korupcji-w-demokracji/" rel="bookmark" title="Korwin-Mikke: Kulczyk, Gosiewski i inni. O korupcji i własności w demokracji"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/09/Jan-Kulczyk-nczas-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/09/Jan-Kulczyk-nczas-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/09/Jan-Kulczyk-nczas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Korwin-Mikke: Kulczyk, Gosiewski i inni. O korupcji i własności w demokracji"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/korwin-mikke-kulczyk-gosiewski-i-inni-o-korupcji-w-demokracji/" rel="bookmark" title="Korwin-Mikke: Kulczyk, Gosiewski i inni. O korupcji i własności w demokracji">Korwin-Mikke: Kulczyk, Gosiewski i inni. O korupcji i własności w demokracji</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/jkm-przyczyna-upadku-polski-w-1939-roku-byl-brak-broni-wynikajacy-z-socjalizmu-sanacji-nie-powtarzajmy-tego-bledu/" rel="bookmark" title="JKM: Przyczyną upadku Polski w 1939 roku był brak broni, wynikający z socjalizmu sanacji. Nie powtarzajmy tego błędu"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/09/JKM-wojna-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/09/JKM-wojna-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/09/JKM-wojna-300x207.jpg 300w, http://nczas.com/wp-content/uploads/2017/09/JKM-wojna-768x529.jpg 768w, http://nczas.com/wp-content/uploads/2017/09/JKM-wojna.jpg 1024w, http://nczas.com/wp-content/uploads/2017/09/JKM-wojna-100x70.jpg 100w, http://nczas.com/wp-content/uploads/2017/09/JKM-wojna-696x479.jpg 696w, http://nczas.com/wp-content/uploads/2017/09/JKM-wojna-610x420.jpg 610w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="JKM: Przyczyną upadku Polski w 1939 roku był brak broni, wynikający z socjalizmu sanacji. Nie powtarzajmy tego błędu"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/jkm-przyczyna-upadku-polski-w-1939-roku-byl-brak-broni-wynikajacy-z-socjalizmu-sanacji-nie-powtarzajmy-tego-bledu/" rel="bookmark" title="JKM: Przyczyną upadku Polski w 1939 roku był brak broni, wynikający z socjalizmu sanacji. Nie powtarzajmy tego błędu">JKM: Przyczyną upadku Polski w 1939 roku był brak broni, wynikający&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/przechodnie-polowe-zony-jak-mozna-bylo-zrobic-kariere-przez-prycze-generala/" rel="bookmark" title="Przechodnie Polowe Żony – jak można było zrobić karierę przez pryczę generała"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/08/800pxplaterowki_1-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/08/800pxplaterowki_1-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/08/800pxplaterowki_1-300x205.jpg 300w, http://nczas.com/wp-content/uploads/2017/08/800pxplaterowki_1-100x70.jpg 100w, http://nczas.com/wp-content/uploads/2017/08/800pxplaterowki_1-696x475.jpg 696w, http://nczas.com/wp-content/uploads/2017/08/800pxplaterowki_1-615x420.jpg 615w, http://nczas.com/wp-content/uploads/2017/08/800pxplaterowki_1.jpg 766w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Przechodnie Polowe Żony – jak można było zrobić karierę przez pryczę generała"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/przechodnie-polowe-zony-jak-mozna-bylo-zrobic-kariere-przez-prycze-generala/" rel="bookmark" title="Przechodnie Polowe Żony – jak można było zrobić karierę przez pryczę generała">Przechodnie Polowe Żony – jak można było zrobić karierę przez pryczę&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/michalkiewicz-dialog-otwarty-czy-moze-zamkniety/" rel="bookmark" title="Michalkiewicz: „Dialog otwarty” czy może zamknięty?"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/08/michalkiewicz-dialog-waszczykowski-nczas-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/08/michalkiewicz-dialog-waszczykowski-nczas-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/08/michalkiewicz-dialog-waszczykowski-nczas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Michalkiewicz: „Dialog otwarty” czy może zamknięty?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/michalkiewicz-dialog-otwarty-czy-moze-zamkniety/" rel="bookmark" title="Michalkiewicz: „Dialog otwarty” czy może zamknięty?">Michalkiewicz: „Dialog otwarty” czy może zamknięty?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/publicystyka/sommer-facebook-czyli-sad-kapturowy/" rel="bookmark" title="Sommer: Facebook, czyli sąd kapturowy"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/08/sommer-facebook-sad-kaputurowy-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/08/sommer-facebook-sad-kaputurowy-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/08/sommer-facebook-sad-kaputurowy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sommer: Facebook, czyli sąd kapturowy"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/publicystyka/sommer-facebook-czyli-sad-kapturowy/" rel="bookmark" title="Sommer: Facebook, czyli sąd kapturowy">Sommer: Facebook, czyli sąd kapturowy</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59b00c4b2e48c" data-td_block_id="td_uid_1_59b00c4b2e48c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59b00c4b2e48c" data-td_block_id="td_uid_1_59b00c4b2e48c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-29063"><a title="Aktualności" href="http://nczas.com/category/wiadomosci/">Polska</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59b00c4b3920f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_59b00c4b3920f" ><script>var block_td_uid_2_59b00c4b3920f = new tdBlock();
block_td_uid_2_59b00c4b3920f.id = "td_uid_2_59b00c4b3920f";
block_td_uid_2_59b00c4b3920f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_2_59b00c4b3920f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59b00c4b3920f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_59b00c4b3920f.td_column_number = "3";
block_td_uid_2_59b00c4b3920f.block_type = "td_block_mega_menu";
block_td_uid_2_59b00c4b3920f.post_count = "5";
block_td_uid_2_59b00c4b3920f.found_posts = "2372";
block_td_uid_2_59b00c4b3920f.header_color = "";
block_td_uid_2_59b00c4b3920f.ajax_pagination_infinite_stop = "";
block_td_uid_2_59b00c4b3920f.max_num_pages = "475";
tdBlocksArray.push(block_td_uid_2_59b00c4b3920f);
</script><div id=td_uid_2_59b00c4b3920f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/najwieksza-zmiana-w-podatkach-dochodowych-od-10-lat-morawiecki-juz-liczy-dodatkowa-kase-wprowadzic-przepisy-w-sposob-kompletnie-niezrozumialy/" rel="bookmark" title="Największa zmiana w podatkach dochodowych od 10 lat. Morawiecki już liczy dodatkową kasę. &#8222;Wprowadzić przepisy w sposób kompletnie niezrozumiały&#8221;"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/09/Morawiecki-zaciśnięte-usta-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/09/Morawiecki-zaciśnięte-usta-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/09/Morawiecki-zaciśnięte-usta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Największa zmiana w podatkach dochodowych od 10 lat. Morawiecki już liczy dodatkową kasę. &#8222;Wprowadzić przepisy w sposób kompletnie niezrozumiały&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/najwieksza-zmiana-w-podatkach-dochodowych-od-10-lat-morawiecki-juz-liczy-dodatkowa-kase-wprowadzic-przepisy-w-sposob-kompletnie-niezrozumialy/" rel="bookmark" title="Największa zmiana w podatkach dochodowych od 10 lat. Morawiecki już liczy dodatkową kasę. &#8222;Wprowadzić przepisy w sposób kompletnie niezrozumiały&#8221;">Największa zmiana w podatkach dochodowych od 10 lat. Morawiecki już liczy&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/beata-szydlo-laureatka-nagrody-czlowieka-roku-forum-ekonomicznego-w-krynicy-okazala-sie-lepsza-od-trumpa-i-o-wlos-wyprzedzila-morawieckiego/" rel="bookmark" title="Beata Szydło laureatką Nagrody Człowieka Roku Forum Ekonomicznego w Krynicy. Okazała się lepsza od Trumpa i o włos wyprzedziła Morawieckiego"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/09/szydlo2_wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/09/szydlo2_wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/09/szydlo2_wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Beata Szydło laureatką Nagrody Człowieka Roku Forum Ekonomicznego w Krynicy. Okazała się lepsza od Trumpa i o włos wyprzedziła Morawieckiego"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/beata-szydlo-laureatka-nagrody-czlowieka-roku-forum-ekonomicznego-w-krynicy-okazala-sie-lepsza-od-trumpa-i-o-wlos-wyprzedzila-morawieckiego/" rel="bookmark" title="Beata Szydło laureatką Nagrody Człowieka Roku Forum Ekonomicznego w Krynicy. Okazała się lepsza od Trumpa i o włos wyprzedziła Morawieckiego">Beata Szydło laureatką Nagrody Człowieka Roku Forum Ekonomicznego w Krynicy. Okazała&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/rozlam-w-nowoczesnej-posel-chcial-zmienic-nazwe-partii-i-usunac-petru-teraz-bedzie-musial-zmienic-klub-poselski/" rel="bookmark" title="Rozłam w Nowoczesnej. Poseł chciał zmienić nazwę partii i usunąć Petru. Teraz będzie musiał zmienić klub poselski?"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/09/ryszard_petru_nowoczesna_zbigniew_gryglas_wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/09/ryszard_petru_nowoczesna_zbigniew_gryglas_wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/09/ryszard_petru_nowoczesna_zbigniew_gryglas_wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rozłam w Nowoczesnej. Poseł chciał zmienić nazwę partii i usunąć Petru. Teraz będzie musiał zmienić klub poselski?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/rozlam-w-nowoczesnej-posel-chcial-zmienic-nazwe-partii-i-usunac-petru-teraz-bedzie-musial-zmienic-klub-poselski/" rel="bookmark" title="Rozłam w Nowoczesnej. Poseł chciał zmienić nazwę partii i usunąć Petru. Teraz będzie musiał zmienić klub poselski?">Rozłam w Nowoczesnej. Poseł chciał zmienić nazwę partii i usunąć Petru&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/zima-na-koniec-tego-lata-w-polsce-radykalne-ochlodzenie-i-opady-sniegu-we-wtorek-5-wrzesnia-prognoza-pogody/" rel="bookmark" title="Zima na koniec tego lata w Polsce. Radykalne ochłodzenie i opady śniegu we wtorek 5 września [PROGNOZA POGODY]"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/09/pap_20161201_0EZ-300x186-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/09/pap_20161201_0EZ-300x186-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/09/pap_20161201_0EZ-300x186-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zima na koniec tego lata w Polsce. Radykalne ochłodzenie i opady śniegu we wtorek 5 września [PROGNOZA POGODY]"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/zima-na-koniec-tego-lata-w-polsce-radykalne-ochlodzenie-i-opady-sniegu-we-wtorek-5-wrzesnia-prognoza-pogody/" rel="bookmark" title="Zima na koniec tego lata w Polsce. Radykalne ochłodzenie i opady śniegu we wtorek 5 września [PROGNOZA POGODY]">Zima na koniec tego lata w Polsce. Radykalne ochłodzenie i opady&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/polska/markus-w-tlumaczy-dlaczego-upublicznil-rozmowe-z-magdalena-zuk-dosc-pokretne-wyjasnienia/" rel="bookmark" title="Markus W. tłumaczy dlaczego upublicznił rozmowę z Magdaleną Żuk. Dość pokrętne wyjaśnienia"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/09/markus_magda_zuk_wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/09/markus_magda_zuk_wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/09/markus_magda_zuk_wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Markus W. tłumaczy dlaczego upublicznił rozmowę z Magdaleną Żuk. Dość pokrętne wyjaśnienia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/polska/markus-w-tlumaczy-dlaczego-upublicznil-rozmowe-z-magdalena-zuk-dosc-pokretne-wyjasnienia/" rel="bookmark" title="Markus W. tłumaczy dlaczego upublicznił rozmowę z Magdaleną Żuk. Dość pokrętne wyjaśnienia">Markus W. tłumaczy dlaczego upublicznił rozmowę z Magdaleną Żuk. Dość pokrętne&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59b00c4b3920f" data-td_block_id="td_uid_2_59b00c4b3920f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59b00c4b3920f" data-td_block_id="td_uid_2_59b00c4b3920f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-29065"><a title="Aktualności" href="http://nczas.com/category/wiadomosci/europa/">Europa</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_59b00c4b46037_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_59b00c4b46037" ><script>var block_td_uid_3_59b00c4b46037 = new tdBlock();
block_td_uid_3_59b00c4b46037.id = "td_uid_3_59b00c4b46037";
block_td_uid_3_59b00c4b46037.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_3_59b00c4b46037_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_59b00c4b46037_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_59b00c4b46037.td_column_number = "3";
block_td_uid_3_59b00c4b46037.block_type = "td_block_mega_menu";
block_td_uid_3_59b00c4b46037.post_count = "5";
block_td_uid_3_59b00c4b46037.found_posts = "1413";
block_td_uid_3_59b00c4b46037.header_color = "";
block_td_uid_3_59b00c4b46037.ajax_pagination_infinite_stop = "";
block_td_uid_3_59b00c4b46037.max_num_pages = "283";
tdBlocksArray.push(block_td_uid_3_59b00c4b46037);
</script><div id=td_uid_3_59b00c4b46037 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/europa/wielka-operacja-antyterrorystyczna-w-paryzu-islamisci-chcieli-wysadzic-kosciol/" rel="bookmark" title="Wielka operacja antyterrorystyczna w Paryżu. Islamiści chcieli wysadzić kościół"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/08/PILNE-1-696x392-218x150.png" srcset="http://nczas.com/wp-content/uploads/2017/08/PILNE-1-696x392-218x150.png 218w, http://nczas.com/wp-content/uploads/2017/08/PILNE-1-696x392-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wielka operacja antyterrorystyczna w Paryżu. Islamiści chcieli wysadzić kościół"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/europa/wielka-operacja-antyterrorystyczna-w-paryzu-islamisci-chcieli-wysadzic-kosciol/" rel="bookmark" title="Wielka operacja antyterrorystyczna w Paryżu. Islamiści chcieli wysadzić kościół">Wielka operacja antyterrorystyczna w Paryżu. Islamiści chcieli wysadzić kościół</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/europa/najnowsze-instrukcje-dla-terrorystow-wiemy-jak-beda-probowali-przeprowadzic-kolejne-zamachy-znamy-dokladne-lokalizacje/" rel="bookmark" title="Najnowsze instrukcje dla terrorystów. Wiemy jak będą próbowali przeprowadzić kolejne zamachy. Znamy lokalizacje ataków"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/09/instrukcja_jak_przeprowadzic_zamach_wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/09/instrukcja_jak_przeprowadzic_zamach_wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/09/instrukcja_jak_przeprowadzic_zamach_wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Najnowsze instrukcje dla terrorystów. Wiemy jak będą próbowali przeprowadzić kolejne zamachy. Znamy lokalizacje ataków"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/europa/najnowsze-instrukcje-dla-terrorystow-wiemy-jak-beda-probowali-przeprowadzic-kolejne-zamachy-znamy-dokladne-lokalizacje/" rel="bookmark" title="Najnowsze instrukcje dla terrorystów. Wiemy jak będą próbowali przeprowadzić kolejne zamachy. Znamy lokalizacje ataków">Najnowsze instrukcje dla terrorystów. Wiemy jak będą próbowali przeprowadzić kolejne zamachy&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/europa/brutalny-akt-terroru-15-latek-wbiegl-do-sali-szkolnej-uzbrojony-w-siekiere-granaty-i-strzelbe-kilka-osob-walczy-o-zycie-w-szpitalu-video/" rel="bookmark" title="Brutalny akt terroru. 15-latek wbiegł do sali szkolnej uzbrojony w siekierę, granaty i strzelbę. Kilka osób walczy o życie w szpitalu [VIDEO]"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/09/brutalny_atak_akt_terroru_wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/09/brutalny_atak_akt_terroru_wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/09/brutalny_atak_akt_terroru_wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brutalny akt terroru. 15-latek wbiegł do sali szkolnej uzbrojony w siekierę, granaty i strzelbę. Kilka osób walczy o życie w szpitalu [VIDEO]"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/europa/brutalny-akt-terroru-15-latek-wbiegl-do-sali-szkolnej-uzbrojony-w-siekiere-granaty-i-strzelbe-kilka-osob-walczy-o-zycie-w-szpitalu-video/" rel="bookmark" title="Brutalny akt terroru. 15-latek wbiegł do sali szkolnej uzbrojony w siekierę, granaty i strzelbę. Kilka osób walczy o życie w szpitalu [VIDEO]">Brutalny akt terroru. 15-latek wbiegł do sali szkolnej uzbrojony w siekierę,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/europa/szokujace-wyniki-badan-imigrantow-w-szwecji-nie-zgadniecie-ilu-podajacych-sie-za-sieroty-i-dzieci-to-tak-naprawde-dorosli/" rel="bookmark" title="Szokujące wyniki badań imigrantów w Szwecji. Nie zgadniecie, ilu podających się za sieroty i dzieci to tak naprawdę dorośli"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/09/Szwecja-imigranci-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/09/Szwecja-imigranci-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/09/Szwecja-imigranci-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Szokujące wyniki badań imigrantów w Szwecji. Nie zgadniecie, ilu podających się za sieroty i dzieci to tak naprawdę dorośli"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/europa/szokujace-wyniki-badan-imigrantow-w-szwecji-nie-zgadniecie-ilu-podajacych-sie-za-sieroty-i-dzieci-to-tak-naprawde-dorosli/" rel="bookmark" title="Szokujące wyniki badań imigrantów w Szwecji. Nie zgadniecie, ilu podających się za sieroty i dzieci to tak naprawdę dorośli">Szokujące wyniki badań imigrantów w Szwecji. Nie zgadniecie, ilu podających się&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/europa/rafal-ziemkiewicz-wspomina-dawne-zarty-dopiero-dzis-widze-ze-trafilem-swym-szyderstwem-w-sedno/" rel="bookmark" title="Rafał Ziemkiewicz wspomina dawne żarty. &#8222;Dopiero dziś widzę, że trafiłem swym szyderstwem w sedno&#8221;"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/08/rafal_ziemkiewicz_wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/08/rafal_ziemkiewicz_wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/08/rafal_ziemkiewicz_wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rafał Ziemkiewicz wspomina dawne żarty. &#8222;Dopiero dziś widzę, że trafiłem swym szyderstwem w sedno&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/europa/rafal-ziemkiewicz-wspomina-dawne-zarty-dopiero-dzis-widze-ze-trafilem-swym-szyderstwem-w-sedno/" rel="bookmark" title="Rafał Ziemkiewicz wspomina dawne żarty. &#8222;Dopiero dziś widzę, że trafiłem swym szyderstwem w sedno&#8221;">Rafał Ziemkiewicz wspomina dawne żarty. &#8222;Dopiero dziś widzę, że trafiłem swym&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59b00c4b46037" data-td_block_id="td_uid_3_59b00c4b46037"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59b00c4b46037" data-td_block_id="td_uid_3_59b00c4b46037"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29064"><a title="Wydanie NCZ!" href="http://nczas.com/category/spis-tresci/">Wydanie NCZ!</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_59b00c4b51e76_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_59b00c4b51e76" ><script>var block_td_uid_4_59b00c4b51e76 = new tdBlock();
block_td_uid_4_59b00c4b51e76.id = "td_uid_4_59b00c4b51e76";
block_td_uid_4_59b00c4b51e76.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_4_59b00c4b51e76_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_59b00c4b51e76_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_59b00c4b51e76.td_column_number = "3";
block_td_uid_4_59b00c4b51e76.block_type = "td_block_mega_menu";
block_td_uid_4_59b00c4b51e76.post_count = "5";
block_td_uid_4_59b00c4b51e76.found_posts = "384";
block_td_uid_4_59b00c4b51e76.header_color = "";
block_td_uid_4_59b00c4b51e76.ajax_pagination_infinite_stop = "";
block_td_uid_4_59b00c4b51e76.max_num_pages = "77";
tdBlocksArray.push(block_td_uid_4_59b00c4b51e76);
</script><div id=td_uid_4_59b00c4b51e76 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/spis-tresci/najwyzszy-czas-numer-podwojny-36-372017-od-poniedzialku-w-kioskach-oraz-online/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 36-37/2017. Od poniedziałku w kioskach oraz online"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/08/okladka-mala-nczas-36-37-2017-nczas-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/08/okladka-mala-nczas-36-37-2017-nczas-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/08/okladka-mala-nczas-36-37-2017-nczas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Najwyższy Czas! Numer podwójny 36-37/2017. Od poniedziałku w kioskach oraz online"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/spis-tresci/najwyzszy-czas-numer-podwojny-36-372017-od-poniedzialku-w-kioskach-oraz-online/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 36-37/2017. Od poniedziałku w kioskach oraz online">Najwyższy Czas! Numer podwójny 36-37/2017. Od poniedziałku w kioskach oraz online</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/spis-tresci/najwyzszy-czas-numer-podwojny-34-352017-od-poniedzialku-w-kioskach-oraz-online/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 34-35/2017. Od poniedziałku w kioskach oraz online"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/08/mala-okladka-34-35-2017-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/08/mala-okladka-34-35-2017-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/08/mala-okladka-34-35-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Najwyższy Czas! Numer podwójny 34-35/2017. Od poniedziałku w kioskach oraz online"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/spis-tresci/najwyzszy-czas-numer-podwojny-34-352017-od-poniedzialku-w-kioskach-oraz-online/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 34-35/2017. Od poniedziałku w kioskach oraz online">Najwyższy Czas! Numer podwójny 34-35/2017. Od poniedziałku w kioskach oraz online</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/spis-tresci/najwyzszy-czas-numer-podwojny-32-332017/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 32-33/2017"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/07/mala_okladka_32_33_2017_nczas_wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/07/mala_okladka_32_33_2017_nczas_wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/07/mala_okladka_32_33_2017_nczas_wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Najwyższy Czas! Numer podwójny 32-33/2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/spis-tresci/najwyzszy-czas-numer-podwojny-32-332017/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 32-33/2017">Najwyższy Czas! Numer podwójny 32-33/2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/spis-tresci/najwyzszy-czas-numer-podwojny-30-312017/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 30-31/2017"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/07/okladka-30-31-nczas-wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/07/okladka-30-31-nczas-wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/07/okladka-30-31-nczas-wolnosc24-100x70.jpg 100w, http://nczas.com/wp-content/uploads/2017/07/okladka-30-31-nczas-wolnosc24-317x220.jpg 317w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Najwyższy Czas! Numer podwójny 30-31/2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/spis-tresci/najwyzszy-czas-numer-podwojny-30-312017/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 30-31/2017">Najwyższy Czas! Numer podwójny 30-31/2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/spis-tresci/najwyzszy-czas-numer-podwojny-28-292017-od-poniedzialku-w-kioskach-oraz-online/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 28-29/2017. Od poniedziałku w kioskach oraz online"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/07/nczas-okladka-nczas-28-29-2017-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/07/nczas-okladka-nczas-28-29-2017-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/07/nczas-okladka-nczas-28-29-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Najwyższy Czas! Numer podwójny 28-29/2017. Od poniedziałku w kioskach oraz online"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/spis-tresci/najwyzszy-czas-numer-podwojny-28-292017-od-poniedzialku-w-kioskach-oraz-online/" rel="bookmark" title="Najwyższy Czas! Numer podwójny 28-29/2017. Od poniedziałku w kioskach oraz online">Najwyższy Czas! Numer podwójny 28-29/2017. Od poniedziałku w kioskach oraz online</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59b00c4b51e76" data-td_block_id="td_uid_4_59b00c4b51e76"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59b00c4b51e76" data-td_block_id="td_uid_4_59b00c4b51e76"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29180"><a href="http://sklep-niezalezna.pl/">Księgarnia NCZ!</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://nczas.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                środa, Wrzesień 6, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-29048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29048"><a href="http://nczas.com/redakcja/">Redakcja</a></li>
<li id="menu-item-29045" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29045"><a href="http://nczas.com/historia/">Historia</a></li>
<li id="menu-item-29051" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29051"><a href="http://sklep-niezalezna.pl/pl/c/Prenumerata-NCZ-tradycyjna/56">Prenumerata</a></li>
<li id="menu-item-29052" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29052"><a href="http://sklep-niezalezna.pl/pl/c/E-wydanie-tygodnik-NCZ-pdf/60">E-wydanie</a></li>
<li id="menu-item-29050" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29050"><a href="http://sklep-niezalezna.pl/">Księgarnia</a></li>
<li id="menu-item-29047" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29047"><a href="http://nczas.com/kontakt/">Kontakt</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCP47ddLB58FsEbpbA2UsLGg/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

	<div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
		<div class="td-container-header td-header-row td-header-header">
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6898231533"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6898231533"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6898231533"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6898231533"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>			</div>
		</div>
	</div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://nczas.com/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Zobacz wszystkie wpisy wiadomosci" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://nczas.com/category/wiadomosci/">
                                  <span itemprop="name">wiadomosci</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Zobacz wszystkie wpisy europa" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://nczas.com/category/wiadomosci/europa/">
                                  <span itemprop="name">europa</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Wielka operacja antyterrorystyczna w Paryżu. Islamiści chcieli wysadzić kościół</span></div></div>

        <div class="td-pb-row">

                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-32656" class="post-32656 post type-post status-publish format-standard has-post-thumbnail hentry category-europa category-wiadomosci" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://nczas.com/category/wiadomosci/">wiadomosci</a></li><li class="entry-category"><a  href="http://nczas.com/category/wiadomosci/europa/">europa</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Wielka operacja antyterrorystyczna w Paryżu. Islamiści chcieli wysadzić kościół</h1>

                
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="http://nczas.com/author/wolnosc24/">Redakcja</a></div>                                                                            </div>

            </header>

        </div>

        		<style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:180px; overflow: hidden !important; " data-href="http://facebook.com/wolnosc24pl" data-size="small" data-colorschem="light" data-width="180" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true" kid_directed_site="false"></div></div>
        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="392" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/08/PILNE-1-696x392-696x392.png" srcset="http://nczas.com/wp-content/uploads/2017/08/PILNE-1-696x392.png 696w, http://nczas.com/wp-content/uploads/2017/08/PILNE-1-696x392-300x169.png 300w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="PILNE-1-696x392"/></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6333801935"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6333801935"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6333801935"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6333801935"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:180px; overflow: hidden !important; " data-href="http://facebook.com/wolnosc24pl" data-size="small" data-colorschem="light" data-width="180" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true" kid_directed_site="false"></div></div><p><strong>W Paryżu trwa zakrojona na dużą skalę operacja antyterrorystyczna. Aresztowano już dwóch islamistów.</strong></p><div class='code-block code-block-1' style='margin: 8px 8px 8px 0; float: left;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Net Media Broker 7 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3000582343842169"
     data-ad-slot="1053487530"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="ns_placement" id="QAPS_AKPL_18ecb9d8ca335806a8782bad301f10a1"></div>
<script type="text/javascript" async="async" src="http://adsearch.adkontekst.pl/_/ads2/?QAPS_AKPL=18ecb9d8ca335806a8782bad301f10a1"></script>
</div>

<p>Antyterroryści przeprowadzają akcję we francuskim Villejuif należącym do aglomeracji paryskiej. Jak do tej pory zatrzymano dwóch islamistów.</p>
<div class="td-a-rec td-a-rec-id-content_inline  "><!-- reklamy umieszczone w Adinserter -->
</div><p>Jeden z nich – 23-letni Algierczyk Sid Ahmed Khlam podejrzewany jest też o zabójstwo kobiety, którego miał dokonać w kwietniu.</p>
<p>Według policji islamiści planowali wysadzenie kościołów. W ich mieszkaniu znaleziono materiały wybuchowe, w tym TATP zwane „matką szatana, karnisty z benzyną i przewody elektryczne. jeden z zatrzymanych miał też sprzedać swemu wspólnikowi kamizelki kuloodporne.</p>
<p>Zobacz też: <a href="http://wolnosc24.pl/2017/09/06/uczyli-sie-jak-obcinac-glowy-hiszpanie-rozbili-islamistyczna-komorke-w-maroku-i-melili/">Uczyli się jak obcinać głowy. Hiszpanie rozbili islamistyczną komórkę w Maroku i Melili</a></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6333801935"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6333801935"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6333801935"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6333801935"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">UDOSTĘPNIJ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fnczas.com%2Fwiadomosci%2Feuropa%2Fwielka-operacja-antyterrorystyczna-w-paryzu-islamisci-chcieli-wysadzic-kosciol%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Wielka+operacja+antyterrorystyczna+w+Pary%C5%BCu.+Islami%C5%9Bci+chcieli+wysadzi%C4%87+ko%C5%9Bci%C3%B3%C5%82&url=http%3A%2F%2Fnczas.com%2Fwiadomosci%2Feuropa%2Fwielka-operacja-antyterrorystyczna-w-paryzu-islamisci-chcieli-wysadzic-kosciol%2F&via=NajwyzszyCzas"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://nczas.com/wiadomosci/europa/wielka-operacja-antyterrorystyczna-w-paryzu-islamisci-chcieli-wysadzic-kosciol/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://nczas.com/wiadomosci/europa/wielka-operacja-antyterrorystyczna-w-paryzu-islamisci-chcieli-wysadzic-kosciol/&amp;media=http://nczas.com/wp-content/uploads/2017/08/PILNE-1-696x392.png&description=Wielka+operacja+antyterrorystyczna+w+Pary%C5%BCu.+Islami%C5%9Bci+chcieli+wysadzi%C4%87+ko%C5%9Bci%C3%B3%C5%82" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Wielka+operacja+antyterrorystyczna+w+Pary%C5%BCu.+Islami%C5%9Bci+chcieli+wysadzi%C4%87+ko%C5%9Bci%C3%B3%C5%82%20-%20http%3A%2F%2Fnczas.com%2Fwiadomosci%2Feuropa%2Fwielka-operacja-antyterrorystyczna-w-paryzu-islamisci-chcieli-wysadzic-kosciol%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://nczas.com/wiadomosci/europa/wielka-operacja-antyterrorystyczna-w-paryzu-islamisci-chcieli-wysadzic-kosciol/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://nczas.com/wiadomosci/europa/wielka-operacja-antyterrorystyczna-w-paryzu-islamisci-chcieli-wysadzic-kosciol/" data-text="Wielka operacja antyterrorystyczna w Paryżu. Islamiści chcieli wysadzić kościół" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="http://nczas.com/wiadomosci/europa/najnowsze-instrukcje-dla-terrorystow-wiemy-jak-beda-probowali-przeprowadzic-kolejne-zamachy-znamy-dokladne-lokalizacje/">Najnowsze instrukcje dla terrorystów. Wiemy jak będą próbowali przeprowadzić kolejne zamachy. Znamy lokalizacje ataków</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Następny artykuł</span><a href="http://nczas.com/wiadomosci/ameryka-polnocna/wstrzasajace-nagrania-i-najnowsze-informacje-o-huraganie-irma-dwie-rajskie-wyspy-na-karaibach-zdemolowane-fotovideo/">Wstrząsające nagrania i najnowsze informacje o huraganie IRMA. Dwie rajskie wyspy na Karaibach zdemolowane [FOTO/VIDEO]</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://nczas.com/author/wolnosc24/">Redakcja</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redakcja"></span><meta itemprop="datePublished" content="2017-09-06T16:06:35+00:00"><meta itemprop="dateModified" content="2017-09-06T16:06:35+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://nczas.com/wiadomosci/europa/wielka-operacja-antyterrorystyczna-w-paryzu-islamisci-chcieli-wysadzic-kosciol/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png"></span><meta itemprop="name" content="Najwyższy Czas!"></span><meta itemprop="headline " content="Wielka operacja antyterrorystyczna w Paryżu. Islamiści chcieli wysadzić kościół"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nczas.com/wp-content/uploads/2017/08/PILNE-1-696x392.png"><meta itemprop="width" content="696"><meta itemprop="height" content="392"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_9_59b00c4b6b91c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_59b00c4b6b91c" ><script>var block_td_uid_9_59b00c4b6b91c = new tdBlock();
block_td_uid_9_59b00c4b6b91c.id = "td_uid_9_59b00c4b6b91c";
block_td_uid_9_59b00c4b6b91c.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_9_59b00c4b6b91c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_59b00c4b6b91c_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":32656,"live_filter_cur_post_author":"2243","block_template_id":""}';
block_td_uid_9_59b00c4b6b91c.td_column_number = "3";
block_td_uid_9_59b00c4b6b91c.block_type = "td_block_related_posts";
block_td_uid_9_59b00c4b6b91c.post_count = "3";
block_td_uid_9_59b00c4b6b91c.found_posts = "1873";
block_td_uid_9_59b00c4b6b91c.header_color = "";
block_td_uid_9_59b00c4b6b91c.ajax_pagination_infinite_stop = "";
block_td_uid_9_59b00c4b6b91c.max_num_pages = "625";
tdBlocksArray.push(block_td_uid_9_59b00c4b6b91c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_10_59b00c4b7fe54" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_59b00c4b6b91c" href="#">PODOBNE ARTYKUŁY</a><a id="td_uid_11_59b00c4b7fe9e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_59b00c4b6b91c" href="#">WIĘCEJ OD AUTORA</a></h4><div id=td_uid_9_59b00c4b6b91c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/ameryka-polnocna/wstrzasajace-nagrania-i-najnowsze-informacje-o-huraganie-irma-dwie-rajskie-wyspy-na-karaibach-zdemolowane-fotovideo/" rel="bookmark" title="Wstrząsające nagrania i najnowsze informacje o huraganie IRMA. Dwie rajskie wyspy na Karaibach zdemolowane [FOTO/VIDEO]"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/09/huragan_irma_wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/09/huragan_irma_wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/09/huragan_irma_wolnosc24-300x205.jpg 300w, http://nczas.com/wp-content/uploads/2017/09/huragan_irma_wolnosc24-768x525.jpg 768w, http://nczas.com/wp-content/uploads/2017/09/huragan_irma_wolnosc24-100x70.jpg 100w, http://nczas.com/wp-content/uploads/2017/09/huragan_irma_wolnosc24-696x476.jpg 696w, http://nczas.com/wp-content/uploads/2017/09/huragan_irma_wolnosc24-614x420.jpg 614w, http://nczas.com/wp-content/uploads/2017/09/huragan_irma_wolnosc24.jpg 877w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wstrząsające nagrania i najnowsze informacje o huraganie IRMA. Dwie rajskie wyspy na Karaibach zdemolowane [FOTO/VIDEO]"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/ameryka-polnocna/wstrzasajace-nagrania-i-najnowsze-informacje-o-huraganie-irma-dwie-rajskie-wyspy-na-karaibach-zdemolowane-fotovideo/" rel="bookmark" title="Wstrząsające nagrania i najnowsze informacje o huraganie IRMA. Dwie rajskie wyspy na Karaibach zdemolowane [FOTO/VIDEO]">Wstrząsające nagrania i najnowsze informacje o huraganie IRMA. Dwie rajskie wyspy na Karaibach zdemolowane [FOTO/VIDEO]</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/europa/najnowsze-instrukcje-dla-terrorystow-wiemy-jak-beda-probowali-przeprowadzic-kolejne-zamachy-znamy-dokladne-lokalizacje/" rel="bookmark" title="Najnowsze instrukcje dla terrorystów. Wiemy jak będą próbowali przeprowadzić kolejne zamachy. Znamy lokalizacje ataków"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/09/instrukcja_jak_przeprowadzic_zamach_wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/09/instrukcja_jak_przeprowadzic_zamach_wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/09/instrukcja_jak_przeprowadzic_zamach_wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Najnowsze instrukcje dla terrorystów. Wiemy jak będą próbowali przeprowadzić kolejne zamachy. Znamy lokalizacje ataków"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/europa/najnowsze-instrukcje-dla-terrorystow-wiemy-jak-beda-probowali-przeprowadzic-kolejne-zamachy-znamy-dokladne-lokalizacje/" rel="bookmark" title="Najnowsze instrukcje dla terrorystów. Wiemy jak będą próbowali przeprowadzić kolejne zamachy. Znamy lokalizacje ataków">Najnowsze instrukcje dla terrorystów. Wiemy jak będą próbowali przeprowadzić kolejne zamachy. Znamy lokalizacje ataków</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nczas.com/wiadomosci/w-odmetach-lewackiego-szalenstwa-specjalny-fundusz-dla-ofiar-huraganu-harvey-dotyczy-tych-kobiet-ktore-chca/" rel="bookmark" title="W odmętach lewackiego szaleństwa. Specjalny fundusz dla ofiar huraganu Harvey. Dotyczy tych kobiet, które chcą&#8230;"><img width="218" height="150" class="entry-thumb" src="http://nczas.com/wp-content/uploads/2017/09/fundusz_aborcyjny_wolnosc24-218x150.jpg" srcset="http://nczas.com/wp-content/uploads/2017/09/fundusz_aborcyjny_wolnosc24-218x150.jpg 218w, http://nczas.com/wp-content/uploads/2017/09/fundusz_aborcyjny_wolnosc24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="W odmętach lewackiego szaleństwa. Specjalny fundusz dla ofiar huraganu Harvey. Dotyczy tych kobiet, które chcą&#8230;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nczas.com/wiadomosci/w-odmetach-lewackiego-szalenstwa-specjalny-fundusz-dla-ofiar-huraganu-harvey-dotyczy-tych-kobiet-ktore-chca/" rel="bookmark" title="W odmętach lewackiego szaleństwa. Specjalny fundusz dla ofiar huraganu Harvey. Dotyczy tych kobiet, które chcą&#8230;">W odmętach lewackiego szaleństwa. Specjalny fundusz dla ofiar huraganu Harvey. Dotyczy tych kobiet, które chcą&#8230;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_59b00c4b6b91c" data-td_block_id="td_uid_9_59b00c4b6b91c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_59b00c4b6b91c" data-td_block_id="td_uid_9_59b00c4b6b91c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://nczas.com/wiadomosci/europa/wielka-operacja-antyterrorystyczna-w-paryzu-islamisci-chcieli-wysadzic-kosciol/';
var disqus_identifier = '32656 http://nczas.com/?p=32656';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'czas';
var disqus_title = "Wielka operacja antyterrorystyczna w Paryżu. Islamiści chcieli wysadzić kościół";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=32656';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

                            </div>
                        </div>
                        
						<div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="http://sklep-niezalezna.pl/pl/c/E-wydanie-tygodnik-NCZ-pdf/60"><img src="http://nczas.com/wp-content/uploads/2017/01/ewydanie_sklep-niezalezna-pdf.png" alt="ewydanie_sklep-niezalezna-pdf" width="340" height="158" class="aligncenter size-full wp-image-29457" /></a></div>
		</aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Najnowsze wpisy</span></h4>		<ul>
					<li>
				<a href="http://nczas.com/wiadomosci/ameryka-polnocna/wstrzasajace-nagrania-i-najnowsze-informacje-o-huraganie-irma-dwie-rajskie-wyspy-na-karaibach-zdemolowane-fotovideo/">Wstrząsające nagrania i najnowsze informacje o huraganie IRMA. Dwie rajskie wyspy na Karaibach zdemolowane [FOTO/VIDEO]</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="http://nczas.com/wiadomosci/europa/wielka-operacja-antyterrorystyczna-w-paryzu-islamisci-chcieli-wysadzic-kosciol/">Wielka operacja antyterrorystyczna w Paryżu. Islamiści chcieli wysadzić kościół</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="http://nczas.com/wiadomosci/europa/najnowsze-instrukcje-dla-terrorystow-wiemy-jak-beda-probowali-przeprowadzic-kolejne-zamachy-znamy-dokladne-lokalizacje/">Najnowsze instrukcje dla terrorystów. Wiemy jak będą próbowali przeprowadzić kolejne zamachy. Znamy lokalizacje ataków</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="http://nczas.com/wiadomosci/w-odmetach-lewackiego-szalenstwa-specjalny-fundusz-dla-ofiar-huraganu-harvey-dotyczy-tych-kobiet-ktore-chca/">W odmętach lewackiego szaleństwa. Specjalny fundusz dla ofiar huraganu Harvey. Dotyczy tych kobiet, które chcą&#8230;</a>
							<span class="post-date">06/09/2017</span>
						</li>
				</ul>
		</aside>		
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama / Advertisment</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6333801935"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisment</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6333801935"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisment</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6333801935"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama / Advertisment</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6333801935"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Net Media Broker 8 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3000582343842169"
     data-ad-slot="6333801935"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6898231533"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6898231533"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6898231533"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3000582343842169" data-ad-slot="6898231533"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://nczas.com/"><img src="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>O nas</span></div>NCZAS.COM - portal najstarszego, jedynego w Polsce dwutygodnika konserwatywno-liberalnego "Najwyższy Czas!". Napisz do nas: redakcja@nczas.com.pl</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Bądźmy w kontakcie</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCP47ddLB58FsEbpbA2UsLGg/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-29054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29054"><a href="http://nczas.com/redakcja/">Redakcja</a></li>
<li id="menu-item-29055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29055"><a href="http://nczas.com/historia/">Historia</a></li>
<li id="menu-item-29053" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29053"><a href="http://nczas.com/kontakt/">Kontakt</a></li>
<li id="menu-item-29056" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29056"><a href="http://sklep-niezalezna.pl/pl/c/Prenumerata-NCZ-tradycyjna/56">Prenumerata</a></li>
<li id="menu-item-29057" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29057"><a href="http://sklep-niezalezna.pl/pl/c/E-wydanie-tygodnik-NCZ-pdf/60">E-wydanie</a></li>
<li id="menu-item-29058" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29058"><a href="http://sklep-niezalezna.pl/">Księgarnia</a></li>
<li id="menu-item-29059" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29059"><a title="Publicystyka" href="http://nczas.com/category/publicystyka/">Publicystyka</a></li>
<li id="menu-item-29061" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-29061"><a title="Wiadomości" href="http://nczas.com/category/wiadomosci/">Wiadomości</a></li>
<li id="menu-item-29060" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29060"><a title="Numer bieżący" href="http://nczas.com/category/numer-biezacy/">Wydanie NCZ!</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; "Najwyższy Czas!" - dwutygodnik konserwatywno-liberalny. NCZAS.COM                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'czas';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        
        uid: 59b00c4b940bd
    -->

    <script type='text/javascript' src='http://nczas.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8.1'></script>
<script type='text/javascript' src='http://nczas.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://nczas.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://nczas.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://nczas.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://nczas.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Dynamic page generated in 0.731 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-09-06 16:55:07 -->

<!-- Compression = gzip -->