<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Nowy rekord Polski. Oto najdroższy obraz sprzedany w naszym kraju [FOTO] | Najwyższy Czas!</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://nczas.com/xmlrpc.php" />
    <meta property="og:image" content="https://nczas.com/wp-content/uploads/2018/11/fangor_m39.jpg" /><meta name="author" content="AW">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Najwyższy Czas! &raquo; Kanał z wpisami" href="https://nczas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Najwyższy Czas! &raquo; Kanał z komentarzami" href="https://nczas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Najwyższy Czas! &raquo; Nowy rekord Polski. Oto najdroższy obraz sprzedany w naszym kraju [FOTO] Kanał z komentarzami" href="https://nczas.com/2018/11/30/nowy-rekord-polski-oto-najdrozszy-obraz-sprzedany-w-naszym-kraju-foto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nczas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://nczas.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://nczas.com/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://nczas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://nczas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nczas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nczas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Wielka akcja służb w głównej siedzibie Deutsche Banku. Pracownicy podejrzewani o pranie brudnych pieniędzy [VIDEO]' href='https://nczas.com/2018/11/29/wielka-akcja-sluzb-w-glownej-siedzibie-deutsche-banku-pracownicy-podejrzewani-o-pranie-brudnych-pieniedzy-video/' />
<meta name="generator" content="WordPress 4.8.7" />
<link rel="canonical" href="https://nczas.com/2018/11/30/nowy-rekord-polski-oto-najdrozszy-obraz-sprzedany-w-naszym-kraju-foto/" />
<link rel='shortlink' href='https://nczas.com/?p=100679' />
<link rel="alternate" type="application/json+oembed" href="https://nczas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnczas.com%2F2018%2F11%2F30%2Fnowy-rekord-polski-oto-najdrozszy-obraz-sprzedany-w-naszym-kraju-foto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nczas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnczas.com%2F2018%2F11%2F30%2Fnowy-rekord-polski-oto-najdrozszy-obraz-sprzedany-w-naszym-kraju-foto%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://nczas.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://nczas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b528fe58-1784-4dbf-b89e-96714715340c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Najwyższy Czas!";
oneSignal_options['welcomeNotification']['message'] = "Dziękujemy! Będziesz na bieżąco";
oneSignal_options['welcomeNotification']['url'] = "http://nczas.com/";
oneSignal_options['subdomainName'] = "NCZAS.COM";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5abdae74-1423-41c2-a45a-5cf3c8870ffd";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Chcemy Ci pokazywać powiadomienia o najnowszych wpisach:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'To jest przykładowe powiadomienie';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Powiadomienia będą się pojawiać na Twoim komputerze';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'To jest przykładowe powiadomienie.';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Powiadomienia pojawią się na Twoim urządzeniu';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(możesz się wypisać w każdej chwili)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'DALEJ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NIE, DZIĘKUJĘ';
oneSignal_options['promptOptions']['siteName'] = 'http://nczas.com/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Kliknij, aby się zgodzić';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Kliknij, aby otrzymywać powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bądź na bieżąco. Zapisz się na powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Dziękujemy! Będziesz na bieżąco';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Zablokowałeś powiadomienia';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dziękujemy! Będziesz na bieżąco.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Otrzymasz powiadomienia.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nie będziesz otrzymywał powiadomień';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Zarządzaj swoimi powiadomieniami';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ZAPISZ SIĘ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'WYPISZ SIĘ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokuj powiadomienia';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Postępuj według instrukcji, aby otrzymać powiadomienia';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/nczas.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="https:\/\/nczas.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="12";
var td_please_wait="Prosz\u0119 czeka\u0107 ...";
var td_email_user_pass_incorrect="U\u017cytkownik lub has\u0142o niepoprawne!";
var td_email_user_incorrect="E-mail lub nazwa u\u017cytkownika jest niepoprawna!";
var td_email_incorrect="E-mail niepoprawny!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#355594";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Poprzedni (Strza\u0142ka w lewo)";
var td_magnific_popup_translation_tNext="Nast\u0119pny (Strza\u0142ka w prawo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Zawarto\u015b\u0107 z %url% nie mo\u017ce by\u0107 wy\u015bwietlony.";
var td_magnific_popup_translation_image_tError="Obraz #%curr% nie mo\u017ce by\u0107 wy\u015bwietlony.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86750545-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5788161230974534",
          enable_page_level_ads: true
     });
</script>
</head>

<body class="post-template-default single single-post postid-100679 single-format-standard nowy-rekord-polski-oto-najdrozszy-obraz-sprzedany-w-naszym-kraju-foto global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCP47ddLB58FsEbpbA2UsLGg/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-29062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-29062"><a title="Publicystyka" href="https://nczas.com/category/publicystyka/">Publicystyka</a></li>
<li id="menu-item-29063" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-29063"><a title="Aktualności" href="https://nczas.com/category/wiadomosci/">Polska</a></li>
<li id="menu-item-29065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29065"><a title="Aktualności" href="https://nczas.com/category/wiadomosci/europa/">Europa</a></li>
<li id="menu-item-29064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29064"><a title="Wydanie NCZ!" href="https://nczas.com/category/spis-tresci/">Wydanie NCZ!</a></li>
<li id="menu-item-29180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29180"><a href="http://sklep-niezalezna.pl/">Księgarnia NCZ!</a></li>
<li id="menu-item-95005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95005"><a href="https://odpalprojekt.pl/p/v-konferencja">WESPRZYJ NAS!</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://nczas.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 12
-->

<div class="td-header-wrap td-header-style-12">

	<div class="td-header-menu-wrap-full td-container-wrap ">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://nczas.com/">
                <img src="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png" alt=""/>
                <span class="td-visual-hidden">Najwyższy Czas!</span>
            </a>
            </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-29062"><a title="Publicystyka" href="https://nczas.com/category/publicystyka/">Publicystyka</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-29063"><a title="Aktualności" href="https://nczas.com/category/wiadomosci/">Polska</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29065"><a title="Aktualności" href="https://nczas.com/category/wiadomosci/europa/">Europa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29064"><a title="Wydanie NCZ!" href="https://nczas.com/category/spis-tresci/">Wydanie NCZ!</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29180"><a href="http://sklep-niezalezna.pl/">Księgarnia NCZ!</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-95005"><a href="https://odpalprojekt.pl/p/v-konferencja">WESPRZYJ NAS!</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://nczas.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                piątek, Listopad 30, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-29048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29048"><a href="https://nczas.com/redakcja/">Redakcja</a></li>
<li id="menu-item-29045" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29045"><a href="https://nczas.com/historia/">Historia</a></li>
<li id="menu-item-29051" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29051"><a href="http://sklep-niezalezna.pl/pl/c/Prenumerata-NCZ-tradycyjna/56">Prenumerata</a></li>
<li id="menu-item-29052" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29052"><a href="http://sklep-niezalezna.pl/pl/c/E-wydanie-tygodnik-NCZ-pdf/60">E-wydanie</a></li>
<li id="menu-item-29050" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29050"><a href="http://sklep-niezalezna.pl/">Księgarnia</a></li>
<li id="menu-item-29047" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29047"><a href="https://nczas.com/kontakt/">Kontakt</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCP47ddLB58FsEbpbA2UsLGg/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

	<div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
		<div class="td-container-header td-header-row td-header-header">
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="6115863081"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="6115863081"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="6115863081"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="6115863081"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>			</div>
		</div>
	</div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://nczas.com/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Zobacz wszystkie wpisy wiadomosci" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://nczas.com/category/wiadomosci/">
                                  <span itemprop="name">wiadomosci</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Zobacz wszystkie wpisy polska" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://nczas.com/category/wiadomosci/polska/">
                                  <span itemprop="name">polska</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Nowy rekord Polski. Oto najdroższy obraz sprzedany w naszym kraju </span></div></div>

        <div class="td-pb-row">

                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-100679" class="post-100679 post type-post status-publish format-standard has-post-thumbnail hentry category-polska" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">
            <ul class="td-category"><li class="entry-category"><a  href="https://nczas.com/category/wiadomosci/">wiadomosci</a></li><li class="entry-category"><a  href="https://nczas.com/category/wiadomosci/polska/">polska</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Nowy rekord Polski. Oto najdroższy obraz sprzedany w naszym kraju [FOTO]</h1>

                
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="https://nczas.com/author/aw/">AW</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-30T03:00:04+00:00" >30/11/2018</time></span>                                                        </div>
            </header>

        </div>
		
        		<div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="696" height="479" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/11/fangor_m39.jpg" alt="Skrzypaczka Patrycja Piekutowska podczas koncertu na wernisażu retrospektywnej wystawy Wojciecha Fangora w Domu Artysty Plastyka w Warszawie w 2015. Po prawej najdroższy obraz w Polsce "M 39". Foto: PAP" title="fangor_m39"/><figcaption class="wp-caption-text">Skrzypaczka Patrycja Piekutowska podczas koncertu na wernisażu retrospektywnej wystawy Wojciecha Fangora w Domu Artysty Plastyka w Warszawie w 2015. Po prawej najdroższy obraz w Polsce "M 39". Foto: PAP</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5241178075"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5241178075"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5241178075"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5241178075"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>Padł nowy rekord Polski – 4 mln 720 tys. zł. Kwotę tę uzyskano za pracę „M 39” Wojciecha Fangora podczas piątkowej aukcji DESY Unicum.</strong></p>
<p>„Tej jesieni padł rekord na rynku sztuki!” – poinformowali PAP organizatorzy aukcji „Sztuka Współczesna. Op-Art i abstrakcja geometryczna”, jaka odbyła się 29 listopada w siedzibie Domu Aukcyjnego DESA Unicum w Warszawie.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:435px;height:300px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="8992720828"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="8992720828"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="8992720828"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="8992720828"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>„To była niewątpliwie aukcja światowej klasy, taka, której nie powstydziłyby się najlepsze zachodnie domy aukcyjne. Nigdy jeszcze w Polsce nie sprzedano w ciągu niecałych dwóch godzin prac o łącznej wartości 20,8 mln złotych. Do tej pory nie zdarzyła się w Polsce licytacja, na której tak duża liczba dzieł zostałaby sprzedana powyżej miliona złotych – powiedział Juliusz Windorbski, prezes Domu Aukcyjnego DESA Unicum.</p>
<p>Całościowa kwota uzyskana za „M 39” Wojciecha Fangora wyniosła 4 mln 720 tys. zł. Wartość obrazu „M 39” z 1969 roku autorstwa Wojciecha Fangora przed aukcją była szacowana na 2 miliony złotych.</p>
<p>„M39” ma niezwykłą historię. Artysta stworzył tylko kilka płócien, na których wykorzystał motyw rozety. Namalowane w 1969 roku „M39” powstało specjalnie na indywidualną wystawę artysty w prestiżowym nowojorskim Guggenheim Museum.</p>
<figure id="attachment_100682" style="width: 661px" class="wp-caption aligncenter"><img src="http://nczas.com/wp-content/uploads/2018/11/m39_wojciech_fangor.jpg" alt="Wojciech Fangor (1922 Warszawa - 2015 Warszawa), &quot;M 39&quot;, 1969 r." width="661" height="666" class="size-full wp-image-100682" /><figcaption class="wp-caption-text">Wojciech Fangor (1922 Warszawa &#8211; 2015 Warszawa), &#8222;M 39&#8221;, 1969 r.</figcaption></figure>
<p>Z kolei sprzedany za 2 mln 590 tys. zł „Detail 2890944 &#8211; 2910059” to część jednego z najsłynniejszych w historii współczesnej cykli. Opałka rozpoczął tworzenie cyklu prac złożonych z kolejnych liczb w 1965 roku i kontynuował je do śmierci w 2011 roku. Prace tego artysty wielokrotnie biły rekordy sprzedaży, tym razem jednak wybitny konceptualista został pokonany przez Fangora – mistrza op-artu – komentowali organizatorzy aukcji.(PAP)</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1080062474"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1080062474"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1080062474"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:1050px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1080062474"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
			            
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">UDOSTĘPNIJ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnczas.com%2F2018%2F11%2F30%2Fnowy-rekord-polski-oto-najdrozszy-obraz-sprzedany-w-naszym-kraju-foto%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Nowy+rekord+Polski.+Oto+najdro%C5%BCszy+obraz+sprzedany+w+naszym+kraju+%5BFOTO%5D&url=https%3A%2F%2Fnczas.com%2F2018%2F11%2F30%2Fnowy-rekord-polski-oto-najdrozszy-obraz-sprzedany-w-naszym-kraju-foto%2F&via=NajwyzszyCzas"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://nczas.com/2018/11/30/nowy-rekord-polski-oto-najdrozszy-obraz-sprzedany-w-naszym-kraju-foto/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://nczas.com/2018/11/30/nowy-rekord-polski-oto-najdrozszy-obraz-sprzedany-w-naszym-kraju-foto/&amp;media=https://nczas.com/wp-content/uploads/2018/11/fangor_m39.jpg&description=Nowy+rekord+Polski.+Oto+najdro%C5%BCszy+obraz+sprzedany+w+naszym+kraju+%5BFOTO%5D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Nowy+rekord+Polski.+Oto+najdro%C5%BCszy+obraz+sprzedany+w+naszym+kraju+%5BFOTO%5D%20-%20https%3A%2F%2Fnczas.com%2F2018%2F11%2F30%2Fnowy-rekord-polski-oto-najdrozszy-obraz-sprzedany-w-naszym-kraju-foto%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://nczas.com/2018/11/30/nowy-rekord-polski-oto-najdrozszy-obraz-sprzedany-w-naszym-kraju-foto/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://nczas.com/2018/11/30/nowy-rekord-polski-oto-najdrozszy-obraz-sprzedany-w-naszym-kraju-foto/" data-text="Nowy rekord Polski. Oto najdroższy obraz sprzedany w naszym kraju [FOTO]" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="https://nczas.com/2018/11/29/wielka-akcja-sluzb-w-glownej-siedzibie-deutsche-banku-pracownicy-podejrzewani-o-pranie-brudnych-pieniedzy-video/">Wielka akcja służb w głównej siedzibie Deutsche Banku. Pracownicy podejrzewani o pranie brudnych pieniędzy [VIDEO]</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://nczas.com/author/aw/">AW</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="AW"></span><meta itemprop="datePublished" content="2018-11-30T03:00:04+00:00"><meta itemprop="dateModified" content="2018-11-29T22:59:50+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://nczas.com/2018/11/30/nowy-rekord-polski-oto-najdrozszy-obraz-sprzedany-w-naszym-kraju-foto/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png"></span><meta itemprop="name" content="Najwyższy Czas!"></span><meta itemprop="headline " content="Nowy rekord Polski. Oto najdroższy obraz sprzedany w naszym kraju [FOTO]"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nczas.com/wp-content/uploads/2018/11/fangor_m39.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="550"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_5c00a52ef3de0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5c00a52ef3de0" ><script>var block_td_uid_5_5c00a52ef3de0 = new tdBlock();
block_td_uid_5_5c00a52ef3de0.id = "td_uid_5_5c00a52ef3de0";
block_td_uid_5_5c00a52ef3de0.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_5_5c00a52ef3de0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5c00a52ef3de0_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":100679,"live_filter_cur_post_author":"2254","block_template_id":""}';
block_td_uid_5_5c00a52ef3de0.td_column_number = "3";
block_td_uid_5_5c00a52ef3de0.block_type = "td_block_related_posts";
block_td_uid_5_5c00a52ef3de0.post_count = "3";
block_td_uid_5_5c00a52ef3de0.found_posts = "9161";
block_td_uid_5_5c00a52ef3de0.header_color = "";
block_td_uid_5_5c00a52ef3de0.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c00a52ef3de0.max_num_pages = "3054";
tdBlocksArray.push(block_td_uid_5_5c00a52ef3de0);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5c00a52f006ee" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5c00a52ef3de0" href="#">PODOBNE ARTYKUŁY</a><a id="td_uid_7_5c00a52f0072b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5c00a52ef3de0" href="#">WIĘCEJ OD AUTORA</a></h4><div id=td_uid_5_5c00a52ef3de0 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2018/11/29/trwa-policyjna-akcja-andrzejki-sprawdzaja-kierowcow-wszyscy-kontrolowani-beda-dmuchac-w-alkomaty/" rel="bookmark" title="Trwa policyjna akcja &#8222;Andrzejki&#8221;. Sprawdzają kierowców. Wszyscy kontrolowani będą dmuchać w alkomaty"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/11/policja_alkomat_1.jpg" alt="Policja, badanie alkomatem. Obrazek ilustracyjny. Foto: policja.pl" title="Trwa policyjna akcja &#8222;Andrzejki&#8221;. Sprawdzają kierowców. Wszyscy kontrolowani będą dmuchać w alkomaty"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2018/11/29/trwa-policyjna-akcja-andrzejki-sprawdzaja-kierowcow-wszyscy-kontrolowani-beda-dmuchac-w-alkomaty/" rel="bookmark" title="Trwa policyjna akcja &#8222;Andrzejki&#8221;. Sprawdzają kierowców. Wszyscy kontrolowani będą dmuchać w alkomaty">Trwa policyjna akcja &#8222;Andrzejki&#8221;. Sprawdzają kierowców. Wszyscy kontrolowani będą dmuchać w alkomaty</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2018/11/29/to-bedzie-gigantyczny-skandal-nowy-ambasador-litwy-w-polsce-to-stary-komuch-i-czlonek-kgb-wykonywal-bezposrednio-rozkazy-z-moskwy/" rel="bookmark" title="To będzie GIGANTYCZNY skandal! Nowy ambasador Litwy w Polsce to stary komuch i członek KGB. Wykonywał bezpośrednio rozkazy z Moskwy"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/11/ambasador_litwy_kgb.jpg" alt="Edvardas Borisovas" title="To będzie GIGANTYCZNY skandal! Nowy ambasador Litwy w Polsce to stary komuch i członek KGB. Wykonywał bezpośrednio rozkazy z Moskwy"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2018/11/29/to-bedzie-gigantyczny-skandal-nowy-ambasador-litwy-w-polsce-to-stary-komuch-i-czlonek-kgb-wykonywal-bezposrednio-rozkazy-z-moskwy/" rel="bookmark" title="To będzie GIGANTYCZNY skandal! Nowy ambasador Litwy w Polsce to stary komuch i członek KGB. Wykonywał bezpośrednio rozkazy z Moskwy">To będzie GIGANTYCZNY skandal! Nowy ambasador Litwy w Polsce to stary komuch i członek KGB. Wykonywał bezpośrednio rozkazy z Moskwy</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2018/11/29/czy-to-dlatego-cejrowski-wylecial-z-tvp-info-rano-zbesztal-mosbacher-po-poludniu-juz-go-zdjeli-zeby-nie-powiedzial-tego-na-antenie-tvn-to-cnn/" rel="bookmark" title="Czy to dlatego Cejrowski wyleciał z TVP Info? Rano zbeształ Mosbacher, po południu już go zdjęli, żeby nie powiedział tego na antenie. &#8222;TVN to CNN&#8221;"><img width="218" height="146" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/05/wojciech_cejrowski_nczas.jpg" alt="Wojciech Cejrowski. / fot. PAP" title="Czy to dlatego Cejrowski wyleciał z TVP Info? Rano zbeształ Mosbacher, po południu już go zdjęli, żeby nie powiedział tego na antenie. &#8222;TVN to CNN&#8221;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2018/11/29/czy-to-dlatego-cejrowski-wylecial-z-tvp-info-rano-zbesztal-mosbacher-po-poludniu-juz-go-zdjeli-zeby-nie-powiedzial-tego-na-antenie-tvn-to-cnn/" rel="bookmark" title="Czy to dlatego Cejrowski wyleciał z TVP Info? Rano zbeształ Mosbacher, po południu już go zdjęli, żeby nie powiedział tego na antenie. &#8222;TVN to CNN&#8221;">Czy to dlatego Cejrowski wyleciał z TVP Info? Rano zbeształ Mosbacher, po południu już go zdjęli, żeby nie powiedział tego na antenie. &#8222;TVN to...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c00a52ef3de0" data-td_block_id="td_uid_5_5c00a52ef3de0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c00a52ef3de0" data-td_block_id="td_uid_5_5c00a52ef3de0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ZOSTAW ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/30/nowy-rekord-polski-oto-najdrozszy-obraz-sprzedany-w-naszym-kraju-foto/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3>			<form action="https://nczas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nazwa:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Strona Internetowa:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dodaj komentarz" /> <input type='hidden' name='comment_post_ID' value='100679' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        
						<div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_8_5c00a52f02afd_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5c00a52f02afd" ><div id=td_uid_8_5c00a52f02afd class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Warszawa,PL</div>
			<div class="td-weather-condition">bezchmurnie</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_8_5c00a52f02afd"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_8_5c00a52f02afd">
				<input id="td_uid_8_5c00a52f02afd" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon" data-td-block-uid="td_uid_8_5c00a52f02afd"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_8_5c00a52f02afd">
					<span class="td-big-degrees">-6.5</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">-6</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">-7</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">73%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">6.2kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">sob</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">-10</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">nie</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">-1</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">pon</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">8</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">wt</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">10</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">śr</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><div class="td_block_wrap td_block_8 td_block_widget td_uid_9_5c00a52f02d5f_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5c00a52f02d5f" ><script>var block_td_uid_9_5c00a52f02d5f = new tdBlock();
block_td_uid_9_5c00a52f02d5f.id = "td_uid_9_5c00a52f02d5f";
block_td_uid_9_5c00a52f02d5f.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5c00a52f02d5f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5c00a52f02d5f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5c00a52f02d5f.td_column_number = "1";
block_td_uid_9_5c00a52f02d5f.block_type = "td_block_8";
block_td_uid_9_5c00a52f02d5f.post_count = "4";
block_td_uid_9_5c00a52f02d5f.found_posts = "25848";
block_td_uid_9_5c00a52f02d5f.header_color = "#";
block_td_uid_9_5c00a52f02d5f.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c00a52f02d5f.max_num_pages = "6462";
tdBlocksArray.push(block_td_uid_9_5c00a52f02d5f);
</script><div class="td-block-title-wrap"></div><div id=td_uid_9_5c00a52f02d5f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2018/11/30/nowy-rekord-polski-oto-najdrozszy-obraz-sprzedany-w-naszym-kraju-foto/" rel="bookmark" title="Nowy rekord Polski. Oto najdroższy obraz sprzedany w naszym kraju [FOTO]"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/11/fangor_m39.jpg" alt="Skrzypaczka Patrycja Piekutowska podczas koncertu na wernisażu retrospektywnej wystawy Wojciecha Fangora w Domu Artysty Plastyka w Warszawie w 2015. Po prawej najdroższy obraz w Polsce &quot;M 39&quot;. Foto: PAP" title="Nowy rekord Polski. Oto najdroższy obraz sprzedany w naszym kraju [FOTO]"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2018/11/30/nowy-rekord-polski-oto-najdrozszy-obraz-sprzedany-w-naszym-kraju-foto/" rel="bookmark" title="Nowy rekord Polski. Oto najdroższy obraz sprzedany w naszym kraju [FOTO]">Nowy rekord Polski. Oto najdroższy obraz sprzedany w naszym kraju [FOTO]</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-30T03:00:04+00:00" >30/11/2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2018/11/29/wielka-akcja-sluzb-w-glownej-siedzibie-deutsche-banku-pracownicy-podejrzewani-o-pranie-brudnych-pieniedzy-video/" rel="bookmark" title="Wielka akcja służb w głównej siedzibie Deutsche Banku. Pracownicy podejrzewani o pranie brudnych pieniędzy [VIDEO]"><img width="100" height="67" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/11/Niemcy_Deutsche-Bank_przeszukanie.jpg" alt="Przeszukanie w Deutsche Bank. Źródło: Twitter/ TicToc by Bloomberg" title="Wielka akcja służb w głównej siedzibie Deutsche Banku. Pracownicy podejrzewani o pranie brudnych pieniędzy [VIDEO]"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2018/11/29/wielka-akcja-sluzb-w-glownej-siedzibie-deutsche-banku-pracownicy-podejrzewani-o-pranie-brudnych-pieniedzy-video/" rel="bookmark" title="Wielka akcja służb w głównej siedzibie Deutsche Banku. Pracownicy podejrzewani o pranie brudnych pieniędzy [VIDEO]">Wielka akcja służb w głównej siedzibie Deutsche Banku. Pracownicy podejrzewani o...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-29T23:56:31+00:00" >29/11/2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2018/11/29/trwa-policyjna-akcja-andrzejki-sprawdzaja-kierowcow-wszyscy-kontrolowani-beda-dmuchac-w-alkomaty/" rel="bookmark" title="Trwa policyjna akcja &#8222;Andrzejki&#8221;. Sprawdzają kierowców. Wszyscy kontrolowani będą dmuchać w alkomaty"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/11/policja_alkomat_1.jpg" alt="Policja, badanie alkomatem. Obrazek ilustracyjny. Foto: policja.pl" title="Trwa policyjna akcja &#8222;Andrzejki&#8221;. Sprawdzają kierowców. Wszyscy kontrolowani będą dmuchać w alkomaty"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2018/11/29/trwa-policyjna-akcja-andrzejki-sprawdzaja-kierowcow-wszyscy-kontrolowani-beda-dmuchac-w-alkomaty/" rel="bookmark" title="Trwa policyjna akcja &#8222;Andrzejki&#8221;. Sprawdzają kierowców. Wszyscy kontrolowani będą dmuchać w alkomaty">Trwa policyjna akcja &#8222;Andrzejki&#8221;. Sprawdzają kierowców. Wszyscy kontrolowani będą dmuchać w...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-29T22:43:38+00:00" >29/11/2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2018/11/29/to-bedzie-gigantyczny-skandal-nowy-ambasador-litwy-w-polsce-to-stary-komuch-i-czlonek-kgb-wykonywal-bezposrednio-rozkazy-z-moskwy/" rel="bookmark" title="To będzie GIGANTYCZNY skandal! Nowy ambasador Litwy w Polsce to stary komuch i członek KGB. Wykonywał bezpośrednio rozkazy z Moskwy"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/11/ambasador_litwy_kgb.jpg" alt="Edvardas Borisovas" title="To będzie GIGANTYCZNY skandal! Nowy ambasador Litwy w Polsce to stary komuch i członek KGB. Wykonywał bezpośrednio rozkazy z Moskwy"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2018/11/29/to-bedzie-gigantyczny-skandal-nowy-ambasador-litwy-w-polsce-to-stary-komuch-i-czlonek-kgb-wykonywal-bezposrednio-rozkazy-z-moskwy/" rel="bookmark" title="To będzie GIGANTYCZNY skandal! Nowy ambasador Litwy w Polsce to stary komuch i członek KGB. Wykonywał bezpośrednio rozkazy z Moskwy">To będzie GIGANTYCZNY skandal! Nowy ambasador Litwy w Polsce to stary...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-29T22:11:33+00:00" >29/11/2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5484295629"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5484295629"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5484295629"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5484295629"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_8 td_block_widget td_uid_11_5c00a52f04f65_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_11_5c00a52f04f65" ><script>var block_td_uid_11_5c00a52f04f65 = new tdBlock();
block_td_uid_11_5c00a52f04f65.id = "td_uid_11_5c00a52f04f65";
block_td_uid_11_5c00a52f04f65.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_5c00a52f04f65_rand","el_class":"","offset":"4","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5c00a52f04f65_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5c00a52f04f65.td_column_number = "1";
block_td_uid_11_5c00a52f04f65.block_type = "td_block_8";
block_td_uid_11_5c00a52f04f65.post_count = "5";
block_td_uid_11_5c00a52f04f65.found_posts = "25848";
block_td_uid_11_5c00a52f04f65.header_color = "#";
block_td_uid_11_5c00a52f04f65.ajax_pagination_infinite_stop = "";
block_td_uid_11_5c00a52f04f65.max_num_pages = "5169";
tdBlocksArray.push(block_td_uid_11_5c00a52f04f65);
</script><div class="td-block-title-wrap"></div><div id=td_uid_11_5c00a52f04f65 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2018/11/29/niemcy-coraz-piekniejsze-na-swieta-betonowe-choinki-ubogaca-jarmark-na-wypadek-gdyby-chcieli-go-odwiedzic-islamscy-terrorysci/" rel="bookmark" title="Niemcy coraz piękniejsze na Święta. Betonowe choinki ubogacą jarmark, na wypadek gdyby chcieli go odwiedzić islamscy terroryści"><img width="100" height="65" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/11/betonowe-choinki_Niemcy.jpg" alt="" title="Niemcy coraz piękniejsze na Święta. Betonowe choinki ubogacą jarmark, na wypadek gdyby chcieli go odwiedzić islamscy terroryści"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2018/11/29/niemcy-coraz-piekniejsze-na-swieta-betonowe-choinki-ubogaca-jarmark-na-wypadek-gdyby-chcieli-go-odwiedzic-islamscy-terrorysci/" rel="bookmark" title="Niemcy coraz piękniejsze na Święta. Betonowe choinki ubogacą jarmark, na wypadek gdyby chcieli go odwiedzić islamscy terroryści">Niemcy coraz piękniejsze na Święta. Betonowe choinki ubogacą jarmark, na wypadek...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-29T21:46:31+00:00" >29/11/2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2018/11/29/pilne-awaria-samolotu-z-merkel-na-pokladzie/" rel="bookmark" title="Awaria samolotu z Merkel na pokładzie"><img width="94" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/10/angela_merkel.jpg" alt="Angela Merkel. Foto: PAP/EPA" title="Awaria samolotu z Merkel na pokładzie"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2018/11/29/pilne-awaria-samolotu-z-merkel-na-pokladzie/" rel="bookmark" title="Awaria samolotu z Merkel na pokładzie">Awaria samolotu z Merkel na pokładzie</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-29T21:24:25+00:00" >29/11/2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2018/11/29/straznik-teksasu-i-straznik-europy-twarza-w-twarz-chuck-norris-spotkal-sie-z-viktorem-orbanem-liberalowie-mnie-nienawidza-bardziej-niz-trumpa-video/" rel="bookmark" title="Strażnik Teksasu i strażnik Europy twarzą w twarz. Chuck Norris spotkał się z Viktorem Orbanem. &#8222;Liberałowie mnie nienawidzą, bardziej niż Trumpa&#8221; [VIDEO]"><img width="100" height="61" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/11/orban_chuck_norris_nczas.jpg" alt="Victor Orban i Chuck Norris. Foto: Twitter: Zoltan Kovacs" title="Strażnik Teksasu i strażnik Europy twarzą w twarz. Chuck Norris spotkał się z Viktorem Orbanem. &#8222;Liberałowie mnie nienawidzą, bardziej niż Trumpa&#8221; [VIDEO]"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2018/11/29/straznik-teksasu-i-straznik-europy-twarza-w-twarz-chuck-norris-spotkal-sie-z-viktorem-orbanem-liberalowie-mnie-nienawidza-bardziej-niz-trumpa-video/" rel="bookmark" title="Strażnik Teksasu i strażnik Europy twarzą w twarz. Chuck Norris spotkał się z Viktorem Orbanem. &#8222;Liberałowie mnie nienawidzą, bardziej niż Trumpa&#8221; [VIDEO]">Strażnik Teksasu i strażnik Europy twarzą w twarz. Chuck Norris spotkał...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-29T20:55:23+00:00" >29/11/2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2018/11/29/czy-to-dlatego-cejrowski-wylecial-z-tvp-info-rano-zbesztal-mosbacher-po-poludniu-juz-go-zdjeli-zeby-nie-powiedzial-tego-na-antenie-tvn-to-cnn/" rel="bookmark" title="Czy to dlatego Cejrowski wyleciał z TVP Info? Rano zbeształ Mosbacher, po południu już go zdjęli, żeby nie powiedział tego na antenie. &#8222;TVN to CNN&#8221;"><img width="100" height="67" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/05/wojciech_cejrowski_nczas.jpg" alt="Wojciech Cejrowski. / fot. PAP" title="Czy to dlatego Cejrowski wyleciał z TVP Info? Rano zbeształ Mosbacher, po południu już go zdjęli, żeby nie powiedział tego na antenie. &#8222;TVN to CNN&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2018/11/29/czy-to-dlatego-cejrowski-wylecial-z-tvp-info-rano-zbesztal-mosbacher-po-poludniu-juz-go-zdjeli-zeby-nie-powiedzial-tego-na-antenie-tvn-to-cnn/" rel="bookmark" title="Czy to dlatego Cejrowski wyleciał z TVP Info? Rano zbeształ Mosbacher, po południu już go zdjęli, żeby nie powiedział tego na antenie. &#8222;TVN to CNN&#8221;">Czy to dlatego Cejrowski wyleciał z TVP Info? Rano zbeształ Mosbacher,...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-29T20:30:50+00:00" >29/11/2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2018/11/29/islamski-terrorysta-planowal-wytruc-cale-miasteczko-przygotowywal-atak-biologiczny-i-chemiczny-na-masowa-skale/" rel="bookmark" title="Islamski terrorysta planował wytruć całe miasteczko. Przygotowywał atak biologiczny i chemiczny na masową skalę"><img width="100" height="60" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/11/Włochy_policja_aresztowanie.jpg" alt="Policja i aresztowany imigrant podejrzewany o próbę zamachu biologicznego i chemicznego na miasteczko. Źródło: Twitter/Policia di Stato" title="Islamski terrorysta planował wytruć całe miasteczko. Przygotowywał atak biologiczny i chemiczny na masową skalę"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2018/11/29/islamski-terrorysta-planowal-wytruc-cale-miasteczko-przygotowywal-atak-biologiczny-i-chemiczny-na-masowa-skale/" rel="bookmark" title="Islamski terrorysta planował wytruć całe miasteczko. Przygotowywał atak biologiczny i chemiczny na masową skalę">Islamski terrorysta planował wytruć całe miasteczko. Przygotowywał atak biologiczny i chemiczny...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-29T20:14:31+00:00" >29/11/2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://nczas.com/"><img src="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png" alt="" title=""/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>O nas</span></div>Redaktor naczelny: Tomasz Sommer. Zastępca redaktora naczelnego: Maciej Sołdan. Redaktorzy prowadzący: Adam Wojtasiewicz, Radosław Piwowarczyk. Zespół: Wojciech Tomaszewski, Tomasz Śniarowski, Dominik Cwikła, Natalia Cielas. Współpraca: Bogdan Dobosz, Wojciech Grzelak, Robert Lijka, Natalia Dueholm, Marek A. Koprowski, Marian Miszalski, Stanisław Michalkiewicz, Janusz Korwin-Mikke, Maciej Sołdan, Krzysztof M. Mazur, Tomasz Mysłek, Rafał Pazio, Jan Piński, Mirosław Winiarczyk. Dyrektor kreatywny: Radosław Watras. Portal jest własnością firmy 5S Media Sp. z o.o.  Sponsorem honorariów autorskich jest Fundacja Najwyższy CZAS! 

Kontakt: redakcja@wolnosc24.pl | Adres: ul. Dembińskiego 16b, 01-644 Warszawa | 731 555 039

<br>Uwaga. Strona używa plików cookies (tzw. ciasteczka). </aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-29054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29054"><a href="https://nczas.com/redakcja/">Redakcja</a></li>
<li id="menu-item-29055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29055"><a href="https://nczas.com/historia/">Historia</a></li>
<li id="menu-item-29053" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29053"><a href="https://nczas.com/kontakt/">Kontakt</a></li>
<li id="menu-item-29056" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29056"><a href="http://sklep-niezalezna.pl/pl/c/Prenumerata-NCZ-tradycyjna/56">Prenumerata</a></li>
<li id="menu-item-29057" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29057"><a href="http://sklep-niezalezna.pl/pl/c/E-wydanie-tygodnik-NCZ-pdf/60">E-wydanie</a></li>
<li id="menu-item-29058" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29058"><a href="http://sklep-niezalezna.pl/">Księgarnia</a></li>
<li id="menu-item-29059" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29059"><a title="Publicystyka" href="https://nczas.com/category/publicystyka/">Publicystyka</a></li>
<li id="menu-item-29061" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-29061"><a title="Wiadomości" href="https://nczas.com/category/wiadomosci/">Wiadomości</a></li>
<li id="menu-item-80110" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80110"><a href="https://nczas.com/fundacja-najwyzszy-czas/">Fundacja NCZ!</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; "Najwyższy Czas!" - dwutygodnik konserwatywno-liberalny. NCZAS.COM                </div>
            </div>
        </div>
    </div>
</div>
<!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        
        uid: 5c00a52f0a802
    -->

    <script type='text/javascript' src='https://nczas.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8.1'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/comment-reply.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/wp-embed.min.js?ver=4.8.7'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_8_5c00a52f02afd","location":"Warszawa,PL","api_location":"Warsaw","api_language":"pl","today_icon":"clear-sky-n","today_icon_text":"bezchmurnie","today_temp":[-6.5,20.4],"today_humidity":73,"today_wind_speed":[6.2,3.9],"today_min":[-7,19.4],"today_max":[-6,21.2],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1543658400,"day_temp":[-10,15],"day_name":"sob","owm_day_index":2},{"timestamp":1543744800,"day_temp":[-1,30],"day_name":"nie","owm_day_index":3},{"timestamp":1543831200,"day_temp":[8,46],"day_name":"pon","owm_day_index":4},{"timestamp":1543917600,"day_temp":[10,50],"day_name":"wt","owm_day_index":5},{"timestamp":1544004000,"day_temp":[12,54],"day_name":"\u015br","owm_day_index":6}],"api_key":"5f0e41b16ad3752a1ccb886bceb5ed51"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://nczas.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://nczas.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

</body>
</html>