<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Paulina Smaszcz-Kurzajewska walczyła życie. Musiała być pilnie operowana! Wzruszające słowa dziennikarki [VIDEO] | Najwyższy Czas!</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://nczas.com/xmlrpc.php" />
    <meta property="og:image" content="https://nczas.com/wp-content/uploads/2018/12/Paulina_Smaszcz_Kurzajewska_nczas.jpg" /><meta name="author" content="TMS">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Najwyższy Czas! &raquo; Kanał z wpisami" href="https://nczas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Najwyższy Czas! &raquo; Kanał z komentarzami" href="https://nczas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Najwyższy Czas! &raquo; Paulina Smaszcz-Kurzajewska walczyła życie. Musiała być pilnie operowana! Wzruszające słowa dziennikarki [VIDEO] Kanał z komentarzami" href="https://nczas.com/2018/12/07/paulina-smaszcz-kurzajewska-walczyla-zycie-musiala-byc-pilnie-operowana-wzruszajace-slowa-dziennikarki-video/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nczas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://nczas.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://nczas.com/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://nczas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://nczas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nczas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nczas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='UE chce siłą wprowadzić niemieckie prawo w Polsce! Zabiorą nam resztki suwerenności' href='https://nczas.com/2018/12/07/ue-chce-sila-wprowadzic-niemieckie-prawo-w-polsce-zabiora-nam-resztki-suwerennosci/' />
<link rel='next' title='Ceny ropy lecą w dół. Kiedy wreszcie odczujemy to na stacjach benzynowych?' href='https://nczas.com/2018/12/07/ceny-ropy-leca-w-dol-kiedy-wreszcie-odczujemy-to-na-stacjach-benzynowych/' />
<meta name="generator" content="WordPress 4.8.7" />
<link rel="canonical" href="https://nczas.com/2018/12/07/paulina-smaszcz-kurzajewska-walczyla-zycie-musiala-byc-pilnie-operowana-wzruszajace-slowa-dziennikarki-video/" />
<link rel='shortlink' href='https://nczas.com/?p=102838' />
<link rel="alternate" type="application/json+oembed" href="https://nczas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnczas.com%2F2018%2F12%2F07%2Fpaulina-smaszcz-kurzajewska-walczyla-zycie-musiala-byc-pilnie-operowana-wzruszajace-slowa-dziennikarki-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nczas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnczas.com%2F2018%2F12%2F07%2Fpaulina-smaszcz-kurzajewska-walczyla-zycie-musiala-byc-pilnie-operowana-wzruszajace-slowa-dziennikarki-video%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://nczas.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://nczas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b528fe58-1784-4dbf-b89e-96714715340c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Najwyższy Czas!";
oneSignal_options['welcomeNotification']['message'] = "Dziękujemy! Będziesz na bieżąco";
oneSignal_options['welcomeNotification']['url'] = "http://nczas.com/";
oneSignal_options['subdomainName'] = "NCZAS.COM";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5abdae74-1423-41c2-a45a-5cf3c8870ffd";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Chcemy Ci pokazywać powiadomienia o najnowszych wpisach:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'To jest przykładowe powiadomienie';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Powiadomienia będą się pojawiać na Twoim komputerze';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'To jest przykładowe powiadomienie.';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Powiadomienia pojawią się na Twoim urządzeniu';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(możesz się wypisać w każdej chwili)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'DALEJ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NIE, DZIĘKUJĘ';
oneSignal_options['promptOptions']['siteName'] = 'http://nczas.com/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Kliknij, aby się zgodzić';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Kliknij, aby otrzymywać powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bądź na bieżąco. Zapisz się na powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Dziękujemy! Będziesz na bieżąco';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Zablokowałeś powiadomienia';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dziękujemy! Będziesz na bieżąco.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Otrzymasz powiadomienia.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nie będziesz otrzymywał powiadomień';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Zarządzaj swoimi powiadomieniami';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ZAPISZ SIĘ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'WYPISZ SIĘ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokuj powiadomienia';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Postępuj według instrukcji, aby otrzymać powiadomienia';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/nczas.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="https:\/\/nczas.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="12";
var td_please_wait="Prosz\u0119 czeka\u0107 ...";
var td_email_user_pass_incorrect="U\u017cytkownik lub has\u0142o niepoprawne!";
var td_email_user_incorrect="E-mail lub nazwa u\u017cytkownika jest niepoprawna!";
var td_email_incorrect="E-mail niepoprawny!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#355594";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Poprzedni (Strza\u0142ka w lewo)";
var td_magnific_popup_translation_tNext="Nast\u0119pny (Strza\u0142ka w prawo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Zawarto\u015b\u0107 z %url% nie mo\u017ce by\u0107 wy\u015bwietlony.";
var td_magnific_popup_translation_image_tError="Obraz #%curr% nie mo\u017ce by\u0107 wy\u015bwietlony.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86750545-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5788161230974534",
          enable_page_level_ads: true
     });
</script>
</head>

<body class="post-template-default single single-post postid-102838 single-format-standard global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCP47ddLB58FsEbpbA2UsLGg/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-29062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-29062"><a title="Publicystyka" href="https://nczas.com/category/publicystyka/">Publicystyka</a></li>
<li id="menu-item-29063" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29063"><a title="Aktualności" href="https://nczas.com/category/wiadomosci/">Polska</a></li>
<li id="menu-item-29065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29065"><a title="Aktualności" href="https://nczas.com/category/wiadomosci/europa/">Europa</a></li>
<li id="menu-item-29064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29064"><a title="Wydanie NCZ!" href="https://nczas.com/category/spis-tresci/">Wydanie NCZ!</a></li>
<li id="menu-item-29180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29180"><a href="http://sklep-niezalezna.pl/">Księgarnia NCZ!</a></li>
<li id="menu-item-95005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95005"><a href="https://odpalprojekt.pl/p/v-konferencja">WESPRZYJ NAS!</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://nczas.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 12
-->

<div class="td-header-wrap td-header-style-12">

	<div class="td-header-menu-wrap-full td-container-wrap ">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://nczas.com/">
                <img src="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png" alt=""/>
                <span class="td-visual-hidden">Najwyższy Czas!</span>
            </a>
            </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-29062"><a title="Publicystyka" href="https://nczas.com/category/publicystyka/">Publicystyka</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-29063"><a title="Aktualności" href="https://nczas.com/category/wiadomosci/">Polska</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29065"><a title="Aktualności" href="https://nczas.com/category/wiadomosci/europa/">Europa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29064"><a title="Wydanie NCZ!" href="https://nczas.com/category/spis-tresci/">Wydanie NCZ!</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29180"><a href="http://sklep-niezalezna.pl/">Księgarnia NCZ!</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-95005"><a href="https://odpalprojekt.pl/p/v-konferencja">WESPRZYJ NAS!</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://nczas.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                piątek, Grudzień 7, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-29048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29048"><a href="https://nczas.com/redakcja/">Redakcja</a></li>
<li id="menu-item-29045" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29045"><a href="https://nczas.com/historia/">Historia</a></li>
<li id="menu-item-29051" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29051"><a href="http://sklep-niezalezna.pl/pl/c/Prenumerata-NCZ-tradycyjna/56">Prenumerata</a></li>
<li id="menu-item-29052" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29052"><a href="http://sklep-niezalezna.pl/pl/c/E-wydanie-tygodnik-NCZ-pdf/60">E-wydanie</a></li>
<li id="menu-item-29050" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29050"><a href="http://sklep-niezalezna.pl/">Księgarnia</a></li>
<li id="menu-item-29047" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29047"><a href="https://nczas.com/kontakt/">Kontakt</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCP47ddLB58FsEbpbA2UsLGg/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

	<div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
		<div class="td-container-header td-header-row td-header-header">
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="6115863081"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="6115863081"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="6115863081"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="6115863081"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>			</div>
		</div>
	</div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://nczas.com/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Zobacz wszystkie wpisy wiadomosci" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://nczas.com/category/wiadomosci/">
                                  <span itemprop="name">wiadomosci</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Paulina Smaszcz-Kurzajewska walczyła życie. Musiała być pilnie operowana! Wzruszające słowa dziennikarki </span></div></div>

        <div class="td-pb-row">

                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-102838" class="post-102838 post type-post status-publish format-standard has-post-thumbnail hentry category-wiadomosci" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">
            <ul class="td-category"><li class="entry-category"><a  href="https://nczas.com/category/wiadomosci/">wiadomosci</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Paulina Smaszcz-Kurzajewska walczyła życie. Musiała być pilnie operowana! Wzruszające słowa dziennikarki [VIDEO]</h1>

                
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="https://nczas.com/author/tms/">TMS</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-07T11:10:37+00:00" >07/12/2018</time></span>                                                        </div>
            </header>

        </div>
		
        		<div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="696" height="464" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/12/Paulina_Smaszcz_Kurzajewska_nczas.jpg" alt="Paulina Smaszcz-Kurzajewska / Instagram" title="Paulina_Smaszcz_Kurzajewska_nczas"/><figcaption class="wp-caption-text">Paulina Smaszcz-Kurzajewska / Instagram</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5241178075"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5241178075"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5241178075"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5241178075"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>Paulina Smaszcz-Kurzajewska trafiła do szpitala, gdzie musiała poddać się koniecznej operacji. Obecnie przebywa w szpitalu na oddziale neurochirurgii. Dziennikarka zamieściła na swoim profilu na Instagramie wzruszające nagranie. Opowiada o swojej chorobie. </strong></p>
<p>Paulina Smaszcz-Kurzajewska opublikowała na swoim Instagramie nagranie, które zaniepokoiło internautów. Winka z niego, że musiała pilnie poddać się operacji. Nie zdradziła jednak, co dokładnie jej dolega. Pewne jest to, że dziennikarka przebywa w szpitalu na oddziale neurologicznym.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:435px;height:300px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="8992720828"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="8992720828"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="8992720828"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="8992720828"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>&#8222;Jedna operacja była w lutym. Później przez kilka miesięcy mnie nie było. Wróciłam na chwilę i okazało się nagle &#8211; w poniedziałek rano, że niestety, kolejna operacja jest konieczna, że mój system nerwowy nie wytrzymał&#8221; – powiedziała leżąc w szpitalnym łóżku.</p>
<p>Wytłumaczyła fanom, że nie będzie jej na kilku wydarzeniach, w których planowała wziąć udział w najbliższym czasie i do których się przygotowywała. Dziennikarka nie ukrywa, że to był dla niej bardzo trudny rok i musi się teraz skupić na swoim zdrowiu, aby szybko stanąć na nogi.</p>
<p>&#8222;Pan doktor powiedział, że wszystko się ułoży i każdy dzień będzie lepszy… Ja jestem nie do zdarcia. Będę z wami, staję na nogi i przychodzę z nowymi doświadczeniami, z nowymi przemyśleniami. Jestem dla was zawsze, ale na razie muszę wyzdrowieć&#8221; – mówi z optymizmem na nagraniu.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BrBDPVhhcuk/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;"></div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Wyświetl ten post na Instagramie.</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"></div>
<p>&nbsp;</p>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BrBDPVhhcuk/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" rel="noopener">Słuchajcie, mam dla Was kilka ważnych słów. ⁣ Jestem w szpitalu, po operacji na oddziale neurochirurgii. Nie było to zaplanowane, ale pilne i koniecznie. Niestety nie będzie mnie jutro na Kongresie Profesjonalistów HR, ani 7 grudnia na wydarzeniu @revitalife.pl ⁣ Przepraszam, że mnie tam z Wami nie będzie, ale odrobimy to już niedługo. To był dla mnie trudny rok, ale ja się nie dam! ✊⁣ ⁣ Chwila na regenerację i widzimy się na przyszłych warsztatach. Zawsze będę dla Was ❤ ⁣ ⁣ Całuję Was, dbajcie o zdrowie. ⁣ Wasz Paulutek 😘</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Post udostępniony przez <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/paulinasmaszcz/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" rel="noopener"> Paulina Smaszcz-Kurzajewska</a> (@paulinasmaszcz) <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2018-12-05T18:53:44+00:00">Gru 5, 2018 o 10:53 PST</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>Źródło: Instagram/ fakt.pl</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1080062474"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1080062474"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1080062474"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:1050px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1080062474"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
			            
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">UDOSTĘPNIJ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnczas.com%2F2018%2F12%2F07%2Fpaulina-smaszcz-kurzajewska-walczyla-zycie-musiala-byc-pilnie-operowana-wzruszajace-slowa-dziennikarki-video%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Paulina+Smaszcz-Kurzajewska+walczy%C5%82a+%C5%BCycie.+Musia%C5%82a+by%C4%87+pilnie+operowana%21+Wzruszaj%C4%85ce+s%C5%82owa+dziennikarki+%5BVIDEO%5D&url=https%3A%2F%2Fnczas.com%2F2018%2F12%2F07%2Fpaulina-smaszcz-kurzajewska-walczyla-zycie-musiala-byc-pilnie-operowana-wzruszajace-slowa-dziennikarki-video%2F&via=NajwyzszyCzas"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://nczas.com/2018/12/07/paulina-smaszcz-kurzajewska-walczyla-zycie-musiala-byc-pilnie-operowana-wzruszajace-slowa-dziennikarki-video/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://nczas.com/2018/12/07/paulina-smaszcz-kurzajewska-walczyla-zycie-musiala-byc-pilnie-operowana-wzruszajace-slowa-dziennikarki-video/&amp;media=https://nczas.com/wp-content/uploads/2018/12/Paulina_Smaszcz_Kurzajewska_nczas.jpg&description=Paulina+Smaszcz-Kurzajewska+walczy%C5%82a+%C5%BCycie.+Musia%C5%82a+by%C4%87+pilnie+operowana%21+Wzruszaj%C4%85ce+s%C5%82owa+dziennikarki+%5BVIDEO%5D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Paulina+Smaszcz-Kurzajewska+walczy%C5%82a+%C5%BCycie.+Musia%C5%82a+by%C4%87+pilnie+operowana%21+Wzruszaj%C4%85ce+s%C5%82owa+dziennikarki+%5BVIDEO%5D%20-%20https%3A%2F%2Fnczas.com%2F2018%2F12%2F07%2Fpaulina-smaszcz-kurzajewska-walczyla-zycie-musiala-byc-pilnie-operowana-wzruszajace-slowa-dziennikarki-video%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://nczas.com/2018/12/07/paulina-smaszcz-kurzajewska-walczyla-zycie-musiala-byc-pilnie-operowana-wzruszajace-slowa-dziennikarki-video/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://nczas.com/2018/12/07/paulina-smaszcz-kurzajewska-walczyla-zycie-musiala-byc-pilnie-operowana-wzruszajace-slowa-dziennikarki-video/" data-text="Paulina Smaszcz-Kurzajewska walczyła życie. Musiała być pilnie operowana! Wzruszające słowa dziennikarki [VIDEO]" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="https://nczas.com/2018/12/07/ue-chce-sila-wprowadzic-niemieckie-prawo-w-polsce-zabiora-nam-resztki-suwerennosci/">UE chce siłą wprowadzić niemieckie prawo w Polsce! Zabiorą nam resztki suwerenności</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Następny artykuł</span><a href="https://nczas.com/2018/12/07/ceny-ropy-leca-w-dol-kiedy-wreszcie-odczujemy-to-na-stacjach-benzynowych/">Ceny ropy lecą w dół. Kiedy wreszcie odczujemy to na stacjach benzynowych?</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://nczas.com/author/tms/">TMS</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="TMS"></span><meta itemprop="datePublished" content="2018-12-07T11:10:37+00:00"><meta itemprop="dateModified" content="2018-12-07T10:28:38+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://nczas.com/2018/12/07/paulina-smaszcz-kurzajewska-walczyla-zycie-musiala-byc-pilnie-operowana-wzruszajace-slowa-dziennikarki-video/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png"></span><meta itemprop="name" content="Najwyższy Czas!"></span><meta itemprop="headline " content="Paulina Smaszcz-Kurzajewska walczyła życie. Musiała być pilnie operowana! Wzruszające słowa dziennikarki [VIDEO]"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nczas.com/wp-content/uploads/2018/12/Paulina_Smaszcz_Kurzajewska_nczas.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_5c0a57839bd70_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5c0a57839bd70" ><script>var block_td_uid_5_5c0a57839bd70 = new tdBlock();
block_td_uid_5_5c0a57839bd70.id = "td_uid_5_5c0a57839bd70";
block_td_uid_5_5c0a57839bd70.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_5_5c0a57839bd70_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5c0a57839bd70_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":102838,"live_filter_cur_post_author":"2262","block_template_id":""}';
block_td_uid_5_5c0a57839bd70.td_column_number = "3";
block_td_uid_5_5c0a57839bd70.block_type = "td_block_related_posts";
block_td_uid_5_5c0a57839bd70.post_count = "3";
block_td_uid_5_5c0a57839bd70.found_posts = "12547";
block_td_uid_5_5c0a57839bd70.header_color = "";
block_td_uid_5_5c0a57839bd70.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c0a57839bd70.max_num_pages = "4183";
tdBlocksArray.push(block_td_uid_5_5c0a57839bd70);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5c0a57839c837" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5c0a57839bd70" href="#">PODOBNE ARTYKUŁY</a><a id="td_uid_7_5c0a57839c872" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5c0a57839bd70" href="#">WIĘCEJ OD AUTORA</a></h4><div id=td_uid_5_5c0a57839bd70 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2018/12/07/oni-robia-sobie-jaja-z-polakow-upadek-nowoczesnej-to-polityczna-patologia-lubnauer-chce-wypozyczyc-posla-kukiz15/" rel="bookmark" title="Oni robią sobie &#8222;jaja&#8221; z Polaków! Upadek Nowoczesnej to polityczna patologia. Lubnauer chce &#8222;wypożyczyć&#8221; posła Kukiz&#8217;15"><img width="218" height="127" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/03/katarzyna_lubnauer_nowoczesna_nczas.jpg" alt="Lubnauer Nowoczesna Aborcja" title="Oni robią sobie &#8222;jaja&#8221; z Polaków! Upadek Nowoczesnej to polityczna patologia. Lubnauer chce &#8222;wypożyczyć&#8221; posła Kukiz&#8217;15"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2018/12/07/oni-robia-sobie-jaja-z-polakow-upadek-nowoczesnej-to-polityczna-patologia-lubnauer-chce-wypozyczyc-posla-kukiz15/" rel="bookmark" title="Oni robią sobie &#8222;jaja&#8221; z Polaków! Upadek Nowoczesnej to polityczna patologia. Lubnauer chce &#8222;wypożyczyć&#8221; posła Kukiz&#8217;15">Oni robią sobie &#8222;jaja&#8221; z Polaków! Upadek Nowoczesnej to polityczna patologia. Lubnauer chce &#8222;wypożyczyć&#8221; posła Kukiz&#8217;15</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2018/12/07/ue-chce-sila-wprowadzic-niemieckie-prawo-w-polsce-zabiora-nam-resztki-suwerennosci/" rel="bookmark" title="UE chce siłą wprowadzić niemieckie prawo w Polsce! Zabiorą nam resztki suwerenności"><img width="218" height="131" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/10/polska_unia_europejska_nczas.jpg" alt="Polska i Unia Europejska. / foto: Twitter" title="UE chce siłą wprowadzić niemieckie prawo w Polsce! Zabiorą nam resztki suwerenności"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2018/12/07/ue-chce-sila-wprowadzic-niemieckie-prawo-w-polsce-zabiora-nam-resztki-suwerennosci/" rel="bookmark" title="UE chce siłą wprowadzić niemieckie prawo w Polsce! Zabiorą nam resztki suwerenności">UE chce siłą wprowadzić niemieckie prawo w Polsce! Zabiorą nam resztki suwerenności</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2018/12/07/awantura-w-rodzinie-krolewskiej-harry-i-william-nie-rozmawiaja-ze-soba-od-tygodni-kate-wypedza-harryego-z-zona-z-palacu/" rel="bookmark" title="Awantura w rodzinie królewskiej! Harry i William nie rozmawiają ze sobą od tygodni. Kate wypędza Harry&#8217;ego z żoną z pałacu!"><img width="218" height="145" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/12/rozłam_w_rodzinie_krolewskiej_nczas.jpg" alt="Kate Middleton i Książe William, książe Harry. Foto: Twitter" title="Awantura w rodzinie królewskiej! Harry i William nie rozmawiają ze sobą od tygodni. Kate wypędza Harry&#8217;ego z żoną z pałacu!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2018/12/07/awantura-w-rodzinie-krolewskiej-harry-i-william-nie-rozmawiaja-ze-soba-od-tygodni-kate-wypedza-harryego-z-zona-z-palacu/" rel="bookmark" title="Awantura w rodzinie królewskiej! Harry i William nie rozmawiają ze sobą od tygodni. Kate wypędza Harry&#8217;ego z żoną z pałacu!">Awantura w rodzinie królewskiej! Harry i William nie rozmawiają ze sobą od tygodni. Kate wypędza Harry&#8217;ego z żoną z pałacu!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c0a57839bd70" data-td_block_id="td_uid_5_5c0a57839bd70"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c0a57839bd70" data-td_block_id="td_uid_5_5c0a57839bd70"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ZOSTAW ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/12/07/paulina-smaszcz-kurzajewska-walczyla-zycie-musiala-byc-pilnie-operowana-wzruszajace-slowa-dziennikarki-video/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3>			<form action="https://nczas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nazwa:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Strona Internetowa:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dodaj komentarz" /> <input type='hidden' name='comment_post_ID' value='102838' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        
						<div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_8_5c0a57839e577_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5c0a57839e577" ><div id=td_uid_8_5c0a57839e577 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Warszawa,PL</div>
			<div class="td-weather-condition">słabe opady deszczu</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_8_5c0a57839e577"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_8_5c0a57839e577">
				<input id="td_uid_8_5c0a57839e577" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 rain-d td-w-today-icon" data-td-block-uid="td_uid_8_5c0a57839e577"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_8_5c0a57839e577">
					<span class="td-big-degrees">5</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">5</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">5</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">93%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">3.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">75%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">sob</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">7</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">nie</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">5</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">pon</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">4</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">wt</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">2</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">śr</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">0</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><div class="td_block_wrap td_block_8 td_block_widget td_uid_9_5c0a57839e75d_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5c0a57839e75d" ><script>var block_td_uid_9_5c0a57839e75d = new tdBlock();
block_td_uid_9_5c0a57839e75d.id = "td_uid_9_5c0a57839e75d";
block_td_uid_9_5c0a57839e75d.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5c0a57839e75d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5c0a57839e75d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5c0a57839e75d.td_column_number = "1";
block_td_uid_9_5c0a57839e75d.block_type = "td_block_8";
block_td_uid_9_5c0a57839e75d.post_count = "4";
block_td_uid_9_5c0a57839e75d.found_posts = "26288";
block_td_uid_9_5c0a57839e75d.header_color = "#";
block_td_uid_9_5c0a57839e75d.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c0a57839e75d.max_num_pages = "6572";
tdBlocksArray.push(block_td_uid_9_5c0a57839e75d);
</script><div class="td-block-title-wrap"></div><div id=td_uid_9_5c0a57839e75d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2018/12/07/oni-robia-sobie-jaja-z-polakow-upadek-nowoczesnej-to-polityczna-patologia-lubnauer-chce-wypozyczyc-posla-kukiz15/" rel="bookmark" title="Oni robią sobie &#8222;jaja&#8221; z Polaków! Upadek Nowoczesnej to polityczna patologia. Lubnauer chce &#8222;wypożyczyć&#8221; posła Kukiz&#8217;15"><img width="100" height="58" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/03/katarzyna_lubnauer_nowoczesna_nczas.jpg" alt="Lubnauer Nowoczesna Aborcja" title="Oni robią sobie &#8222;jaja&#8221; z Polaków! Upadek Nowoczesnej to polityczna patologia. Lubnauer chce &#8222;wypożyczyć&#8221; posła Kukiz&#8217;15"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2018/12/07/oni-robia-sobie-jaja-z-polakow-upadek-nowoczesnej-to-polityczna-patologia-lubnauer-chce-wypozyczyc-posla-kukiz15/" rel="bookmark" title="Oni robią sobie &#8222;jaja&#8221; z Polaków! Upadek Nowoczesnej to polityczna patologia. Lubnauer chce &#8222;wypożyczyć&#8221; posła Kukiz&#8217;15">Oni robią sobie &#8222;jaja&#8221; z Polaków! Upadek Nowoczesnej to polityczna patologia....</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-07T12:08:15+00:00" >07/12/2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2018/12/07/ceny-ropy-leca-w-dol-kiedy-wreszcie-odczujemy-to-na-stacjach-benzynowych/" rel="bookmark" title="Ceny ropy lecą w dół. Kiedy wreszcie odczujemy to na stacjach benzynowych?"><img width="100" height="67" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/10/orlen_stacja_benzynowa_zakaz_handlu_nczas.jpg" alt="Orlen - zdjęcie ilustracyjne. / foto: wikimedia" title="Ceny ropy lecą w dół. Kiedy wreszcie odczujemy to na stacjach benzynowych?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2018/12/07/ceny-ropy-leca-w-dol-kiedy-wreszcie-odczujemy-to-na-stacjach-benzynowych/" rel="bookmark" title="Ceny ropy lecą w dół. Kiedy wreszcie odczujemy to na stacjach benzynowych?">Ceny ropy lecą w dół. Kiedy wreszcie odczujemy to na stacjach...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-07T11:45:14+00:00" >07/12/2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2018/12/07/paulina-smaszcz-kurzajewska-walczyla-zycie-musiala-byc-pilnie-operowana-wzruszajace-slowa-dziennikarki-video/" rel="bookmark" title="Paulina Smaszcz-Kurzajewska walczyła życie. Musiała być pilnie operowana! Wzruszające słowa dziennikarki [VIDEO]"><img width="100" height="67" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/12/Paulina_Smaszcz_Kurzajewska_nczas.jpg" alt="Paulina Smaszcz-Kurzajewska / Instagram" title="Paulina Smaszcz-Kurzajewska walczyła życie. Musiała być pilnie operowana! Wzruszające słowa dziennikarki [VIDEO]"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2018/12/07/paulina-smaszcz-kurzajewska-walczyla-zycie-musiala-byc-pilnie-operowana-wzruszajace-slowa-dziennikarki-video/" rel="bookmark" title="Paulina Smaszcz-Kurzajewska walczyła życie. Musiała być pilnie operowana! Wzruszające słowa dziennikarki [VIDEO]">Paulina Smaszcz-Kurzajewska walczyła życie. Musiała być pilnie operowana! Wzruszające słowa dziennikarki...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-07T11:10:37+00:00" >07/12/2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2018/12/07/ue-chce-sila-wprowadzic-niemieckie-prawo-w-polsce-zabiora-nam-resztki-suwerennosci/" rel="bookmark" title="UE chce siłą wprowadzić niemieckie prawo w Polsce! Zabiorą nam resztki suwerenności"><img width="100" height="60" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/10/polska_unia_europejska_nczas.jpg" alt="Polska i Unia Europejska. / foto: Twitter" title="UE chce siłą wprowadzić niemieckie prawo w Polsce! Zabiorą nam resztki suwerenności"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2018/12/07/ue-chce-sila-wprowadzic-niemieckie-prawo-w-polsce-zabiora-nam-resztki-suwerennosci/" rel="bookmark" title="UE chce siłą wprowadzić niemieckie prawo w Polsce! Zabiorą nam resztki suwerenności">UE chce siłą wprowadzić niemieckie prawo w Polsce! Zabiorą nam resztki...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-07T10:45:59+00:00" >07/12/2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5484295629"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5484295629"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5484295629"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5484295629"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_8 td_block_widget td_uid_11_5c0a5783a0257_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_11_5c0a5783a0257" ><script>var block_td_uid_11_5c0a5783a0257 = new tdBlock();
block_td_uid_11_5c0a5783a0257.id = "td_uid_11_5c0a5783a0257";
block_td_uid_11_5c0a5783a0257.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_5c0a5783a0257_rand","el_class":"","offset":"4","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5c0a5783a0257_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5c0a5783a0257.td_column_number = "1";
block_td_uid_11_5c0a5783a0257.block_type = "td_block_8";
block_td_uid_11_5c0a5783a0257.post_count = "5";
block_td_uid_11_5c0a5783a0257.found_posts = "26288";
block_td_uid_11_5c0a5783a0257.header_color = "#";
block_td_uid_11_5c0a5783a0257.ajax_pagination_infinite_stop = "";
block_td_uid_11_5c0a5783a0257.max_num_pages = "5257";
tdBlocksArray.push(block_td_uid_11_5c0a5783a0257);
</script><div class="td-block-title-wrap"></div><div id=td_uid_11_5c0a5783a0257 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2018/12/07/awantura-w-rodzinie-krolewskiej-harry-i-william-nie-rozmawiaja-ze-soba-od-tygodni-kate-wypedza-harryego-z-zona-z-palacu/" rel="bookmark" title="Awantura w rodzinie królewskiej! Harry i William nie rozmawiają ze sobą od tygodni. Kate wypędza Harry&#8217;ego z żoną z pałacu!"><img width="100" height="67" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/12/rozłam_w_rodzinie_krolewskiej_nczas.jpg" alt="Kate Middleton i Książe William, książe Harry. Foto: Twitter" title="Awantura w rodzinie królewskiej! Harry i William nie rozmawiają ze sobą od tygodni. Kate wypędza Harry&#8217;ego z żoną z pałacu!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2018/12/07/awantura-w-rodzinie-krolewskiej-harry-i-william-nie-rozmawiaja-ze-soba-od-tygodni-kate-wypedza-harryego-z-zona-z-palacu/" rel="bookmark" title="Awantura w rodzinie królewskiej! Harry i William nie rozmawiają ze sobą od tygodni. Kate wypędza Harry&#8217;ego z żoną z pałacu!">Awantura w rodzinie królewskiej! Harry i William nie rozmawiają ze sobą...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-07T10:20:32+00:00" >07/12/2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2018/12/07/cejrowski-wprost-o-mosbacher-jak-namiestnik-carski-dostalo-sie-tez-tvn-lewicowa-bluzgajaca-falszem-organizacja/" rel="bookmark" title="Cejrowski wprost o Mosbacher: &#8222;jak namiestnik carski!&#8221;. Dostało się też TVN: &#8222;lewicowa, bluzgająca fałszem organizacja&#8221;"><img width="100" height="59" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/05/wojciech_cejrowski_wolnosc24.jpg" alt="Wojciech Cejrowski/fot. YouTube" title="Cejrowski wprost o Mosbacher: &#8222;jak namiestnik carski!&#8221;. Dostało się też TVN: &#8222;lewicowa, bluzgająca fałszem organizacja&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2018/12/07/cejrowski-wprost-o-mosbacher-jak-namiestnik-carski-dostalo-sie-tez-tvn-lewicowa-bluzgajaca-falszem-organizacja/" rel="bookmark" title="Cejrowski wprost o Mosbacher: &#8222;jak namiestnik carski!&#8221;. Dostało się też TVN: &#8222;lewicowa, bluzgająca fałszem organizacja&#8221;">Cejrowski wprost o Mosbacher: &#8222;jak namiestnik carski!&#8221;. Dostało się też TVN:...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-07T10:00:06+00:00" >07/12/2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2018/12/07/glupota-boli-a-nawet-moze-zabic-chcieli-wejsc-na-sniezke-w-krotkich-spodenkach-interweniowac-musial-gopr-video/" rel="bookmark" title="Głupota boli a nawet może zabić. Chcieli wejść na Śnieżkę w  krótkich spodenkach&#8230; Interweniować musiał GOPR [VIDEO]"><img width="100" height="67" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/12/mędrcy_w_bieliźnie-na_sniezke_nczas.jpg" alt="Głupota boli a nawet może zabić. Chcieli wejść na górę Śnieżka w samej bieliźnie. Foto: YouTube" title="Głupota boli a nawet może zabić. Chcieli wejść na Śnieżkę w  krótkich spodenkach&#8230; Interweniować musiał GOPR [VIDEO]"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2018/12/07/glupota-boli-a-nawet-moze-zabic-chcieli-wejsc-na-sniezke-w-krotkich-spodenkach-interweniowac-musial-gopr-video/" rel="bookmark" title="Głupota boli a nawet może zabić. Chcieli wejść na Śnieżkę w  krótkich spodenkach&#8230; Interweniować musiał GOPR [VIDEO]">Głupota boli a nawet może zabić. Chcieli wejść na Śnieżkę w...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-07T09:35:16+00:00" >07/12/2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2018/12/07/policja-zatrzymala-kierowce-autokaru-ktory-spowodowal-smiertelny-wypadek-na-drodze-s3-zginela-tam-jedna-osoba-24-zostaly-ranne/" rel="bookmark" title="Policja zatrzymała kierowcę autokaru, który spowodował śmiertelny wypadek na drodze S3. Zginęły tam dwie osoby, 24 zostały ranne"><img width="100" height="67" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/12/wypadek_na_dolnym_slasku_nczas.jpg" alt="Koszmarny wypadek na Dolnym Śląsku. 1 osoba nie żyje. Foto: 112 PolkowiceKoszmarny wypadek na Dolnym Śląsku. 1 osoba nie żyje. Foto: 112 Polkowice" title="Policja zatrzymała kierowcę autokaru, który spowodował śmiertelny wypadek na drodze S3. Zginęły tam dwie osoby, 24 zostały ranne"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2018/12/07/policja-zatrzymala-kierowce-autokaru-ktory-spowodowal-smiertelny-wypadek-na-drodze-s3-zginela-tam-jedna-osoba-24-zostaly-ranne/" rel="bookmark" title="Policja zatrzymała kierowcę autokaru, który spowodował śmiertelny wypadek na drodze S3. Zginęły tam dwie osoby, 24 zostały ranne">Policja zatrzymała kierowcę autokaru, który spowodował śmiertelny wypadek na drodze S3....</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-07T09:15:22+00:00" >07/12/2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2018/12/07/upadek-nowoczesnej-partia-ma-blisko-3-mln-zl-dlugu-kto-go-splaci-podatnik/" rel="bookmark" title="Upadek Nowoczesnej? Partia ma blisko 3 mln. zł długu! Kto go spłaci? PODATNIK!"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/01/gasiuk_pihowicz_lubnauer-100x70.jpg" srcset="https://nczas.com/wp-content/uploads/2018/01/gasiuk_pihowicz_lubnauer-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2018/01/gasiuk_pihowicz_lubnauer-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Kamila Gasiuk-Pihowicz i Katarzyna Lubnauer. Foto: PAP/Jacek Turczyk" title="Upadek Nowoczesnej? Partia ma blisko 3 mln. zł długu! Kto go spłaci? PODATNIK!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2018/12/07/upadek-nowoczesnej-partia-ma-blisko-3-mln-zl-dlugu-kto-go-splaci-podatnik/" rel="bookmark" title="Upadek Nowoczesnej? Partia ma blisko 3 mln. zł długu! Kto go spłaci? PODATNIK!">Upadek Nowoczesnej? Partia ma blisko 3 mln. zł długu! Kto go...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-07T08:55:10+00:00" >07/12/2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://nczas.com/"><img src="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png" alt="" title=""/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>O nas</span></div>Redaktor naczelny: Tomasz Sommer. Zastępca redaktora naczelnego: Maciej Sołdan. Redaktorzy prowadzący: Adam Wojtasiewicz, Radosław Piwowarczyk. Zespół: Wojciech Tomaszewski, Tomasz Śniarowski, Dominik Cwikła, Natalia Cielas. Współpraca: Bogdan Dobosz, Wojciech Grzelak, Robert Lijka, Natalia Dueholm, Marek A. Koprowski, Marian Miszalski, Stanisław Michalkiewicz, Janusz Korwin-Mikke, Maciej Sołdan, Krzysztof M. Mazur, Tomasz Mysłek, Rafał Pazio, Jan Piński, Mirosław Winiarczyk. Dyrektor kreatywny: Radosław Watras. Portal jest własnością firmy 5S Media Sp. z o.o.  Sponsorem honorariów autorskich jest Fundacja Najwyższy CZAS! 

Kontakt: redakcja@wolnosc24.pl | Adres: ul. Dembińskiego 16b, 01-644 Warszawa | 731 555 039

<br>Uwaga. Strona używa plików cookies (tzw. ciasteczka). </aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-29054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29054"><a href="https://nczas.com/redakcja/">Redakcja</a></li>
<li id="menu-item-29055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29055"><a href="https://nczas.com/historia/">Historia</a></li>
<li id="menu-item-29053" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29053"><a href="https://nczas.com/kontakt/">Kontakt</a></li>
<li id="menu-item-29056" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29056"><a href="http://sklep-niezalezna.pl/pl/c/Prenumerata-NCZ-tradycyjna/56">Prenumerata</a></li>
<li id="menu-item-29057" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29057"><a href="http://sklep-niezalezna.pl/pl/c/E-wydanie-tygodnik-NCZ-pdf/60">E-wydanie</a></li>
<li id="menu-item-29058" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29058"><a href="http://sklep-niezalezna.pl/">Księgarnia</a></li>
<li id="menu-item-29059" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29059"><a title="Publicystyka" href="https://nczas.com/category/publicystyka/">Publicystyka</a></li>
<li id="menu-item-29061" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-29061"><a title="Wiadomości" href="https://nczas.com/category/wiadomosci/">Wiadomości</a></li>
<li id="menu-item-80110" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80110"><a href="https://nczas.com/fundacja-najwyzszy-czas/">Fundacja NCZ!</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; "Najwyższy Czas!" - dwutygodnik konserwatywno-liberalny. NCZAS.COM                </div>
            </div>
        </div>
    </div>
</div>
<!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        
        uid: 5c0a5783a5091
    -->

    <script type='text/javascript' src='https://nczas.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8.1'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/comment-reply.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/wp-embed.min.js?ver=4.8.7'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_8_5c0a57839e577","location":"Warszawa,PL","api_location":"Warsaw","api_language":"pl","today_icon":"rain-d","today_icon_text":"s\u0142abe opady deszczu","today_temp":[5,41],"today_humidity":93,"today_wind_speed":[3.1,1.9],"today_min":[5,41],"today_max":[5,41],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1544263200,"day_temp":[7,45],"day_name":"sob","owm_day_index":1},{"timestamp":1544349600,"day_temp":[5,42],"day_name":"nie","owm_day_index":2},{"timestamp":1544436000,"day_temp":[4,39],"day_name":"pon","owm_day_index":3},{"timestamp":1544522400,"day_temp":[2,36],"day_name":"wt","owm_day_index":4},{"timestamp":1544608800,"day_temp":[0,33],"day_name":"\u015br","owm_day_index":5}],"api_key":"5893ae71fbc9d28b832691406f6ba39b"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://nczas.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://nczas.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

</body>
</html>