<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>&#8222;Kiszczak Papers&#8221; wraca! Ojciec Wielowieyskiej w liście do komunistycznego generała: &#8222;Ucałowania rączek dla Żony&#8221; | nczas.com</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://nczas.com/xmlrpc.php" />
    <meta property="og:image" content="https://nczas.com/wp-content/uploads/2019/01/pap_20111220_0CT.jpg" /><meta name="author" content="MMC">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="nczas.com &raquo; Kanał z wpisami" href="https://nczas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="nczas.com &raquo; Kanał z komentarzami" href="https://nczas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="nczas.com &raquo; &#8222;Kiszczak Papers&#8221; wraca! Ojciec Wielowieyskiej w liście do komunistycznego generała: &#8222;Ucałowania rączek dla Żony&#8221; Kanał z komentarzami" href="https://nczas.com/2019/01/11/kiszczak-papers-wraca-ojciec-wielowieyskiej-w-liscie-do-komunistycznego-generala-ucalowania-raczek-dla-zony/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nczas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://nczas.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://nczas.com/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://nczas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://nczas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nczas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nczas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Agata Duda czeka na pierwszą pensję! Zobacz ile zarobi pierwsza dama' href='https://nczas.com/2019/01/11/agata-duda-czeka-na-pierwsza-pensje-zobacz-ile-zarobi-pierwsza-dama/' />
<link rel='next' title='Prezydent Trump na granicy z Meksykiem: &#8222;Ameryka potrzebuje muru&#8221;' href='https://nczas.com/2019/01/11/prezydent-trump-na-granicy-z-meksykiem-ameryka-potrzebuje-muru/' />
<meta name="generator" content="WordPress 4.8.8" />
<link rel="canonical" href="https://nczas.com/2019/01/11/kiszczak-papers-wraca-ojciec-wielowieyskiej-w-liscie-do-komunistycznego-generala-ucalowania-raczek-dla-zony/" />
<link rel='shortlink' href='https://nczas.com/?p=112152' />
<link rel="alternate" type="application/json+oembed" href="https://nczas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnczas.com%2F2019%2F01%2F11%2Fkiszczak-papers-wraca-ojciec-wielowieyskiej-w-liscie-do-komunistycznego-generala-ucalowania-raczek-dla-zony%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nczas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnczas.com%2F2019%2F01%2F11%2Fkiszczak-papers-wraca-ojciec-wielowieyskiej-w-liscie-do-komunistycznego-generala-ucalowania-raczek-dla-zony%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://nczas.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://nczas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b528fe58-1784-4dbf-b89e-96714715340c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Najwyższy Czas!";
oneSignal_options['welcomeNotification']['message'] = "Dziękujemy! Będziesz na bieżąco";
oneSignal_options['welcomeNotification']['url'] = "http://nczas.com/";
oneSignal_options['subdomainName'] = "NCZAS.COM";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5abdae74-1423-41c2-a45a-5cf3c8870ffd";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Chcemy Ci pokazywać powiadomienia o najnowszych wpisach:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'To jest przykładowe powiadomienie';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Powiadomienia będą się pojawiać na Twoim komputerze';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'To jest przykładowe powiadomienie.';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Powiadomienia pojawią się na Twoim urządzeniu';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(możesz się wypisać w każdej chwili)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'DALEJ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NIE, DZIĘKUJĘ';
oneSignal_options['promptOptions']['siteName'] = 'http://nczas.com/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Kliknij, aby się zgodzić';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Kliknij, aby otrzymywać powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bądź na bieżąco. Zapisz się na powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Dziękujemy! Będziesz na bieżąco';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Zablokowałeś powiadomienia';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dziękujemy! Będziesz na bieżąco.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Otrzymasz powiadomienia.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nie będziesz otrzymywał powiadomień';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Zarządzaj swoimi powiadomieniami';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ZAPISZ SIĘ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'WYPISZ SIĘ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokuj powiadomienia';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Postępuj według instrukcji, aby otrzymać powiadomienia';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/nczas.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="https:\/\/nczas.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="12";
var td_please_wait="Prosz\u0119 czeka\u0107 ...";
var td_email_user_pass_incorrect="U\u017cytkownik lub has\u0142o niepoprawne!";
var td_email_user_incorrect="E-mail lub nazwa u\u017cytkownika jest niepoprawna!";
var td_email_incorrect="E-mail niepoprawny!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#355594";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Poprzedni (Strza\u0142ka w lewo)";
var td_magnific_popup_translation_tNext="Nast\u0119pny (Strza\u0142ka w prawo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Zawarto\u015b\u0107 z %url% nie mo\u017ce by\u0107 wy\u015bwietlony.";
var td_magnific_popup_translation_image_tError="Obraz #%curr% nie mo\u017ce by\u0107 wy\u015bwietlony.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86750545-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5788161230974534",
          enable_page_level_ads: true
     });
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var
f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WSDT867');</script>
<!-- End Google Tag Manager -->
</head>

<body class="post-template-default single single-post postid-112152 single-format-standard kiszczak-papers-wraca-ojciec-wielowieyskiej-w-liscie-do-komunistycznego-generala-ucalowania-raczek-dla-zony global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-WSDT867"
height="0" width="0"
style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCP47ddLB58FsEbpbA2UsLGg/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-29062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-29062"><a title="Publicystyka" href="https://nczas.com/category/publicystyka/">Publicystyka</a></li>
<li id="menu-item-29063" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29063"><a title="Aktualności" href="https://nczas.com/category/wiadomosci/">Polska</a></li>
<li id="menu-item-29065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29065"><a title="Aktualności" href="https://nczas.com/category/wiadomosci/europa/">Europa</a></li>
<li id="menu-item-29064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29064"><a title="Wydanie NCZ!" href="https://nczas.com/category/spis-tresci/">Wydanie NCZ!</a></li>
<li id="menu-item-29180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29180"><a href="http://sklep-niezalezna.pl/">Księgarnia NCZ!</a></li>
<li id="menu-item-95005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95005"><a href="https://odpalprojekt.pl/p/v-konferencja">WESPRZYJ NAS!</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://nczas.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 12
-->

<div class="td-header-wrap td-header-style-12">

	<div class="td-header-menu-wrap-full td-container-wrap ">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://nczas.com/">
                <img src="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png" alt=""/>
                <span class="td-visual-hidden">nczas.com</span>
            </a>
            </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-29062"><a title="Publicystyka" href="https://nczas.com/category/publicystyka/">Publicystyka</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-29063"><a title="Aktualności" href="https://nczas.com/category/wiadomosci/">Polska</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29065"><a title="Aktualności" href="https://nczas.com/category/wiadomosci/europa/">Europa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29064"><a title="Wydanie NCZ!" href="https://nczas.com/category/spis-tresci/">Wydanie NCZ!</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29180"><a href="http://sklep-niezalezna.pl/">Księgarnia NCZ!</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-95005"><a href="https://odpalprojekt.pl/p/v-konferencja">WESPRZYJ NAS!</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://nczas.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                piątek, Styczeń 11, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-29048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29048"><a href="https://nczas.com/redakcja/">Redakcja</a></li>
<li id="menu-item-29045" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29045"><a href="https://nczas.com/historia/">Historia</a></li>
<li id="menu-item-29051" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29051"><a href="http://sklep-niezalezna.pl/pl/c/Prenumerata-NCZ-tradycyjna/56">Prenumerata</a></li>
<li id="menu-item-29052" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29052"><a href="http://sklep-niezalezna.pl/pl/c/E-wydanie-tygodnik-NCZ-pdf/60">E-wydanie</a></li>
<li id="menu-item-29050" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29050"><a href="http://sklep-niezalezna.pl/">Księgarnia</a></li>
<li id="menu-item-29047" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29047"><a href="https://nczas.com/kontakt/">Kontakt</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCP47ddLB58FsEbpbA2UsLGg/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

	<div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
		<div class="td-container-header td-header-row td-header-header">
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="6115863081"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="6115863081"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="6115863081"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="6115863081"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>			</div>
		</div>
	</div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://nczas.com/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Zobacz wszystkie wpisy wiadomosci" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://nczas.com/category/wiadomosci/">
                                  <span itemprop="name">wiadomosci</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Zobacz wszystkie wpisy polska" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://nczas.com/category/wiadomosci/polska/">
                                  <span itemprop="name">polska</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">&#8222;Kiszczak Papers&#8221; wraca! Ojciec Wielowieyskiej w liście do komunistycznego generała: &#8222;Ucałowania rączek...</span></div></div>

        <div class="td-pb-row">

                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-112152" class="post-112152 post type-post status-publish format-standard has-post-thumbnail hentry category-polska category-wiadomosci" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">
            <ul class="td-category"><li class="entry-category"><a  href="https://nczas.com/category/wiadomosci/">wiadomosci</a></li><li class="entry-category"><a  href="https://nczas.com/category/wiadomosci/polska/">polska</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">&#8222;Kiszczak Papers&#8221; wraca! Ojciec Wielowieyskiej w liście do komunistycznego generała: &#8222;Ucałowania rączek dla Żony&#8221;</h1>

                
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="https://nczas.com/author/mmc/">MMC</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-11T08:23:03+00:00" >11/01/2019</time></span>                                                        </div>
            </header>

        </div>
		
        		<div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="696" height="463" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/01/pap_20111220_0CT.jpg" alt="Czesław Kiszczak, fot. PAP/Tomasz Gzell" title="Czesław Kiszczak"/><figcaption class="wp-caption-text">Czesław Kiszczak, fot. PAP/Tomasz Gzell</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5241178075"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5241178075"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5241178075"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5241178075"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>Na adresowane do Czesława Kiszczaka listy od Andrzeja Szczypiorskiego, Wiktora Woroszylskiego i Andrzeja Wielowieyskiego natrafili w USA dziennikarze „Rzeczpospolitej” i Polskiego Radia. To już kolejna odsłona sprawy „Kiszczak Papers” – jak nazwali ją odkrywcy.</strong></p>
<p>Pisarz Andrzej Szczypiorski w marcu 1983 roku poprosił Kiszczaka o interwencję w sprawie paszportu. Chciał wyjechać do Austrii i Szwajcarii. Sprawę rozpatrzono pomyślnie, bo dokument otrzymał w lipcu tego samego roku. Wysłał więc podziękowanie do generała oraz poinformował, że w czasie pobytu za granicą starał się zachować… &#8222;szczególny umiar i powściągliwość&#8221;.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:435px;height:300px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="8992720828"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="8992720828"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="8992720828"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="8992720828"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>W podobnej sprawie do Kiszczaka zwrócił się także Wiktor Woroszylski. Pisarz w lipcu 1987 roku wysłał do niego list z podziękowaniem za decyzję o przywróceniu mu unieważnionego kilka miesięcy wcześniej paszportu. Poinformował też o planowanym wyjeździe do Berlina Zachodniego i Francji.</p>
<p>Z kolei ojciec dziennikarki „Gazety Wyborczej” Andrzej Wielowieyski w grudniu 1989 roku wysłał Kiszczakowi… kartkę z okazji Świąt Bożego Narodzenia.<br />
&#8222;No i co Pan na to?&#8221; – pytał retorycznie Wielowieyski, sam sobie odpowiadając: &#8222;Jeszcze Albańczycy i całe 150 milionów środkowo-wschodnich Europejczyków wchodzi, dzięki Panu, na drogę pięknej, choć trochę rozszalałej demokracji&#8221;. W liście poprosił także o &#8222;ucałowania rączek dla Żony&#8221;.</p>
<p>Dziennikarze „Rz” i Polskiego Radia, którzy odnaleźli „Kiszczak Papers”, mówią, że kolekcja listów, pocztówek, gratulacji i próśb, jakie adresowano do generała, jest imponująca. Kiszczak pieczołowicie przechowywał wszystkie przesyłki od znanych i lubianych postaci, wkładając je między gazety lub dokumenty.</p>
<p>W grudniu „Rzeczpospolita” i Polskie Radio poinformowały, że w Hoover Institution Library &amp; Archives w Stanford w USA odnaleziono nieznane dotąd dokumenty, notatki i zdjęcia, które należały do gen. Kiszczaka. Opublikowano już m.in. korespondencję generała z Lechem Wałęsą, Lechem Kaczyńskim i Adamem Michnikiem.</p>
<p>Źródło: dorzeczy.pl</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1080062474"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1080062474"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1080062474"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:1050px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1080062474"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
			            
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">UDOSTĘPNIJ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnczas.com%2F2019%2F01%2F11%2Fkiszczak-papers-wraca-ojciec-wielowieyskiej-w-liscie-do-komunistycznego-generala-ucalowania-raczek-dla-zony%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9EKiszczak+Papers%E2%80%9D+wraca%21+Ojciec+Wielowieyskiej+w+li%C5%9Bcie+do+komunistycznego+genera%C5%82a%3A+%E2%80%9EUca%C5%82owania+r%C4%85czek+dla+%C5%BBony%E2%80%9D&url=https%3A%2F%2Fnczas.com%2F2019%2F01%2F11%2Fkiszczak-papers-wraca-ojciec-wielowieyskiej-w-liscie-do-komunistycznego-generala-ucalowania-raczek-dla-zony%2F&via=NajwyzszyCzas"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://nczas.com/2019/01/11/kiszczak-papers-wraca-ojciec-wielowieyskiej-w-liscie-do-komunistycznego-generala-ucalowania-raczek-dla-zony/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://nczas.com/2019/01/11/kiszczak-papers-wraca-ojciec-wielowieyskiej-w-liscie-do-komunistycznego-generala-ucalowania-raczek-dla-zony/&amp;media=https://nczas.com/wp-content/uploads/2019/01/pap_20111220_0CT.jpg&description=%E2%80%9EKiszczak+Papers%E2%80%9D+wraca%21+Ojciec+Wielowieyskiej+w+li%C5%9Bcie+do+komunistycznego+genera%C5%82a%3A+%E2%80%9EUca%C5%82owania+r%C4%85czek+dla+%C5%BBony%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E2%80%9EKiszczak+Papers%E2%80%9D+wraca%21+Ojciec+Wielowieyskiej+w+li%C5%9Bcie+do+komunistycznego+genera%C5%82a%3A+%E2%80%9EUca%C5%82owania+r%C4%85czek+dla+%C5%BBony%E2%80%9D%20-%20https%3A%2F%2Fnczas.com%2F2019%2F01%2F11%2Fkiszczak-papers-wraca-ojciec-wielowieyskiej-w-liscie-do-komunistycznego-generala-ucalowania-raczek-dla-zony%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://nczas.com/2019/01/11/kiszczak-papers-wraca-ojciec-wielowieyskiej-w-liscie-do-komunistycznego-generala-ucalowania-raczek-dla-zony/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://nczas.com/2019/01/11/kiszczak-papers-wraca-ojciec-wielowieyskiej-w-liscie-do-komunistycznego-generala-ucalowania-raczek-dla-zony/" data-text="&#8222;Kiszczak Papers&#8221; wraca! Ojciec Wielowieyskiej w liście do komunistycznego generała: &#8222;Ucałowania rączek dla Żony&#8221;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="https://nczas.com/2019/01/11/agata-duda-czeka-na-pierwsza-pensje-zobacz-ile-zarobi-pierwsza-dama/">Agata Duda czeka na pierwszą pensję! Zobacz ile zarobi pierwsza dama</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Następny artykuł</span><a href="https://nczas.com/2019/01/11/prezydent-trump-na-granicy-z-meksykiem-ameryka-potrzebuje-muru/">Prezydent Trump na granicy z Meksykiem: &#8222;Ameryka potrzebuje muru&#8221;</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://nczas.com/author/mmc/">MMC</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="MMC"></span><meta itemprop="datePublished" content="2019-01-11T08:23:03+00:00"><meta itemprop="dateModified" content="2019-01-11T08:23:03+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://nczas.com/2019/01/11/kiszczak-papers-wraca-ojciec-wielowieyskiej-w-liscie-do-komunistycznego-generala-ucalowania-raczek-dla-zony/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png"></span><meta itemprop="name" content="nczas.com"></span><meta itemprop="headline " content="&quot;Kiszczak Papers&quot; wraca! Ojciec Wielowieyskiej w liście do komunistycznego generała: &quot;Ucałowania rączek dla Żony&quot;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nczas.com/wp-content/uploads/2019/01/pap_20111220_0CT.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="599"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_5c386b14e1927_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5c386b14e1927" ><script>var block_td_uid_5_5c386b14e1927 = new tdBlock();
block_td_uid_5_5c386b14e1927.id = "td_uid_5_5c386b14e1927";
block_td_uid_5_5c386b14e1927.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_5_5c386b14e1927_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5c386b14e1927_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":112152,"live_filter_cur_post_author":"2286","block_template_id":""}';
block_td_uid_5_5c386b14e1927.td_column_number = "3";
block_td_uid_5_5c386b14e1927.block_type = "td_block_related_posts";
block_td_uid_5_5c386b14e1927.post_count = "3";
block_td_uid_5_5c386b14e1927.found_posts = "19149";
block_td_uid_5_5c386b14e1927.header_color = "";
block_td_uid_5_5c386b14e1927.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c386b14e1927.max_num_pages = "6383";
tdBlocksArray.push(block_td_uid_5_5c386b14e1927);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5c386b1512141" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5c386b14e1927" href="#">PODOBNE ARTYKUŁY</a><a id="td_uid_7_5c386b151218e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5c386b14e1927" href="#">WIĘCEJ OD AUTORA</a></h4><div id=td_uid_5_5c386b14e1927 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2019/01/11/abw-zatrzymala-polaka-i-chinczyka-podejrzanych-o-szpiegostwo-azjata-ma-byc-dyrektor-sprzedazy-firmy-huawei/" rel="bookmark" title="ABW zatrzymała Polaka i Chińczyka podejrzanych o szpiegostwo. Azjatą ma być dyrektor sprzedaży firmy Huawei!"><img width="218" height="134" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/03/abw_marek_w_wolnosc24.jpg" alt="ABW foto: ot. policja.pl" title="ABW zatrzymała Polaka i Chińczyka podejrzanych o szpiegostwo. Azjatą ma być dyrektor sprzedaży firmy Huawei!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/01/11/abw-zatrzymala-polaka-i-chinczyka-podejrzanych-o-szpiegostwo-azjata-ma-byc-dyrektor-sprzedazy-firmy-huawei/" rel="bookmark" title="ABW zatrzymała Polaka i Chińczyka podejrzanych o szpiegostwo. Azjatą ma być dyrektor sprzedaży firmy Huawei!">ABW zatrzymała Polaka i Chińczyka podejrzanych o szpiegostwo. Azjatą ma być dyrektor sprzedaży firmy Huawei!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2019/01/11/atak-drona-kamikadze-w-trakcie-parady-wojskowej-w-jemenie-sa-zabici-i-ranni-video/" rel="bookmark" title="Atak drona-kamikadze w trakcie parady wojskowej w Jemenie.  Są zabici i ranni [VIDEO]"><img width="218" height="131" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/01/atak-drona-Jemen.jpg" alt="Atak w trakcie parady wojskowej za pomocą amunicji krążącej produkcji irańskiej Qasef K2 fot. Twitter @YemeniObserv" title="Atak drona-kamikadze w trakcie parady wojskowej w Jemenie.  Są zabici i ranni [VIDEO]"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/01/11/atak-drona-kamikadze-w-trakcie-parady-wojskowej-w-jemenie-sa-zabici-i-ranni-video/" rel="bookmark" title="Atak drona-kamikadze w trakcie parady wojskowej w Jemenie.  Są zabici i ranni [VIDEO]">Atak drona-kamikadze w trakcie parady wojskowej w Jemenie.  Są zabici i ranni [VIDEO]</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2019/01/11/milosz-s-z-koszalina-obslugiwal-tez-inne-escape-roomy-w-polsce-areszt-dla-specjalisty-od-wymyslania-zagadek/" rel="bookmark" title="Miłosz S. z Koszalina obsługiwał też inne escape roomy w Polsce! Areszt dla specjalisty od wymyślania zagadek"><img width="218" height="145" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/01/Escapre-room-Koszalin.jpg" alt="Pożar w koszalińskim escape roomie gdzie w pożarze zginęło 5 nastolatek. fot. PAP/Marcin Bielecki" title="Miłosz S. z Koszalina obsługiwał też inne escape roomy w Polsce! Areszt dla specjalisty od wymyślania zagadek"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/01/11/milosz-s-z-koszalina-obslugiwal-tez-inne-escape-roomy-w-polsce-areszt-dla-specjalisty-od-wymyslania-zagadek/" rel="bookmark" title="Miłosz S. z Koszalina obsługiwał też inne escape roomy w Polsce! Areszt dla specjalisty od wymyślania zagadek">Miłosz S. z Koszalina obsługiwał też inne escape roomy w Polsce! Areszt dla specjalisty od wymyślania zagadek</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c386b14e1927" data-td_block_id="td_uid_5_5c386b14e1927"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c386b14e1927" data-td_block_id="td_uid_5_5c386b14e1927"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>9 KOMENTARZE</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-932709">
			<article>
	            <footer>
                                        <cite>taro</cite>

                    <a class="comment-link" href="#comment-932709">
                        <time pubdate="1547192743">11/01/2019 at 08:45</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>gdzies tam w moim dalszym otoczeniu jest takich dwoch, ktorzy gadke maja jak ci ,,pisarze,, i ciagle raczki by calowali zonom, zoneczkom, kochankom- musze na nich troche uwazac.</p>
                </div>

	            <div class="comment-meta" id="comment-932709">
                    <a rel='nofollow' class='comment-reply-link' href='https://nczas.com/2019/01/11/kiszczak-papers-wraca-ojciec-wielowieyskiej-w-liscie-do-komunistycznego-generala-ucalowania-raczek-dla-zony/?replytocom=932709#respond' onclick='return addComment.moveForm( "comment-932709", "932709", "respond", "112152" )' aria-label='Odpowiedz użytkownikowi taro'>Odpowiedz</a>                </div>
            </article>
    <ul class="children">
        <li class="comment " id="comment-932821">
			<article>
	            <footer>
                                        <cite>otoczenie</cite>

                    <a class="comment-link" href="#comment-932821">
                        <time pubdate="1547197603">11/01/2019 at 10:06</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>W twoim otoczeniu jest z pewnością więcej niż takich dwóch, towarzyszu funkcjonariuszu.</p>
                </div>

	            <div class="comment-meta" id="comment-932821">
                    <a rel='nofollow' class='comment-reply-link' href='https://nczas.com/2019/01/11/kiszczak-papers-wraca-ojciec-wielowieyskiej-w-liscie-do-komunistycznego-generala-ucalowania-raczek-dla-zony/?replytocom=932821#respond' onclick='return addComment.moveForm( "comment-932821", "932821", "respond", "112152" )' aria-label='Odpowiedz użytkownikowi otoczenie'>Odpowiedz</a>                </div>
            </article>
    <ul class="children">
        <li class="comment " id="comment-932907">
			<article>
	            <footer>
                                        <cite>taro</cite>

                    <a class="comment-link" href="#comment-932907">
                        <time pubdate="1547200663">11/01/2019 at 10:57</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>cos ci sie pod upilo,przeczesaj swoje otoczenie, a szczegolnie swoja rodzine ubeku.</p>
                </div>

	            <div class="comment-meta" id="comment-932907">
                    <a rel='nofollow' class='comment-reply-link' href='https://nczas.com/2019/01/11/kiszczak-papers-wraca-ojciec-wielowieyskiej-w-liscie-do-komunistycznego-generala-ucalowania-raczek-dla-zony/?replytocom=932907#respond' onclick='return addComment.moveForm( "comment-932907", "932907", "respond", "112152" )' aria-label='Odpowiedz użytkownikowi taro'>Odpowiedz</a>                </div>
            </article>
    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment " id="comment-932711">
			<article>
	            <footer>
                                        <cite>mapet tupet</cite>

                    <a class="comment-link" href="#comment-932711">
                        <time pubdate="1547192802">11/01/2019 at 08:46</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Ta korespondencja to fundament założycielski 3rp.</p>
                </div>

	            <div class="comment-meta" id="comment-932711">
                    <a rel='nofollow' class='comment-reply-link' href='https://nczas.com/2019/01/11/kiszczak-papers-wraca-ojciec-wielowieyskiej-w-liscie-do-komunistycznego-generala-ucalowania-raczek-dla-zony/?replytocom=932711#respond' onclick='return addComment.moveForm( "comment-932711", "932711", "respond", "112152" )' aria-label='Odpowiedz użytkownikowi mapet tupet'>Odpowiedz</a>                </div>
            </article>
    <ul class="children">
        <li class="comment " id="comment-932822">
			<article>
	            <footer>
                                        <cite>lizanie doopy</cite>

                    <a class="comment-link" href="#comment-932822">
                        <time pubdate="1547197688">11/01/2019 at 10:08</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Wielowiejscy, wielomiejscy, jedna swołocz od całowania &#8222;rączek&#8221;.</p>
                </div>

	            <div class="comment-meta" id="comment-932822">
                    <a rel='nofollow' class='comment-reply-link' href='https://nczas.com/2019/01/11/kiszczak-papers-wraca-ojciec-wielowieyskiej-w-liscie-do-komunistycznego-generala-ucalowania-raczek-dla-zony/?replytocom=932822#respond' onclick='return addComment.moveForm( "comment-932822", "932822", "respond", "112152" )' aria-label='Odpowiedz użytkownikowi lizanie doopy'>Odpowiedz</a>                </div>
            </article>
    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment " id="comment-932738">
			<article>
	            <footer>
                                        <cite>kaloo</cite>

                    <a class="comment-link" href="#comment-932738">
                        <time pubdate="1547193674">11/01/2019 at 09:01</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Tak to jest gdy słynna w PRLu poczwara zegrzyńska śpi,a uceni w Talmudzie hamerykany,zamiast kopać po kostkach swojego prezydenta,usiłują zrobić nową aferę (ze starej).Nie macie większych problemów?<br />
Chyba,że chodzi o wejście na ambit IPNowcom i wykopanie truchła Kiszczaka,żeby go spytać czy to prawda.W krzyżowym ogniu pytań pewnie się przyzna,co będzie miało stanowić uzasadnienie do wyrzucenia następnych milionów na istnienie tych leni.</p>
                </div>

	            <div class="comment-meta" id="comment-932738">
                    <a rel='nofollow' class='comment-reply-link' href='https://nczas.com/2019/01/11/kiszczak-papers-wraca-ojciec-wielowieyskiej-w-liscie-do-komunistycznego-generala-ucalowania-raczek-dla-zony/?replytocom=932738#respond' onclick='return addComment.moveForm( "comment-932738", "932738", "respond", "112152" )' aria-label='Odpowiedz użytkownikowi kaloo'>Odpowiedz</a>                </div>
            </article>
    <ul class="children">
        <li class="comment " id="comment-932827">
			<article>
	            <footer>
                                        <cite>no jazda</cite>

                    <a class="comment-link" href="#comment-932827">
                        <time pubdate="1547197768">11/01/2019 at 10:09</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Ucałuj rączki wielowiejskiej</p>
                </div>

	            <div class="comment-meta" id="comment-932827">
                    <a rel='nofollow' class='comment-reply-link' href='https://nczas.com/2019/01/11/kiszczak-papers-wraca-ojciec-wielowieyskiej-w-liscie-do-komunistycznego-generala-ucalowania-raczek-dla-zony/?replytocom=932827#respond' onclick='return addComment.moveForm( "comment-932827", "932827", "respond", "112152" )' aria-label='Odpowiedz użytkownikowi no jazda'>Odpowiedz</a>                </div>
            </article>
    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment " id="comment-932881">
			<article>
	            <footer>
                                        <cite>Sergiusz Bulikowski</cite>

                    <a class="comment-link" href="#comment-932881">
                        <time pubdate="1547199385">11/01/2019 at 10:36</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Brudy po Kiszczaku jeszcze długo będą wyciekać.</p>
                </div>

	            <div class="comment-meta" id="comment-932881">
                    <a rel='nofollow' class='comment-reply-link' href='https://nczas.com/2019/01/11/kiszczak-papers-wraca-ojciec-wielowieyskiej-w-liscie-do-komunistycznego-generala-ucalowania-raczek-dla-zony/?replytocom=932881#respond' onclick='return addComment.moveForm( "comment-932881", "932881", "respond", "112152" )' aria-label='Odpowiedz użytkownikowi Sergiusz Bulikowski'>Odpowiedz</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-932883">
			<article>
	            <footer>
                                        <cite>gielo</cite>

                    <a class="comment-link" href="#comment-932883">
                        <time pubdate="1547199436">11/01/2019 at 10:37</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Kiszczak, dusza towarzystwa :] to i wielu wielbicieli miał hehe ;p</p>
                </div>

	            <div class="comment-meta" id="comment-932883">
                    <a rel='nofollow' class='comment-reply-link' href='https://nczas.com/2019/01/11/kiszczak-papers-wraca-ojciec-wielowieyskiej-w-liscie-do-komunistycznego-generala-ucalowania-raczek-dla-zony/?replytocom=932883#respond' onclick='return addComment.moveForm( "comment-932883", "932883", "respond", "112152" )' aria-label='Odpowiedz użytkownikowi gielo'>Odpowiedz</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ZOSTAW ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/11/kiszczak-papers-wraca-ojciec-wielowieyskiej-w-liscie-do-komunistycznego-generala-ucalowania-raczek-dla-zony/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3>			<form action="https://nczas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nazwa:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Strona Internetowa:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dodaj komentarz" /> <input type='hidden' name='comment_post_ID' value='112152' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        
						<div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_8_5c386b15162c5_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5c386b15162c5" ><div id=td_uid_8_5c386b15162c5 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Warszawa,PL</div>
			<div class="td-weather-condition">słabe opady śniegu</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_8_5c386b15162c5"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_8_5c386b15162c5">
				<input id="td_uid_8_5c386b15162c5" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 snow-d td-w-today-icon" data-td-block-uid="td_uid_8_5c386b15162c5"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_8_5c386b15162c5">
					<span class="td-big-degrees">-9.5</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">-9</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">-10</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">92%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">2.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">75%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">sob</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">-5</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">nie</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">1</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">pon</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">1</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">wt</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">1</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">śr</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">3</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><div class="td_block_wrap td_block_8 td_block_widget td_uid_9_5c386b1516482_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5c386b1516482" ><script>var block_td_uid_9_5c386b1516482 = new tdBlock();
block_td_uid_9_5c386b1516482.id = "td_uid_9_5c386b1516482";
block_td_uid_9_5c386b1516482.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5c386b1516482_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5c386b1516482_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5c386b1516482.td_column_number = "1";
block_td_uid_9_5c386b1516482.block_type = "td_block_8";
block_td_uid_9_5c386b1516482.post_count = "4";
block_td_uid_9_5c386b1516482.found_posts = "28369";
block_td_uid_9_5c386b1516482.header_color = "#";
block_td_uid_9_5c386b1516482.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c386b1516482.max_num_pages = "7093";
tdBlocksArray.push(block_td_uid_9_5c386b1516482);
</script><div class="td-block-title-wrap"></div><div id=td_uid_9_5c386b1516482 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/01/11/abw-zatrzymala-polaka-i-chinczyka-podejrzanych-o-szpiegostwo-azjata-ma-byc-dyrektor-sprzedazy-firmy-huawei/" rel="bookmark" title="ABW zatrzymała Polaka i Chińczyka podejrzanych o szpiegostwo. Azjatą ma być dyrektor sprzedaży firmy Huawei!"><img width="100" height="61" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/03/abw_marek_w_wolnosc24.jpg" alt="ABW foto: ot. policja.pl" title="ABW zatrzymała Polaka i Chińczyka podejrzanych o szpiegostwo. Azjatą ma być dyrektor sprzedaży firmy Huawei!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/01/11/abw-zatrzymala-polaka-i-chinczyka-podejrzanych-o-szpiegostwo-azjata-ma-byc-dyrektor-sprzedazy-firmy-huawei/" rel="bookmark" title="ABW zatrzymała Polaka i Chińczyka podejrzanych o szpiegostwo. Azjatą ma być dyrektor sprzedaży firmy Huawei!">ABW zatrzymała Polaka i Chińczyka podejrzanych o szpiegostwo. Azjatą ma być...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-11T10:54:07+00:00" >11/01/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/01/11/atak-drona-kamikadze-w-trakcie-parady-wojskowej-w-jemenie-sa-zabici-i-ranni-video/" rel="bookmark" title="Atak drona-kamikadze w trakcie parady wojskowej w Jemenie.  Są zabici i ranni [VIDEO]"><img width="100" height="60" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/01/atak-drona-Jemen.jpg" alt="Atak w trakcie parady wojskowej za pomocą amunicji krążącej produkcji irańskiej Qasef K2 fot. Twitter @YemeniObserv" title="Atak drona-kamikadze w trakcie parady wojskowej w Jemenie.  Są zabici i ranni [VIDEO]"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/01/11/atak-drona-kamikadze-w-trakcie-parady-wojskowej-w-jemenie-sa-zabici-i-ranni-video/" rel="bookmark" title="Atak drona-kamikadze w trakcie parady wojskowej w Jemenie.  Są zabici i ranni [VIDEO]">Atak drona-kamikadze w trakcie parady wojskowej w Jemenie.  Są zabici...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-11T10:35:23+00:00" >11/01/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/01/11/milosz-s-z-koszalina-obslugiwal-tez-inne-escape-roomy-w-polsce-areszt-dla-specjalisty-od-wymyslania-zagadek/" rel="bookmark" title="Miłosz S. z Koszalina obsługiwał też inne escape roomy w Polsce! Areszt dla specjalisty od wymyślania zagadek"><img width="100" height="67" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/01/Escapre-room-Koszalin.jpg" alt="Pożar w koszalińskim escape roomie gdzie w pożarze zginęło 5 nastolatek. fot. PAP/Marcin Bielecki" title="Miłosz S. z Koszalina obsługiwał też inne escape roomy w Polsce! Areszt dla specjalisty od wymyślania zagadek"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/01/11/milosz-s-z-koszalina-obslugiwal-tez-inne-escape-roomy-w-polsce-areszt-dla-specjalisty-od-wymyslania-zagadek/" rel="bookmark" title="Miłosz S. z Koszalina obsługiwał też inne escape roomy w Polsce! Areszt dla specjalisty od wymyślania zagadek">Miłosz S. z Koszalina obsługiwał też inne escape roomy w Polsce!...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-11T10:14:13+00:00" >11/01/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/01/11/tesco-zamyka-sklepy-w-polsce-zobacz-ktore-placowki-znikna-z-handlowej-mapy/" rel="bookmark" title="TESCO zamyka sklepy w Polsce. Zobacz, które placówki znikną z handlowej mapy"><img width="100" height="67" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/01/Tesco.jpg" alt="Tesco w Mielcu, fot. C41n, CC BY-SA 3.0, Wikimedia Commons" title="TESCO zamyka sklepy w Polsce. Zobacz, które placówki znikną z handlowej mapy"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/01/11/tesco-zamyka-sklepy-w-polsce-zobacz-ktore-placowki-znikna-z-handlowej-mapy/" rel="bookmark" title="TESCO zamyka sklepy w Polsce. Zobacz, które placówki znikną z handlowej mapy">TESCO zamyka sklepy w Polsce. Zobacz, które placówki znikną z handlowej...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-11T09:52:17+00:00" >11/01/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5484295629"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5484295629"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5484295629"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5484295629"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_8 td_block_widget td_uid_11_5c386b1518912_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_11_5c386b1518912" ><script>var block_td_uid_11_5c386b1518912 = new tdBlock();
block_td_uid_11_5c386b1518912.id = "td_uid_11_5c386b1518912";
block_td_uid_11_5c386b1518912.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_5c386b1518912_rand","el_class":"","offset":"4","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5c386b1518912_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5c386b1518912.td_column_number = "1";
block_td_uid_11_5c386b1518912.block_type = "td_block_8";
block_td_uid_11_5c386b1518912.post_count = "5";
block_td_uid_11_5c386b1518912.found_posts = "28369";
block_td_uid_11_5c386b1518912.header_color = "#";
block_td_uid_11_5c386b1518912.ajax_pagination_infinite_stop = "";
block_td_uid_11_5c386b1518912.max_num_pages = "5673";
tdBlocksArray.push(block_td_uid_11_5c386b1518912);
</script><div class="td-block-title-wrap"></div><div id=td_uid_11_5c386b1518912 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://gigasport.pl/2019/01/lzy-na-konferencji-dramatyczne-wyznanie-wielkiego-tenisisty-andy-murray-konczy-ze-sportem-video/" rel="bookmark" title="Łzy na konferencji! Dramatyczne wyznanie wielkiego tenisisty. Andy Murray kończy ze sportem [VIDEO]"><img width="100" height="67" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/09/Świątek-2.png" alt="" title="Łzy na konferencji! Dramatyczne wyznanie wielkiego tenisisty. Andy Murray kończy ze sportem [VIDEO]"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://gigasport.pl/2019/01/lzy-na-konferencji-dramatyczne-wyznanie-wielkiego-tenisisty-andy-murray-konczy-ze-sportem-video/" rel="bookmark" title="Łzy na konferencji! Dramatyczne wyznanie wielkiego tenisisty. Andy Murray kończy ze sportem [VIDEO]">Łzy na konferencji! Dramatyczne wyznanie wielkiego tenisisty. Andy Murray kończy ze...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-11T09:26:32+00:00" >11/01/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/01/11/brednie-lecha-walesy-tym-razem-o-amerykanskich-bazach-z-militarnego-punktu-widzenia-bezsens-z-praktycznego-no-to-fajnie-video/" rel="bookmark" title="Brednie Lecha Wałęsy, tym razem o amerykańskich bazach: &#8222;Z militarnego punktu widzenia bezsens. Z praktycznego, no to fajnie&#8221; [VIDEO]"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2017/11/walesa_wolnosc24-100x70.jpg" srcset="https://nczas.com/wp-content/uploads/2017/11/walesa_wolnosc24-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2017/11/walesa_wolnosc24-300x206.jpg 300w, https://nczas.com/wp-content/uploads/2017/11/walesa_wolnosc24-768x527.jpg 768w, https://nczas.com/wp-content/uploads/2017/11/walesa_wolnosc24.jpg 1024w, https://nczas.com/wp-content/uploads/2017/11/walesa_wolnosc24-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2017/11/walesa_wolnosc24-696x477.jpg 696w, https://nczas.com/wp-content/uploads/2017/11/walesa_wolnosc24-613x420.jpg 613w" sizes="(max-width: 100px) 100vw, 100px" alt="Lech Wałęsa Kaczyński Twitter" title="Brednie Lecha Wałęsy, tym razem o amerykańskich bazach: &#8222;Z militarnego punktu widzenia bezsens. Z praktycznego, no to fajnie&#8221; [VIDEO]"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/01/11/brednie-lecha-walesy-tym-razem-o-amerykanskich-bazach-z-militarnego-punktu-widzenia-bezsens-z-praktycznego-no-to-fajnie-video/" rel="bookmark" title="Brednie Lecha Wałęsy, tym razem o amerykańskich bazach: &#8222;Z militarnego punktu widzenia bezsens. Z praktycznego, no to fajnie&#8221; [VIDEO]">Brednie Lecha Wałęsy, tym razem o amerykańskich bazach: &#8222;Z militarnego punktu...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-11T09:05:26+00:00" >11/01/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/01/11/prezydent-trump-na-granicy-z-meksykiem-ameryka-potrzebuje-muru/" rel="bookmark" title="Prezydent Trump na granicy z Meksykiem: &#8222;Ameryka potrzebuje muru&#8221;"><img width="100" height="58" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/10/donald_trump_nczas-1.jpg" alt="Prezydent USA Donald Trump/fot. PAP/EPA" title="Prezydent Trump na granicy z Meksykiem: &#8222;Ameryka potrzebuje muru&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/01/11/prezydent-trump-na-granicy-z-meksykiem-ameryka-potrzebuje-muru/" rel="bookmark" title="Prezydent Trump na granicy z Meksykiem: &#8222;Ameryka potrzebuje muru&#8221;">Prezydent Trump na granicy z Meksykiem: &#8222;Ameryka potrzebuje muru&#8221;</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-11T08:45:30+00:00" >11/01/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/01/11/kiszczak-papers-wraca-ojciec-wielowieyskiej-w-liscie-do-komunistycznego-generala-ucalowania-raczek-dla-zony/" rel="bookmark" title="&#8222;Kiszczak Papers&#8221; wraca! Ojciec Wielowieyskiej w liście do komunistycznego generała: &#8222;Ucałowania rączek dla Żony&#8221;"><img width="100" height="67" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/01/pap_20111220_0CT.jpg" alt="Czesław Kiszczak, fot. PAP/Tomasz Gzell" title="&#8222;Kiszczak Papers&#8221; wraca! Ojciec Wielowieyskiej w liście do komunistycznego generała: &#8222;Ucałowania rączek dla Żony&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/01/11/kiszczak-papers-wraca-ojciec-wielowieyskiej-w-liscie-do-komunistycznego-generala-ucalowania-raczek-dla-zony/" rel="bookmark" title="&#8222;Kiszczak Papers&#8221; wraca! Ojciec Wielowieyskiej w liście do komunistycznego generała: &#8222;Ucałowania rączek dla Żony&#8221;">&#8222;Kiszczak Papers&#8221; wraca! Ojciec Wielowieyskiej w liście do komunistycznego generała: &#8222;Ucałowania...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-11T08:23:03+00:00" >11/01/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/01/11/agata-duda-czeka-na-pierwsza-pensje-zobacz-ile-zarobi-pierwsza-dama/" rel="bookmark" title="Agata Duda czeka na pierwszą pensję! Zobacz ile zarobi pierwsza dama"><img width="100" height="67" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/01/agata_i_andrzej_duda_nczas.jpg" alt="Prezydent Andrzej Duda i jego żona Agata Duda. Foto: PAP" title="Agata Duda czeka na pierwszą pensję! Zobacz ile zarobi pierwsza dama"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/01/11/agata-duda-czeka-na-pierwsza-pensje-zobacz-ile-zarobi-pierwsza-dama/" rel="bookmark" title="Agata Duda czeka na pierwszą pensję! Zobacz ile zarobi pierwsza dama">Agata Duda czeka na pierwszą pensję! Zobacz ile zarobi pierwsza dama</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-11T08:00:42+00:00" >11/01/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://nczas.com/"><img src="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png" alt="" title=""/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>O nas</span></div>Redaktor naczelny: Tomasz Sommer. Zastępca redaktora naczelnego: Maciej Sołdan. Redaktorzy prowadzący: Adam Wojtasiewicz, Radosław Piwowarczyk. Zespół: Wojciech Tomaszewski, Tomasz Śniarowski, Dominik Cwikła, Natalia Cielas. Współpraca: Bogdan Dobosz, Wojciech Grzelak, Robert Lijka, Natalia Dueholm, Marek A. Koprowski, Marian Miszalski, Stanisław Michalkiewicz, Janusz Korwin-Mikke, Maciej Sołdan, Krzysztof M. Mazur, Tomasz Mysłek, Rafał Pazio, Jan Piński, Mirosław Winiarczyk. Dyrektor kreatywny: Radosław Watras. Portal jest własnością firmy 5S Media Sp. z o.o.  Sponsorem honorariów autorskich jest Fundacja Najwyższy CZAS! 

Kontakt: redakcja@wolnosc24.pl | Adres: ul. Dembińskiego 16b, 01-644 Warszawa | 731 555 039

<br>Uwaga. Strona używa plików cookies (tzw. ciasteczka). </aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-29054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29054"><a href="https://nczas.com/redakcja/">Redakcja</a></li>
<li id="menu-item-29055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29055"><a href="https://nczas.com/historia/">Historia</a></li>
<li id="menu-item-29053" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29053"><a href="https://nczas.com/kontakt/">Kontakt</a></li>
<li id="menu-item-29056" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29056"><a href="http://sklep-niezalezna.pl/pl/c/Prenumerata-NCZ-tradycyjna/56">Prenumerata</a></li>
<li id="menu-item-29057" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29057"><a href="http://sklep-niezalezna.pl/pl/c/E-wydanie-tygodnik-NCZ-pdf/60">E-wydanie</a></li>
<li id="menu-item-29058" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29058"><a href="http://sklep-niezalezna.pl/">Księgarnia</a></li>
<li id="menu-item-29059" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29059"><a title="Publicystyka" href="https://nczas.com/category/publicystyka/">Publicystyka</a></li>
<li id="menu-item-29061" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-29061"><a title="Wiadomości" href="https://nczas.com/category/wiadomosci/">Wiadomości</a></li>
<li id="menu-item-80110" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80110"><a href="https://nczas.com/fundacja-najwyzszy-czas/">Fundacja NCZ!</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; "Najwyższy Czas!" - dwutygodnik konserwatywno-liberalny. NCZAS.COM                </div>
            </div>
        </div>
    </div>
</div>
<!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        
        uid: 5c386b151d233
    -->

    <script type='text/javascript' src='https://nczas.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8.1'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/comment-reply.min.js?ver=4.8.8'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/wp-embed.min.js?ver=4.8.8'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_8_5c386b15162c5","location":"Warszawa,PL","api_location":"Warsaw","api_language":"pl","today_icon":"snow-d","today_icon_text":"s\u0142abe opady \u015bniegu","today_temp":[-9.5,15],"today_humidity":92,"today_wind_speed":[2.1,1.3],"today_min":[-10,14],"today_max":[-9,15.8],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1547287200,"day_temp":[-5,23],"day_name":"sob","owm_day_index":1},{"timestamp":1547373600,"day_temp":[1,35],"day_name":"nie","owm_day_index":2},{"timestamp":1547460000,"day_temp":[1,33],"day_name":"pon","owm_day_index":3},{"timestamp":1547546400,"day_temp":[1,33],"day_name":"wt","owm_day_index":4},{"timestamp":1547632800,"day_temp":[3,37],"day_name":"\u015br","owm_day_index":5}],"api_key":"5893ae71fbc9d28b832691406f6ba39b"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://nczas.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://nczas.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

</body>
</html>