<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Morawiecki oszalał! Nawet MILION zł dopłaty do&#8230; jachtu. Wszyscy zapłacimy za cudzie drogie zabawki | nczas.com</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://nczas.com/xmlrpc.php" />
    <meta property="og:image" content="https://nczas.com/wp-content/uploads/2018/03/jacht-1.jpg" /><meta name="author" content="JS">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="nczas.com &raquo; Kanał z wpisami" href="https://nczas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="nczas.com &raquo; Kanał z komentarzami" href="https://nczas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="nczas.com &raquo; Morawiecki oszalał! Nawet MILION zł dopłaty do&#8230; jachtu. Wszyscy zapłacimy za cudzie drogie zabawki Kanał z komentarzami" href="https://nczas.com/2019/02/15/morawiecki-oszalal-nawet-milion-zl-doplaty-do-jachtu-wszyscy-zaplacimy-za-cudzie-drogie-zabawki/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nczas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://nczas.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://nczas.com/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://nczas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://nczas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nczas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nczas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Po PiS jadą wszyscy poza ich medialnymi pomocnikami. Nawet Schetyna, czy człowiek Biedronia jest oburzony żydowskimi paszkwilami na temat Polaków' href='https://nczas.com/2019/02/15/po-pis-jada-wszyscy-poza-ich-medialnymi-pomocnikami-nawet-schetyna-czy-czlowiek-biedronia-jest-oburzony-zydowskimi-paszkwilami-na-temat-polakow/' />
<link rel='next' title='My zapłacimy więcej, a producenci pójdą z torbami. Rząd planuje podwyżki dla polskich sadowników, a obniżki dla zagranicznych koncernów' href='https://nczas.com/2019/02/15/my-zaplacimy-wiecej-a-producenci-pojda-z-torbami-rzad-planuje-podwyzki-dla-polskich-sadownikow-a-obnizki-dla-zagranicznych-koncernow/' />
<meta name="generator" content="WordPress 4.8.8" />
<link rel="canonical" href="https://nczas.com/2019/02/15/morawiecki-oszalal-nawet-milion-zl-doplaty-do-jachtu-wszyscy-zaplacimy-za-cudzie-drogie-zabawki/" />
<link rel='shortlink' href='https://nczas.com/?p=124542' />
<link rel="alternate" type="application/json+oembed" href="https://nczas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnczas.com%2F2019%2F02%2F15%2Fmorawiecki-oszalal-nawet-milion-zl-doplaty-do-jachtu-wszyscy-zaplacimy-za-cudzie-drogie-zabawki%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nczas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnczas.com%2F2019%2F02%2F15%2Fmorawiecki-oszalal-nawet-milion-zl-doplaty-do-jachtu-wszyscy-zaplacimy-za-cudzie-drogie-zabawki%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://nczas.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://nczas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b528fe58-1784-4dbf-b89e-96714715340c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Najwyższy Czas!";
oneSignal_options['welcomeNotification']['message'] = "Dziękujemy! Będziesz na bieżąco";
oneSignal_options['welcomeNotification']['url'] = "http://nczas.com/";
oneSignal_options['subdomainName'] = "NCZAS.COM";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5abdae74-1423-41c2-a45a-5cf3c8870ffd";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Chcemy Ci pokazywać powiadomienia o najnowszych wpisach:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'To jest przykładowe powiadomienie';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Powiadomienia będą się pojawiać na Twoim komputerze';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'To jest przykładowe powiadomienie.';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Powiadomienia pojawią się na Twoim urządzeniu';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(możesz się wypisać w każdej chwili)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'DALEJ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NIE, DZIĘKUJĘ';
oneSignal_options['promptOptions']['siteName'] = 'http://nczas.com/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Kliknij, aby się zgodzić';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Kliknij, aby otrzymywać powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bądź na bieżąco. Zapisz się na powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Dziękujemy! Będziesz na bieżąco';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Zablokowałeś powiadomienia';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dziękujemy! Będziesz na bieżąco.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Otrzymasz powiadomienia.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nie będziesz otrzymywał powiadomień';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Zarządzaj swoimi powiadomieniami';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ZAPISZ SIĘ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'WYPISZ SIĘ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokuj powiadomienia';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Postępuj według instrukcji, aby otrzymać powiadomienia';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/nczas.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="https:\/\/nczas.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="12";
var td_please_wait="Prosz\u0119 czeka\u0107 ...";
var td_email_user_pass_incorrect="U\u017cytkownik lub has\u0142o niepoprawne!";
var td_email_user_incorrect="E-mail lub nazwa u\u017cytkownika jest niepoprawna!";
var td_email_incorrect="E-mail niepoprawny!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#355594";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Poprzedni (Strza\u0142ka w lewo)";
var td_magnific_popup_translation_tNext="Nast\u0119pny (Strza\u0142ka w prawo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Zawarto\u015b\u0107 z %url% nie mo\u017ce by\u0107 wy\u015bwietlony.";
var td_magnific_popup_translation_image_tError="Obraz #%curr% nie mo\u017ce by\u0107 wy\u015bwietlony.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86750545-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5788161230974534",
          enable_page_level_ads: true
     });
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var
f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WSDT867');</script>
<!-- End Google Tag Manager -->
</head>

<body class="post-template-default single single-post postid-124542 single-format-standard morawiecki-oszalal-nawet-milion-zl-doplaty-do-jachtu-wszyscy-zaplacimy-za-cudzie-drogie-zabawki global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-WSDT867"
height="0" width="0"
style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCP47ddLB58FsEbpbA2UsLGg/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-29062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-29062"><a title="Publicystyka" href="https://nczas.com/category/publicystyka/">Publicystyka</a></li>
<li id="menu-item-29063" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29063"><a title="Aktualności" href="https://nczas.com/category/wiadomosci/">Polska</a></li>
<li id="menu-item-29065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29065"><a title="Aktualności" href="https://nczas.com/category/wiadomosci/europa/">Europa</a></li>
<li id="menu-item-29064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29064"><a title="Wydanie NCZ!" href="https://nczas.com/category/spis-tresci/">Wydanie NCZ!</a></li>
<li id="menu-item-29180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29180"><a href="http://sklep-niezalezna.pl/">Księgarnia NCZ!</a></li>
<li id="menu-item-95005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95005"><a href="https://odpalprojekt.pl/p/v-konferencja">WESPRZYJ NAS!</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://nczas.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 12
-->

<div class="td-header-wrap td-header-style-12">

	<div class="td-header-menu-wrap-full td-container-wrap ">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://nczas.com/">
                <img src="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png" alt=""/>
                <span class="td-visual-hidden">nczas.com</span>
            </a>
            </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-29062"><a title="Publicystyka" href="https://nczas.com/category/publicystyka/">Publicystyka</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-29063"><a title="Aktualności" href="https://nczas.com/category/wiadomosci/">Polska</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29065"><a title="Aktualności" href="https://nczas.com/category/wiadomosci/europa/">Europa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29064"><a title="Wydanie NCZ!" href="https://nczas.com/category/spis-tresci/">Wydanie NCZ!</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29180"><a href="http://sklep-niezalezna.pl/">Księgarnia NCZ!</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-95005"><a href="https://odpalprojekt.pl/p/v-konferencja">WESPRZYJ NAS!</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://nczas.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                piątek, Luty 15, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-29048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29048"><a href="https://nczas.com/redakcja/">Redakcja</a></li>
<li id="menu-item-29045" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29045"><a href="https://nczas.com/historia/">Historia</a></li>
<li id="menu-item-29051" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29051"><a href="http://sklep-niezalezna.pl/pl/c/Prenumerata-NCZ-tradycyjna/56">Prenumerata</a></li>
<li id="menu-item-29052" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29052"><a href="http://sklep-niezalezna.pl/pl/c/E-wydanie-tygodnik-NCZ-pdf/60">E-wydanie</a></li>
<li id="menu-item-29050" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29050"><a href="http://sklep-niezalezna.pl/">Księgarnia</a></li>
<li id="menu-item-29047" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29047"><a href="https://nczas.com/kontakt/">Kontakt</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCP47ddLB58FsEbpbA2UsLGg/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

	<div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
		<div class="td-container-header td-header-row td-header-header">
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="6115863081"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="6115863081"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="6115863081"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="6115863081"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>			</div>
		</div>
	</div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://nczas.com/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Zobacz wszystkie wpisy wiadomosci" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://nczas.com/category/wiadomosci/">
                                  <span itemprop="name">wiadomosci</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Morawiecki oszalał! Nawet MILION zł dopłaty do&#8230; jachtu. Wszyscy zapłacimy za cudzie...</span></div></div>

        <div class="td-pb-row">

                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-124542" class="post-124542 post type-post status-publish format-standard has-post-thumbnail hentry category-wiadomosci" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">
            <ul class="td-category"><li class="entry-category"><a  href="https://nczas.com/category/wiadomosci/">wiadomosci</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Morawiecki oszalał! Nawet MILION zł dopłaty do&#8230; jachtu. Wszyscy zapłacimy za cudzie drogie zabawki</h1>

                
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="https://nczas.com/author/js/">JS</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-15T13:38:05+00:00" >15/02/2019</time></span>                                                        </div>
            </header>

        </div>
		
        		<div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="696" height="486" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/03/jacht-1.jpg" alt="Jacht. Foto: pixabay" title="jacht"/><figcaption class="wp-caption-text">Jacht. Foto: pixabay</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5241178075"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5241178075"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5241178075"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5241178075"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>Ministerstwo Energii opublikowało projekt rozporządzenia w sprawie szczegółów przyznawania dofinansowania z Funduszu Niskoemisyjnego Transportu.Resort chce naszymi pieniędzmi dofinansować zakup elektrycznych samochodów i ekologicznych jachtów. Do samochodu osobowego dopłacać będziemy nawet 36 tysięcy i nawet 1 MILION złotych do jachtów.</strong></p>
<p>Rozporządzenie przewiduje dopłaty do różnych kategorii pojazdów.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:435px;height:300px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="8992720828"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="8992720828"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="8992720828"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="8992720828"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>I tak w przypadku samochodu elektrycznego dopłata ma sięgać 30 proc. kosztów zakupu, ale nie więcej niż 36 tys. zł. Za samochód elektryczny przeznaczony do usług komunalnych wyniesie to także 30 proc. kosztów,do 150 tys. zł. </p>
<p>Za pojazd napędzany gazem ziemnym lub wodorem będzie przysługiwać dotacja w wysokości 30 proc. kosztów, do maksymalnie 75 tys. zł.</p>
<p>Pieniądze mają trafiać do dealerów samochodowych. Będą oni obniżać cenę sprzedawanego pojazdu o kwotę dotacji.</p>
<p>Jakby tego było mało Ministerstwo Energii chce za nasze pieniądze fundować jachty. Na &#8222;ekologiczny&#8221; jacht czy inną jednostkę pływającą, napędzaną biopaliwami, gazem, metanem lub energią elektryczną, będzie można dostać wsparcie w wysokości 30 proc. kosztów, do 1 mln zł.</p>
<p>Pieniądze na te fanaberie będą pochodzić z Funduszu Niskoemisyjnego Transportu. Trafiać ma do niego 15 proc. z tzw. opłaty emisyjnej, czyli kolejnego podatku paliwowego, który wprowadził PiS. Kwota tego haraczu wynosi 80 zł na 1000 litrów paliwa.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1080062474"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1080062474"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1080062474"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:1050px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1080062474"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
			            
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">UDOSTĘPNIJ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnczas.com%2F2019%2F02%2F15%2Fmorawiecki-oszalal-nawet-milion-zl-doplaty-do-jachtu-wszyscy-zaplacimy-za-cudzie-drogie-zabawki%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Morawiecki+oszala%C5%82%21+Nawet+MILION+z%C5%82+dop%C5%82aty+do%E2%80%A6+jachtu.+Wszyscy+zap%C5%82acimy+za+cudzie+drogie+zabawki&url=https%3A%2F%2Fnczas.com%2F2019%2F02%2F15%2Fmorawiecki-oszalal-nawet-milion-zl-doplaty-do-jachtu-wszyscy-zaplacimy-za-cudzie-drogie-zabawki%2F&via=NajwyzszyCzas"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://nczas.com/2019/02/15/morawiecki-oszalal-nawet-milion-zl-doplaty-do-jachtu-wszyscy-zaplacimy-za-cudzie-drogie-zabawki/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://nczas.com/2019/02/15/morawiecki-oszalal-nawet-milion-zl-doplaty-do-jachtu-wszyscy-zaplacimy-za-cudzie-drogie-zabawki/&amp;media=https://nczas.com/wp-content/uploads/2018/03/jacht-1.jpg&description=Morawiecki+oszala%C5%82%21+Nawet+MILION+z%C5%82+dop%C5%82aty+do%E2%80%A6+jachtu.+Wszyscy+zap%C5%82acimy+za+cudzie+drogie+zabawki" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Morawiecki+oszala%C5%82%21+Nawet+MILION+z%C5%82+dop%C5%82aty+do%E2%80%A6+jachtu.+Wszyscy+zap%C5%82acimy+za+cudzie+drogie+zabawki%20-%20https%3A%2F%2Fnczas.com%2F2019%2F02%2F15%2Fmorawiecki-oszalal-nawet-milion-zl-doplaty-do-jachtu-wszyscy-zaplacimy-za-cudzie-drogie-zabawki%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://nczas.com/2019/02/15/morawiecki-oszalal-nawet-milion-zl-doplaty-do-jachtu-wszyscy-zaplacimy-za-cudzie-drogie-zabawki/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://nczas.com/2019/02/15/morawiecki-oszalal-nawet-milion-zl-doplaty-do-jachtu-wszyscy-zaplacimy-za-cudzie-drogie-zabawki/" data-text="Morawiecki oszalał! Nawet MILION zł dopłaty do&#8230; jachtu. Wszyscy zapłacimy za cudzie drogie zabawki" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="https://nczas.com/2019/02/15/po-pis-jada-wszyscy-poza-ich-medialnymi-pomocnikami-nawet-schetyna-czy-czlowiek-biedronia-jest-oburzony-zydowskimi-paszkwilami-na-temat-polakow/">Po PiS jadą wszyscy poza ich medialnymi pomocnikami. Nawet Schetyna, czy człowiek Biedronia jest oburzony żydowskimi paszkwilami na temat Polaków</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Następny artykuł</span><a href="https://nczas.com/2019/02/15/my-zaplacimy-wiecej-a-producenci-pojda-z-torbami-rzad-planuje-podwyzki-dla-polskich-sadownikow-a-obnizki-dla-zagranicznych-koncernow/">My zapłacimy więcej, a producenci pójdą z torbami. Rząd planuje podwyżki dla polskich sadowników, a obniżki dla zagranicznych koncernów</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://nczas.com/author/js/">JS</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="JS"></span><meta itemprop="datePublished" content="2019-02-15T13:38:05+00:00"><meta itemprop="dateModified" content="2019-02-15T13:38:05+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://nczas.com/2019/02/15/morawiecki-oszalal-nawet-milion-zl-doplaty-do-jachtu-wszyscy-zaplacimy-za-cudzie-drogie-zabawki/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png"></span><meta itemprop="name" content="nczas.com"></span><meta itemprop="headline " content="Morawiecki oszalał! Nawet MILION zł dopłaty do... jachtu. Wszyscy zapłacimy za cudzie drogie zabawki"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nczas.com/wp-content/uploads/2018/03/jacht-1.jpg"><meta itemprop="width" content="740"><meta itemprop="height" content="517"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_5c66c0e17aa03_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5c66c0e17aa03" ><script>var block_td_uid_5_5c66c0e17aa03 = new tdBlock();
block_td_uid_5_5c66c0e17aa03.id = "td_uid_5_5c66c0e17aa03";
block_td_uid_5_5c66c0e17aa03.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_5_5c66c0e17aa03_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5c66c0e17aa03_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":124542,"live_filter_cur_post_author":"2267","block_template_id":""}';
block_td_uid_5_5c66c0e17aa03.td_column_number = "3";
block_td_uid_5_5c66c0e17aa03.block_type = "td_block_related_posts";
block_td_uid_5_5c66c0e17aa03.post_count = "3";
block_td_uid_5_5c66c0e17aa03.found_posts = "15598";
block_td_uid_5_5c66c0e17aa03.header_color = "";
block_td_uid_5_5c66c0e17aa03.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c66c0e17aa03.max_num_pages = "5200";
tdBlocksArray.push(block_td_uid_5_5c66c0e17aa03);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5c66c0e1d8547" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5c66c0e17aa03" href="#">PODOBNE ARTYKUŁY</a><a id="td_uid_7_5c66c0e1d8586" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5c66c0e17aa03" href="#">WIĘCEJ OD AUTORA</a></h4><div id=td_uid_5_5c66c0e17aa03 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2019/02/15/polsko-wloska-koalicja-antysystemowcow-kukiz-zawarl-sojusz-z-ruchem-pieciu-gwiazd-przed-wyborami-do-parlamentu-europejskiego/" rel="bookmark" title="Polsko-włoska koalicja antysystemowców. Kukiz zawarł sojusz z Ruchem Pięciu Gwiazd przed wyborami do Parlamentu Europejskiego"><img width="200" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/02/Kukiz-Di-Maio.jpg" alt="" title="Polsko-włoska koalicja antysystemowców. Kukiz zawarł sojusz z Ruchem Pięciu Gwiazd przed wyborami do Parlamentu Europejskiego"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/02/15/polsko-wloska-koalicja-antysystemowcow-kukiz-zawarl-sojusz-z-ruchem-pieciu-gwiazd-przed-wyborami-do-parlamentu-europejskiego/" rel="bookmark" title="Polsko-włoska koalicja antysystemowców. Kukiz zawarł sojusz z Ruchem Pięciu Gwiazd przed wyborami do Parlamentu Europejskiego">Polsko-włoska koalicja antysystemowców. Kukiz zawarł sojusz z Ruchem Pięciu Gwiazd przed wyborami do Parlamentu Europejskiego</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2019/02/15/po-pis-jada-wszyscy-poza-ich-medialnymi-pomocnikami-nawet-schetyna-czy-czlowiek-biedronia-jest-oburzony-zydowskimi-paszkwilami-na-temat-polakow/" rel="bookmark" title="Po PiS jadą wszyscy poza ich medialnymi pomocnikami. Nawet Schetyna, czy człowiek Biedronia jest oburzony żydowskimi paszkwilami na temat Polaków"><img width="218" height="145" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/02/morawiecki_izrael_gwiazda_dawida_zydzi_nczas.jpg" alt="Premier Mateusz Morawiecki i Gwiazda Dawida/fot. P. Tracz/KPRM/Flickr/Pixabay (kolaż)" title="Po PiS jadą wszyscy poza ich medialnymi pomocnikami. Nawet Schetyna, czy człowiek Biedronia jest oburzony żydowskimi paszkwilami na temat Polaków"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/02/15/po-pis-jada-wszyscy-poza-ich-medialnymi-pomocnikami-nawet-schetyna-czy-czlowiek-biedronia-jest-oburzony-zydowskimi-paszkwilami-na-temat-polakow/" rel="bookmark" title="Po PiS jadą wszyscy poza ich medialnymi pomocnikami. Nawet Schetyna, czy człowiek Biedronia jest oburzony żydowskimi paszkwilami na temat Polaków">Po PiS jadą wszyscy poza ich medialnymi pomocnikami. Nawet Schetyna, czy człowiek Biedronia jest oburzony żydowskimi paszkwilami na temat Polaków</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2019/02/15/ziemkiewicz-odpowiada-bodnarowi-pankowski-to-czlowiek-nikczemny-video/" rel="bookmark" title="Ziemkiewicz odpowiada Bodnarowi: &#8222;Pankowski, to człowiek nikczemny&#8221; [VIDEO]"><img width="218" height="145" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/02/rafal_ziemkiewicz_adam_bodnar.jpg" alt="Rafał Ziemkiewicz, Adam Bodnar. Foto: PAP/nczas.com" title="Ziemkiewicz odpowiada Bodnarowi: &#8222;Pankowski, to człowiek nikczemny&#8221; [VIDEO]"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/02/15/ziemkiewicz-odpowiada-bodnarowi-pankowski-to-czlowiek-nikczemny-video/" rel="bookmark" title="Ziemkiewicz odpowiada Bodnarowi: &#8222;Pankowski, to człowiek nikczemny&#8221; [VIDEO]">Ziemkiewicz odpowiada Bodnarowi: &#8222;Pankowski, to człowiek nikczemny&#8221; [VIDEO]</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c66c0e17aa03" data-td_block_id="td_uid_5_5c66c0e17aa03"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c66c0e17aa03" data-td_block_id="td_uid_5_5c66c0e17aa03"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>5 KOMENTARZE</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-981492">
			<article>
	            <footer>
                                        <cite>REALista</cite>

                    <a class="comment-link" href="#comment-981492">
                        <time pubdate="1550234417">15/02/2019 at 13:40</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>oni wiedzą komu dadzą.</p>
<p>kolejne kompletnie skorumpowana ekipa.</p>
                </div>

	            <div class="comment-meta" id="comment-981492">
                    <a rel='nofollow' class='comment-reply-link' href='https://nczas.com/2019/02/15/morawiecki-oszalal-nawet-milion-zl-doplaty-do-jachtu-wszyscy-zaplacimy-za-cudzie-drogie-zabawki/?replytocom=981492#respond' onclick='return addComment.moveForm( "comment-981492", "981492", "respond", "124542" )' aria-label='Odpowiedz użytkownikowi REALista'>Odpowiedz</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-981493">
			<article>
	            <footer>
                                        <cite>GNIEW !!!!!</cite>

                    <a class="comment-link" href="#comment-981493">
                        <time pubdate="1550234419">15/02/2019 at 13:40</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Korwin + Braun + Ruch Narodowy<br />
JEDYNA RADA NA TO ŻEBY BYŁO LEPIEJ&#8230;..</p>
                </div>

	            <div class="comment-meta" id="comment-981493">
                    <a rel='nofollow' class='comment-reply-link' href='https://nczas.com/2019/02/15/morawiecki-oszalal-nawet-milion-zl-doplaty-do-jachtu-wszyscy-zaplacimy-za-cudzie-drogie-zabawki/?replytocom=981493#respond' onclick='return addComment.moveForm( "comment-981493", "981493", "respond", "124542" )' aria-label='Odpowiedz użytkownikowi GNIEW !!!!!'>Odpowiedz</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-981508">
			<article>
	            <footer>
                                        <cite>Polska Poddana</cite>

                    <a class="comment-link" href="#comment-981508">
                        <time pubdate="1550235169">15/02/2019 at 13:52</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Hahahaha ale beka ten podatek. Oczywiście kto kupi samochody elektryczne , skoro kupić można tylko nowy? Bogaci, który mają inny samochód np terenowy ale nie będą mogli nim wjechać do centrum miasta. A elektrycznym g00wnem nie wyjadą poza miasto za to. Do tego samochody te będą kupować różne spółki , prezesi , zarządy , które i tak pracują z naszych podatków. I właściciele firm , dla elity firmowej , czyli najbogatsi prywaciarze. I wszyscy oni będą tego g00wna tyle kupować , że zaraz będzie kolejna podwyżka podatku. To jest TYLKO sposób na łupienie obywateli kolejny. Idioci ekoterroryści fundują złodziejem małe elektryczne samochody i stacje ładowania. Nie będą musieli się mijać z plebsem na stacjach benzynowych przynajmniej.</p>
                </div>

	            <div class="comment-meta" id="comment-981508">
                    <a rel='nofollow' class='comment-reply-link' href='https://nczas.com/2019/02/15/morawiecki-oszalal-nawet-milion-zl-doplaty-do-jachtu-wszyscy-zaplacimy-za-cudzie-drogie-zabawki/?replytocom=981508#respond' onclick='return addComment.moveForm( "comment-981508", "981508", "respond", "124542" )' aria-label='Odpowiedz użytkownikowi Polska Poddana'>Odpowiedz</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-981518">
			<article>
	            <footer>
                                        <cite>naczelny goj Polski</cite>

                    <a class="comment-link" href="#comment-981518">
                        <time pubdate="1550235552">15/02/2019 at 13:59</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Dlaczego 1/2 waszych artykułów o Morawieckim ma idiotycznie zaczynające się tytuły od: &#8222;Morawiecki oszalał &#8230;&#8221;. On nie oszalał tylko posłusznie wykonuje rozkazy. Populiści i Szabesgoje.</p>
                </div>

	            <div class="comment-meta" id="comment-981518">
                    <a rel='nofollow' class='comment-reply-link' href='https://nczas.com/2019/02/15/morawiecki-oszalal-nawet-milion-zl-doplaty-do-jachtu-wszyscy-zaplacimy-za-cudzie-drogie-zabawki/?replytocom=981518#respond' onclick='return addComment.moveForm( "comment-981518", "981518", "respond", "124542" )' aria-label='Odpowiedz użytkownikowi naczelny goj Polski'>Odpowiedz</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-981556">
			<article>
	            <footer>
                                        <cite>wróg ludu</cite>

                    <a class="comment-link" href="#comment-981556">
                        <time pubdate="1550237664">15/02/2019 at 14:34</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Populizm i Socjalizm. Ratusz miasta Rzeszowa już pochwalił się nowym eko nabytkiem&#8230;</p>
                </div>

	            <div class="comment-meta" id="comment-981556">
                    <a rel='nofollow' class='comment-reply-link' href='https://nczas.com/2019/02/15/morawiecki-oszalal-nawet-milion-zl-doplaty-do-jachtu-wszyscy-zaplacimy-za-cudzie-drogie-zabawki/?replytocom=981556#respond' onclick='return addComment.moveForm( "comment-981556", "981556", "respond", "124542" )' aria-label='Odpowiedz użytkownikowi wróg ludu'>Odpowiedz</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ZOSTAW ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/02/15/morawiecki-oszalal-nawet-milion-zl-doplaty-do-jachtu-wszyscy-zaplacimy-za-cudzie-drogie-zabawki/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3>			<form action="https://nczas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nazwa:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Strona Internetowa:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dodaj komentarz" /> <input type='hidden' name='comment_post_ID' value='124542' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        
						<div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_8_5c66c0e1e6212_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5c66c0e1e6212" ><div id=td_uid_8_5c66c0e1e6212 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Warszawa,PL</div>
			<div class="td-weather-condition">zamglenie</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_8_5c66c0e1e6212"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_8_5c66c0e1e6212">
				<input id="td_uid_8_5c66c0e1e6212" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 mist-d td-w-today-icon" data-td-block-uid="td_uid_8_5c66c0e1e6212"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_8_5c66c0e1e6212">
					<span class="td-big-degrees">7.4</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">9</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">6</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">70%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">5.7kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">75%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">sob</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">4</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">nie</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">3</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">pon</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">4</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">wt</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">7</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">śr</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">6</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><div class="td_block_wrap td_block_8 td_block_widget td_uid_9_5c66c0e1e7da7_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5c66c0e1e7da7" ><script>var block_td_uid_9_5c66c0e1e7da7 = new tdBlock();
block_td_uid_9_5c66c0e1e7da7.id = "td_uid_9_5c66c0e1e7da7";
block_td_uid_9_5c66c0e1e7da7.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5c66c0e1e7da7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5c66c0e1e7da7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5c66c0e1e7da7.td_column_number = "1";
block_td_uid_9_5c66c0e1e7da7.block_type = "td_block_8";
block_td_uid_9_5c66c0e1e7da7.post_count = "4";
block_td_uid_9_5c66c0e1e7da7.found_posts = "30987";
block_td_uid_9_5c66c0e1e7da7.header_color = "#";
block_td_uid_9_5c66c0e1e7da7.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c66c0e1e7da7.max_num_pages = "7747";
tdBlocksArray.push(block_td_uid_9_5c66c0e1e7da7);
</script><div class="td-block-title-wrap"></div><div id=td_uid_9_5c66c0e1e7da7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/02/15/polsko-wloska-koalicja-antysystemowcow-kukiz-zawarl-sojusz-z-ruchem-pieciu-gwiazd-przed-wyborami-do-parlamentu-europejskiego/" rel="bookmark" title="Polsko-włoska koalicja antysystemowców. Kukiz zawarł sojusz z Ruchem Pięciu Gwiazd przed wyborami do Parlamentu Europejskiego"><img width="93" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/02/Kukiz-Di-Maio.jpg" alt="" title="Polsko-włoska koalicja antysystemowców. Kukiz zawarł sojusz z Ruchem Pięciu Gwiazd przed wyborami do Parlamentu Europejskiego"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/02/15/polsko-wloska-koalicja-antysystemowcow-kukiz-zawarl-sojusz-z-ruchem-pieciu-gwiazd-przed-wyborami-do-parlamentu-europejskiego/" rel="bookmark" title="Polsko-włoska koalicja antysystemowców. Kukiz zawarł sojusz z Ruchem Pięciu Gwiazd przed wyborami do Parlamentu Europejskiego">Polsko-włoska koalicja antysystemowców. Kukiz zawarł sojusz z Ruchem Pięciu Gwiazd przed...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-15T14:20:22+00:00" >15/02/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/02/15/my-zaplacimy-wiecej-a-producenci-pojda-z-torbami-rzad-planuje-podwyzki-dla-polskich-sadownikow-a-obnizki-dla-zagranicznych-koncernow/" rel="bookmark" title="My zapłacimy więcej, a producenci pójdą z torbami. Rząd planuje podwyżki dla polskich sadowników, a obniżki dla zagranicznych koncernów"><img width="100" height="67" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/02/soki_warzywa_owoce.jpg" alt="Soki. Obrazek ilustracyjny. Foto: pixabay" title="My zapłacimy więcej, a producenci pójdą z torbami. Rząd planuje podwyżki dla polskich sadowników, a obniżki dla zagranicznych koncernów"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/02/15/my-zaplacimy-wiecej-a-producenci-pojda-z-torbami-rzad-planuje-podwyzki-dla-polskich-sadownikow-a-obnizki-dla-zagranicznych-koncernow/" rel="bookmark" title="My zapłacimy więcej, a producenci pójdą z torbami. Rząd planuje podwyżki dla polskich sadowników, a obniżki dla zagranicznych koncernów">My zapłacimy więcej, a producenci pójdą z torbami. Rząd planuje podwyżki...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-15T14:00:13+00:00" >15/02/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/02/15/morawiecki-oszalal-nawet-milion-zl-doplaty-do-jachtu-wszyscy-zaplacimy-za-cudzie-drogie-zabawki/" rel="bookmark" title="Morawiecki oszalał! Nawet MILION zł dopłaty do&#8230; jachtu. Wszyscy zapłacimy za cudzie drogie zabawki"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/03/jacht-1.jpg" alt="Jacht. Foto: pixabay" title="Morawiecki oszalał! Nawet MILION zł dopłaty do&#8230; jachtu. Wszyscy zapłacimy za cudzie drogie zabawki"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/02/15/morawiecki-oszalal-nawet-milion-zl-doplaty-do-jachtu-wszyscy-zaplacimy-za-cudzie-drogie-zabawki/" rel="bookmark" title="Morawiecki oszalał! Nawet MILION zł dopłaty do&#8230; jachtu. Wszyscy zapłacimy za cudzie drogie zabawki">Morawiecki oszalał! Nawet MILION zł dopłaty do&#8230; jachtu. Wszyscy zapłacimy za...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-15T13:38:05+00:00" >15/02/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/02/15/po-pis-jada-wszyscy-poza-ich-medialnymi-pomocnikami-nawet-schetyna-czy-czlowiek-biedronia-jest-oburzony-zydowskimi-paszkwilami-na-temat-polakow/" rel="bookmark" title="Po PiS jadą wszyscy poza ich medialnymi pomocnikami. Nawet Schetyna, czy człowiek Biedronia jest oburzony żydowskimi paszkwilami na temat Polaków"><img width="100" height="67" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/02/morawiecki_izrael_gwiazda_dawida_zydzi_nczas.jpg" alt="Premier Mateusz Morawiecki i Gwiazda Dawida/fot. P. Tracz/KPRM/Flickr/Pixabay (kolaż)" title="Po PiS jadą wszyscy poza ich medialnymi pomocnikami. Nawet Schetyna, czy człowiek Biedronia jest oburzony żydowskimi paszkwilami na temat Polaków"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/02/15/po-pis-jada-wszyscy-poza-ich-medialnymi-pomocnikami-nawet-schetyna-czy-czlowiek-biedronia-jest-oburzony-zydowskimi-paszkwilami-na-temat-polakow/" rel="bookmark" title="Po PiS jadą wszyscy poza ich medialnymi pomocnikami. Nawet Schetyna, czy człowiek Biedronia jest oburzony żydowskimi paszkwilami na temat Polaków">Po PiS jadą wszyscy poza ich medialnymi pomocnikami. Nawet Schetyna, czy...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-15T13:31:19+00:00" >15/02/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5484295629"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5484295629"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5484295629"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5484295629"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_8 td_block_widget td_uid_11_5c66c0e1efd16_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_11_5c66c0e1efd16" ><script>var block_td_uid_11_5c66c0e1efd16 = new tdBlock();
block_td_uid_11_5c66c0e1efd16.id = "td_uid_11_5c66c0e1efd16";
block_td_uid_11_5c66c0e1efd16.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_5c66c0e1efd16_rand","el_class":"","offset":"4","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5c66c0e1efd16_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5c66c0e1efd16.td_column_number = "1";
block_td_uid_11_5c66c0e1efd16.block_type = "td_block_8";
block_td_uid_11_5c66c0e1efd16.post_count = "5";
block_td_uid_11_5c66c0e1efd16.found_posts = "30987";
block_td_uid_11_5c66c0e1efd16.header_color = "#";
block_td_uid_11_5c66c0e1efd16.ajax_pagination_infinite_stop = "";
block_td_uid_11_5c66c0e1efd16.max_num_pages = "6197";
tdBlocksArray.push(block_td_uid_11_5c66c0e1efd16);
</script><div class="td-block-title-wrap"></div><div id=td_uid_11_5c66c0e1efd16 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/02/15/ziemkiewicz-odpowiada-bodnarowi-pankowski-to-czlowiek-nikczemny-video/" rel="bookmark" title="Ziemkiewicz odpowiada Bodnarowi: &#8222;Pankowski, to człowiek nikczemny&#8221; [VIDEO]"><img width="100" height="67" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/02/rafal_ziemkiewicz_adam_bodnar.jpg" alt="Rafał Ziemkiewicz, Adam Bodnar. Foto: PAP/nczas.com" title="Ziemkiewicz odpowiada Bodnarowi: &#8222;Pankowski, to człowiek nikczemny&#8221; [VIDEO]"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/02/15/ziemkiewicz-odpowiada-bodnarowi-pankowski-to-czlowiek-nikczemny-video/" rel="bookmark" title="Ziemkiewicz odpowiada Bodnarowi: &#8222;Pankowski, to człowiek nikczemny&#8221; [VIDEO]">Ziemkiewicz odpowiada Bodnarowi: &#8222;Pankowski, to człowiek nikczemny&#8221; [VIDEO]</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-15T13:22:26+00:00" >15/02/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/02/15/prof-bartyzel-mowi-wprost-zydzi-przeczolguja-nas-jak-treser-w-cyrku-a-my-zastrzegamy-ze-nie-jestesmy-podludzmi/" rel="bookmark" title="Prof. Bartyzel mówi wprost: &#8222;Żydzi przeczołgują nas jak treser w cyrku. A my zastrzegamy, że nie jesteśmy podludźmi&#8221;"><img width="100" height="67" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/02/profesor_jacek_bartyzel_nczas.jpg" alt="Profesor Jacek Bartyzel/fot. YouTube/Media Narodowe" title="Prof. Bartyzel mówi wprost: &#8222;Żydzi przeczołgują nas jak treser w cyrku. A my zastrzegamy, że nie jesteśmy podludźmi&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/02/15/prof-bartyzel-mowi-wprost-zydzi-przeczolguja-nas-jak-treser-w-cyrku-a-my-zastrzegamy-ze-nie-jestesmy-podludzmi/" rel="bookmark" title="Prof. Bartyzel mówi wprost: &#8222;Żydzi przeczołgują nas jak treser w cyrku. A my zastrzegamy, że nie jesteśmy podludźmi&#8221;">Prof. Bartyzel mówi wprost: &#8222;Żydzi przeczołgują nas jak treser w cyrku....</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-15T13:03:22+00:00" >15/02/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/02/15/rosyjska-ambasada-trolluje-amerykanow-i-wysmiewa-polske-usa-bedzie-walczyc-do-ostatniego-polaka-video/" rel="bookmark" title="Rosyjska ambasada trolluje Amerykanów i wyśmiewa Polskę. &#8222;USA będzie walczyć do ostatniego Polaka&#8221; [VIDEO]"><img width="100" height="67" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/02/pence_wfdif_prl_nczas.jpg" alt="Mike Pence i wierchuszka PRL na paradzie/fot. Twitter Vice President Mike Pence/Russia in USA (kolaż)" title="Rosyjska ambasada trolluje Amerykanów i wyśmiewa Polskę. &#8222;USA będzie walczyć do ostatniego Polaka&#8221; [VIDEO]"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/02/15/rosyjska-ambasada-trolluje-amerykanow-i-wysmiewa-polske-usa-bedzie-walczyc-do-ostatniego-polaka-video/" rel="bookmark" title="Rosyjska ambasada trolluje Amerykanów i wyśmiewa Polskę. &#8222;USA będzie walczyć do ostatniego Polaka&#8221; [VIDEO]">Rosyjska ambasada trolluje Amerykanów i wyśmiewa Polskę. &#8222;USA będzie walczyć do...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-15T12:51:08+00:00" >15/02/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/02/15/nowa-wazna-postac-dolaczy-do-koalicji-propolskiej-niekwestionowany-autorytet-i-profesor-znamy-szczegoly/" rel="bookmark" title="Nowa ważna postać dołączy do koalicji propolskiej! &#8222;Niekwestionowany autorytet i profesor&#8221;. Znamy szczegóły"><img width="100" height="67" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/01/grzegorz_braun_janusz_korwin-mikke_robert_winnicki.jpg" alt="Koalicja propolska w wyborach do PE. Grzegorz braun, Janusz Korwin-Mikke, Robert Winnicki. Foto: PAP/Jakub Kamiński" title="Nowa ważna postać dołączy do koalicji propolskiej! &#8222;Niekwestionowany autorytet i profesor&#8221;. Znamy szczegóły"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/02/15/nowa-wazna-postac-dolaczy-do-koalicji-propolskiej-niekwestionowany-autorytet-i-profesor-znamy-szczegoly/" rel="bookmark" title="Nowa ważna postać dołączy do koalicji propolskiej! &#8222;Niekwestionowany autorytet i profesor&#8221;. Znamy szczegóły">Nowa ważna postać dołączy do koalicji propolskiej! &#8222;Niekwestionowany autorytet i profesor&#8221;....</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-15T12:29:22+00:00" >15/02/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/02/15/na-zywo-protest-pod-ambasada-izraela-live-video/" rel="bookmark" title="Na żywo! Protest pod ambasadą Izraela [LIVE VIDEO]"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/11/pilne.jpg" alt="PILNE. Obrazek ilustracyjny nczas.com" title="Na żywo! Protest pod ambasadą Izraela [LIVE VIDEO]"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/02/15/na-zywo-protest-pod-ambasada-izraela-live-video/" rel="bookmark" title="Na żywo! Protest pod ambasadą Izraela [LIVE VIDEO]">Na żywo! Protest pod ambasadą Izraela [LIVE VIDEO]</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-15T12:11:04+00:00" >15/02/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://nczas.com/"><img src="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png" alt="" title=""/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>O nas</span></div>Redaktor naczelny: Tomasz Sommer. Zastępca redaktora naczelnego: Maciej Sołdan. Redaktorzy prowadzący: Adam Wojtasiewicz, Radosław Piwowarczyk. Zespół: Wojciech Tomaszewski, Tomasz Śniarowski, Dominik Cwikła, Natalia Cielas. Współpraca: Bogdan Dobosz, Wojciech Grzelak, Robert Lijka, Natalia Dueholm, Marek A. Koprowski, Marian Miszalski, Stanisław Michalkiewicz, Janusz Korwin-Mikke, Maciej Sołdan, Krzysztof M. Mazur, Tomasz Mysłek, Rafał Pazio, Jan Piński, Mirosław Winiarczyk. Dyrektor kreatywny: Radosław Watras. Portal jest własnością firmy 5S Media Sp. z o.o.  Sponsorem honorariów autorskich jest Fundacja Najwyższy CZAS! 

Kontakt: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="44362120252f272e2504332b282a2b372776706a3428">[email&#160;protected]</a> | Adres: ul. Dembińskiego 16b, 01-644 Warszawa | 731 555 039

<br>Uwaga. Strona używa plików cookies (tzw. ciasteczka). </aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-29054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29054"><a href="https://nczas.com/redakcja/">Redakcja</a></li>
<li id="menu-item-29055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29055"><a href="https://nczas.com/historia/">Historia</a></li>
<li id="menu-item-29053" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29053"><a href="https://nczas.com/kontakt/">Kontakt</a></li>
<li id="menu-item-29056" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29056"><a href="http://sklep-niezalezna.pl/pl/c/Prenumerata-NCZ-tradycyjna/56">Prenumerata</a></li>
<li id="menu-item-29057" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29057"><a href="http://sklep-niezalezna.pl/pl/c/E-wydanie-tygodnik-NCZ-pdf/60">E-wydanie</a></li>
<li id="menu-item-29058" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29058"><a href="http://sklep-niezalezna.pl/">Księgarnia</a></li>
<li id="menu-item-29059" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29059"><a title="Publicystyka" href="https://nczas.com/category/publicystyka/">Publicystyka</a></li>
<li id="menu-item-29061" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-29061"><a title="Wiadomości" href="https://nczas.com/category/wiadomosci/">Wiadomości</a></li>
<li id="menu-item-80110" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80110"><a href="https://nczas.com/fundacja-najwyzszy-czas/">Fundacja NCZ!</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; "Najwyższy Czas!" - dwutygodnik konserwatywno-liberalny. NCZAS.COM                </div>
            </div>
        </div>
    </div>
</div>
<!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        
        uid: 5c66c0e20d6a4
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://nczas.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8.1'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/comment-reply.min.js?ver=4.8.8'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/wp-embed.min.js?ver=4.8.8'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_8_5c66c0e1e6212","location":"Warszawa,PL","api_location":"Warsaw","api_language":"pl","today_icon":"mist-d","today_icon_text":"zamglenie","today_temp":[7.4,45.3],"today_humidity":70,"today_wind_speed":[5.7,3.5],"today_min":[6,42.8],"today_max":[9,48.2],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1550311200,"day_temp":[4,38],"day_name":"sob","owm_day_index":1},{"timestamp":1550397600,"day_temp":[3,38],"day_name":"nie","owm_day_index":2},{"timestamp":1550484000,"day_temp":[4,40],"day_name":"pon","owm_day_index":3},{"timestamp":1550570400,"day_temp":[7,44],"day_name":"wt","owm_day_index":4},{"timestamp":1550656800,"day_temp":[6,42],"day_name":"\u015br","owm_day_index":5}],"api_key":"c3075d0842fb57c51faada7fc3cbba6b"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://nczas.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://nczas.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

</body>
</html>