<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Czegoś takiego Marcin Miller się nie spodziewał! Wzruszające pożegnanie króla disco-polo [VIDEO] | nczas.com</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://nczas.com/xmlrpc.php" />
    <meta property="og:image" content="https://nczas.com/wp-content/uploads/2019/05/marcin_miller_nczas.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="nczas.com &raquo; Kanał z wpisami" href="https://nczas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="nczas.com &raquo; Kanał z komentarzami" href="https://nczas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="nczas.com &raquo; Czegoś takiego Marcin Miller się nie spodziewał! Wzruszające pożegnanie króla disco-polo [VIDEO] Kanał z komentarzami" href="https://nczas.com/2019/05/06/czegos-takiego-marcin-miller-sie-nie-spodziewal-wzruszajace-pozegnanie-krola-disco-polo-video/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nczas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://nczas.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://nczas.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://nczas.com/wp-content/themes/Newspaper96/style.css?ver=9.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://nczas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://nczas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nczas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nczas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nie chwal się tym na pierwszej randce. Brytyjscy badacze potwierdzają. Jego rozmiar ma znaczenie' href='https://nczas.com/2019/05/06/nie-chwal-sie-tym-na-pierwszej-randce-brytyjscy-badacze-potwierdzaja-jego-rozmiar-ma-znaczenie/' />
<link rel='next' title='Jan Paweł II miał się nie urodzić! Sensacyjny trop w biografii papieża. &#8222;Lekarz doradzał aborcję jego matce&#8221;' href='https://nczas.com/2019/05/06/jan-pawel-ii-mial-sie-nie-urodzic-sensacyjny-trop-w-biografii-papieza-lekarz-doradzal-aborcje-jego-matce/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="https://nczas.com/2019/05/06/czegos-takiego-marcin-miller-sie-nie-spodziewal-wzruszajace-pozegnanie-krola-disco-polo-video/" />
<link rel='shortlink' href='https://nczas.com/?p=159290' />
<link rel="alternate" type="application/json+oembed" href="https://nczas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnczas.com%2F2019%2F05%2F06%2Fczegos-takiego-marcin-miller-sie-nie-spodziewal-wzruszajace-pozegnanie-krola-disco-polo-video%2F" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/nczas.com\/wp-admin\/","wpRestNonce":"69fa1c025d","wpRestUrl":"https:\/\/nczas.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
          <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://nczas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://nczas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b528fe58-1784-4dbf-b89e-96714715340c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Najwyższy Czas!";
oneSignal_options['welcomeNotification']['message'] = "Dziękujemy! Będziesz na bieżąco";
oneSignal_options['welcomeNotification']['url'] = "http://nczas.com/";
oneSignal_options['path'] = "https://nczas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5abdae74-1423-41c2-a45a-5cf3c8870ffd";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Chcemy Ci pokazywać powiadomienia o najnowszych wpisach:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'To jest przykładowe powiadomienie';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Powiadomienia będą się pojawiać na Twoim komputerze';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'To jest przykładowe powiadomienie.';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Powiadomienia pojawią się na Twoim urządzeniu';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(możesz się wypisać w każdej chwili)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'DALEJ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NIE, DZIĘKUJĘ';
oneSignal_options['promptOptions']['siteName'] = 'http://nczas.com/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Kliknij, aby się zgodzić';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Kliknij, aby otrzymywać powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bądź na bieżąco. Zapisz się na powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Dziękujemy! Będziesz na bieżąco';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Zablokowałeś powiadomienia';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dziękujemy! Będziesz na bieżąco.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Otrzymasz powiadomienia.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nie będziesz otrzymywał powiadomień';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Zarządzaj swoimi powiadomieniami';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ZAPISZ SIĘ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'WYPISZ SIĘ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokuj powiadomienia';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Postępuj według instrukcji, aby otrzymać powiadomienia';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(52995412, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/52995412" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://nczas.com/",
                    "name": "Strona główna"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/category/wiadomosci/",
                    "name": "wiadomosci"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/category/wiadomosci/polska/",
                    "name": "polska"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/2019/05/06/czegos-takiego-marcin-miller-sie-nie-spodziewal-wzruszajace-pozegnanie-krola-disco-polo-video/",
                    "name": "Czegoś takiego Marcin Miller się nie spodziewał! Wzruszające pożegnanie króla disco-polo "                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #355594;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #355594;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #355594;
                }
                .tdm-btn-style1 {
					background-color: #355594;
				}
				.tdm-btn-style2:before {
				    border-color: #355594;
				}
				.tdm-btn-style2 {
				    color: #355594;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #355594;
                    -moz-box-shadow: 0 2px 16px #355594;
                    box-shadow: 0 2px 16px #355594;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #355594;
                    -moz-box-shadow: 0 4px 26px #355594;
                    box-shadow: 0 4px 26px #355594;
				}
</style>

	<style id="tdw-css-placeholder"></style>	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5788161230974534",
          enable_page_level_ads: true
     });
	</script>
</head>

<body class="post-template-default single single-post postid-159290 single-format-standard czegos-takiego-marcin-miller-sie-nie-spodziewal-wzruszajace-pozegnanie-krola-disco-polo-video global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8oDX7zC2JQZrOq4V9fVnHw/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-147550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-147550"><a href="https://sklep-niezalezna.pl/pl/p/E-WYDANIE-NCZAS-numer-podwojny-19-20-2019/1364"><strong><span style="color: #ffff00;">Nowe e-wydanie NCZ!</span></strong></a></li>
<li id="menu-item-147545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147545"><a href="https://sklep-niezalezna.pl/pl/c/rocznik-2019/99">E-wydania</a></li>
<li id="menu-item-147546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147546"><a href="https://sklep-niezalezna.pl/pl/c/E-BOOK-wersje-elektroniczne/59">E-booki</a></li>
<li id="menu-item-29180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29180"><a href="http://sklep-niezalezna.pl/">Książki</a></li>
<li id="menu-item-95005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95005"><a href="https://wolnosc24.pl/wsparcie/">WESPRZYJ NAS!</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://nczas.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 6
-->


<div class="td-header-wrap td-header-style-6 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8oDX7zC2JQZrOq4V9fVnHw/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-147555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-147555"><a href="https://nczas.com/1proc/"><strong>1 proc. na NCZ!</strong></a></li>
<li id="menu-item-29051" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29051"><a href="https://sklep-niezalezna.pl/pl/c/PRENUMERATA-NCZ-papierowa/56">Prenumerata papierowa</a></li>
<li id="menu-item-29052" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29052"><a href="https://sklep-niezalezna.pl/pl/c/E-PRENUMERATA-NCZ-elektroniczna/97">Prenumerata elektroniczna</a></li>
<li id="menu-item-29047" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29047"><a href="https://nczas.com/kontakt/">Kontakt</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://nczas.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://nczas.com/">
                <img src="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png" alt=""/>
                <span class="td-visual-hidden">nczas.com</span>
            </a>
            </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-147550"><a href="https://sklep-niezalezna.pl/pl/p/E-WYDANIE-NCZAS-numer-podwojny-19-20-2019/1364"><strong><span style="color: #ffff00;">Nowe e-wydanie NCZ!</span></strong></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-147545"><a href="https://sklep-niezalezna.pl/pl/c/rocznik-2019/99">E-wydania</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-147546"><a href="https://sklep-niezalezna.pl/pl/c/E-BOOK-wersje-elektroniczne/59">E-booki</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29180"><a href="http://sklep-niezalezna.pl/">Książki</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-95005"><a href="https://wolnosc24.pl/wsparcie/">WESPRZYJ NAS!</a></li>
</ul></div></div>            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5ccfbd989d2f3_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_1_5ccfbd989d2f3_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5ccfbd989d2f3_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="6115863081"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="6115863081"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="6115863081"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="6115863081"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://nczas.com/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy wiadomosci" class="entry-crumb" href="https://nczas.com/category/wiadomosci/">wiadomosci</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy polska" class="entry-crumb" href="https://nczas.com/category/wiadomosci/polska/">polska</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Czegoś takiego Marcin Miller się nie spodziewał! Wzruszające pożegnanie króla disco-polo </span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-159290" class="post-159290 post type-post status-publish format-standard has-post-thumbnail hentry category-polska category-wiadomosci" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://nczas.com/category/wiadomosci/">wiadomosci</a></li><li class="entry-category"><a  href="https://nczas.com/category/wiadomosci/polska/">polska</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Czegoś takiego Marcin Miller się nie spodziewał! Wzruszające pożegnanie króla disco-polo [VIDEO]</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="https://nczas.com/author/rp/">RP</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-05-06T05:40:02+00:00" >06/05/2019</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="696" height="464" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/05/marcin_miller_nczas-696x464.jpg" srcset="https://nczas.com/wp-content/uploads/2019/05/marcin_miller_nczas-696x464.jpg 696w, https://nczas.com/wp-content/uploads/2019/05/marcin_miller_nczas-300x200.jpg 300w, https://nczas.com/wp-content/uploads/2019/05/marcin_miller_nczas-768x512.jpg 768w, https://nczas.com/wp-content/uploads/2019/05/marcin_miller_nczas-630x420.jpg 630w, https://nczas.com/wp-content/uploads/2019/05/marcin_miller_nczas.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" alt="Marcin Miller. / foto: Facebook: Boys" title="marcin_miller_nczas"/><figcaption class="wp-caption-text">Marcin Miller. / foto: Facebook: Boys</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5ccfbd989e1c4_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_3_5ccfbd989e1c4_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5ccfbd989e1c4_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5241178075"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5241178075"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5241178075"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5241178075"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>To było naprawdę wyjątkowe pożegnanie króla disco-polo. Pojawiło się na nim bardzo wielu fanów zespołu Boys. Marcin Miller nie mógł się tego spodziewać.</strong></p>
<p>Marcin Miller to legenda muzyki disco-polo, na scenie pojawia się od lat 90-tych. Jako lider zespołu Boys znany jest przede wszystkim z takich hitów jak &#8222;Wolność&#8221; czy &#8222;Jesteś Szalona&#8221;.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_5ccfbd989dfaf_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_2_5ccfbd989dfaf_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5ccfbd989dfaf_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:435px;height:300px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="8992720828"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="8992720828"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="8992720828"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="8992720828"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>Na każdym jego koncercie pojawiają się całe rzesze fanów. Okazuje się jednak, że formacja nie tylko jest gorąco witana, ale równie energicznie żegnana, kiedy rusza w dalszą trasę.</p>
<p>Marcin Miller pochwalił się w sieci nagraniem z pożegnania z najwierniejszymi fanami swojego zespołu. Trzeba przyznać, że pożegnali go jak na króla disco-polo przystało! Zresztą zobaczcie sami.</p>
<p><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fmarcinmillerboys%2Fvideos%2F673994286357380%2F&#038;show_text=0&#038;width=476" width="476" height="476" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_5ccfbd989e380_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_4_5ccfbd989e380_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_4_5ccfbd989e380_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1080062474"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1080062474"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1080062474"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:1050px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1080062474"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="https://nczas.com/2019/05/06/nie-chwal-sie-tym-na-pierwszej-randce-brytyjscy-badacze-potwierdzaja-jego-rozmiar-ma-znaczenie/">Nie chwal się tym na pierwszej randce. Brytyjscy badacze potwierdzają. Jego rozmiar ma znaczenie</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Następny artykuł</span><a href="https://nczas.com/2019/05/06/jan-pawel-ii-mial-sie-nie-urodzic-sensacyjny-trop-w-biografii-papieza-lekarz-doradzal-aborcje-jego-matce/">Jan Paweł II miał się nie urodzić! Sensacyjny trop w biografii papieża. &#8222;Lekarz doradzał aborcję jego matce&#8221;</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://nczas.com/author/rp/">RP</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="RP"></span><meta itemprop="datePublished" content="2019-05-06T05:40:02+00:00"><meta itemprop="dateModified" content="2019-05-05T22:49:38+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://nczas.com/2019/05/06/czegos-takiego-marcin-miller-sie-nie-spodziewal-wzruszajace-pozegnanie-krola-disco-polo-video/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png"></span><meta itemprop="name" content="nczas.com"></span><meta itemprop="headline " content="Czegoś takiego Marcin Miller się nie spodziewał! Wzruszające pożegnanie króla disco-polo [VIDEO]"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nczas.com/wp-content/uploads/2019/05/marcin_miller_nczas.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ZOSTAW ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/05/06/czegos-takiego-marcin-miller-sie-nie-spodziewal-wzruszajace-pozegnanie-krola-disco-polo-video/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3>			<form action="https://nczas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nazwa:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Strona Internetowa:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dodaj komentarz" /> <input type='hidden' name='comment_post_ID' value='159290' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="294c263b22" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="69"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><div class="td_block_wrap td_block_8 td_block_widget td_uid_5_5ccfbd989f005_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_5_5ccfbd989f005" ><script>var block_td_uid_5_5ccfbd989f005 = new tdBlock();
block_td_uid_5_5ccfbd989f005.id = "td_uid_5_5ccfbd989f005";
block_td_uid_5_5ccfbd989f005.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5ccfbd989f005_rand","separator":"","m7_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_5_5ccfbd989f005_rand","tdc_css_class_style":"td_uid_5_5ccfbd989f005_rand_style"}';
block_td_uid_5_5ccfbd989f005.td_column_number = "1";
block_td_uid_5_5ccfbd989f005.block_type = "td_block_8";
block_td_uid_5_5ccfbd989f005.post_count = "4";
block_td_uid_5_5ccfbd989f005.found_posts = "37523";
block_td_uid_5_5ccfbd989f005.header_color = "#";
block_td_uid_5_5ccfbd989f005.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ccfbd989f005.max_num_pages = "9381";
tdBlocksArray.push(block_td_uid_5_5ccfbd989f005);
</script><div class="td-block-title-wrap"></div><div id=td_uid_5_5ccfbd989f005 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/05/06/hit-internetu-kodomici-demonstruja-pod-palacem-prezydenckim-dlaczego-moniuszko-zaglusza-demonstracje-video/" rel="bookmark" class="td-image-wrap" title="HIT internetu! Kodomici demonstrują pod Pałacem Prezydenckim. „Dlaczego Moniuszko zagłusza demonstrację?” [VIDEO]"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/05/konstytucja_nczas-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/05/konstytucja_nczas-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2019/05/konstytucja_nczas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Obrończynie Moniuszki i demonstracja kodomitów/Fot. screen Twitter" title="HIT internetu! Kodomici demonstrują pod Pałacem Prezydenckim. „Dlaczego Moniuszko zagłusza demonstrację?” [VIDEO]" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/05/06/hit-internetu-kodomici-demonstruja-pod-palacem-prezydenckim-dlaczego-moniuszko-zaglusza-demonstracje-video/" rel="bookmark" title="HIT internetu! Kodomici demonstrują pod Pałacem Prezydenckim. „Dlaczego Moniuszko zagłusza demonstrację?” [VIDEO]">HIT internetu! Kodomici demonstrują pod Pałacem Prezydenckim. „Dlaczego Moniuszko zagłusza demonstrację?”...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-06T06:33:06+00:00" >06/05/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/05/06/to-nagranie-mrozi-krew-w-zylach-przerazajace-wideo-z-wnetrza-plonacego-samolotu-nie-zyje-kilkadziesiat-osob-video/" rel="bookmark" class="td-image-wrap" title="To nagranie mrozi krew w żyłach! Przerażające wideo z wnętrza płonącego samolotu. Nie żyje kilkadziesiąt osób [VIDEO]"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/05/samolot_pozar_nczas-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/05/samolot_pozar_nczas-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2019/05/samolot_pozar_nczas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Pożar, który wybuchł widziany z wnętrza samolotu. / foto: Prt Sc Facebook: KiKŚ" title="To nagranie mrozi krew w żyłach! Przerażające wideo z wnętrza płonącego samolotu. Nie żyje kilkadziesiąt osób [VIDEO]" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/05/06/to-nagranie-mrozi-krew-w-zylach-przerazajace-wideo-z-wnetrza-plonacego-samolotu-nie-zyje-kilkadziesiat-osob-video/" rel="bookmark" title="To nagranie mrozi krew w żyłach! Przerażające wideo z wnętrza płonącego samolotu. Nie żyje kilkadziesiąt osób [VIDEO]">To nagranie mrozi krew w żyłach! Przerażające wideo z wnętrza płonącego...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-06T06:10:27+00:00" >06/05/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/05/06/kangur-uciekl-hodowcy-w-swietokrzyskim-zginal-potracony-przez-samochod/" rel="bookmark" class="td-image-wrap" title="Kangur uciekł hodowcy w Świętokrzyskim. Zginął potrącony przez samochód"><img width="100" height="65" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/09/kangur_bory_dolnoslaskie_walabia_bagienna_nczas.jpg"  alt="Kangur typu walabia bagienna/Fot. Nadleśnictwo Ruszów" title="Kangur uciekł hodowcy w Świętokrzyskim. Zginął potrącony przez samochód" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/05/06/kangur-uciekl-hodowcy-w-swietokrzyskim-zginal-potracony-przez-samochod/" rel="bookmark" title="Kangur uciekł hodowcy w Świętokrzyskim. Zginął potrącony przez samochód">Kangur uciekł hodowcy w Świętokrzyskim. Zginął potrącony przez samochód</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-06T06:00:24+00:00" >06/05/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/05/06/jan-pawel-ii-mial-sie-nie-urodzic-sensacyjny-trop-w-biografii-papieza-lekarz-doradzal-aborcje-jego-matce/" rel="bookmark" class="td-image-wrap" title="Jan Paweł II miał się nie urodzić! Sensacyjny trop w biografii papieża. &#8222;Lekarz doradzał aborcję jego matce&#8221;"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/04/jan_pawel_ii.jpg"  alt="Jan Paweł II. Foto: PAP/EPA" title="Jan Paweł II miał się nie urodzić! Sensacyjny trop w biografii papieża. &#8222;Lekarz doradzał aborcję jego matce&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/05/06/jan-pawel-ii-mial-sie-nie-urodzic-sensacyjny-trop-w-biografii-papieza-lekarz-doradzal-aborcje-jego-matce/" rel="bookmark" title="Jan Paweł II miał się nie urodzić! Sensacyjny trop w biografii papieża. &#8222;Lekarz doradzał aborcję jego matce&#8221;">Jan Paweł II miał się nie urodzić! Sensacyjny trop w biografii...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-06T05:50:30+00:00" >06/05/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_6_5ccfbd98a0da5_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_6_5ccfbd98a0da5_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_6_5ccfbd98a0da5_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5484295629"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5484295629"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5484295629"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5484295629"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_8 td_block_widget td_uid_7_5ccfbd98a0fcf_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5ccfbd98a0fcf" ><script>var block_td_uid_7_5ccfbd98a0fcf = new tdBlock();
block_td_uid_7_5ccfbd98a0fcf.id = "td_uid_7_5ccfbd98a0fcf";
block_td_uid_7_5ccfbd98a0fcf.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"4","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5ccfbd98a0fcf_rand","separator":"","m7_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5ccfbd98a0fcf_rand","tdc_css_class_style":"td_uid_7_5ccfbd98a0fcf_rand_style"}';
block_td_uid_7_5ccfbd98a0fcf.td_column_number = "1";
block_td_uid_7_5ccfbd98a0fcf.block_type = "td_block_8";
block_td_uid_7_5ccfbd98a0fcf.post_count = "5";
block_td_uid_7_5ccfbd98a0fcf.found_posts = "37523";
block_td_uid_7_5ccfbd98a0fcf.header_color = "#";
block_td_uid_7_5ccfbd98a0fcf.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ccfbd98a0fcf.max_num_pages = "7504";
tdBlocksArray.push(block_td_uid_7_5ccfbd98a0fcf);
</script><div class="td-block-title-wrap"></div><div id=td_uid_7_5ccfbd98a0fcf class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/05/06/czegos-takiego-marcin-miller-sie-nie-spodziewal-wzruszajace-pozegnanie-krola-disco-polo-video/" rel="bookmark" class="td-image-wrap" title="Czegoś takiego Marcin Miller się nie spodziewał! Wzruszające pożegnanie króla disco-polo [VIDEO]"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/05/marcin_miller_nczas-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/05/marcin_miller_nczas-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2019/05/marcin_miller_nczas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Marcin Miller. / foto: Facebook: Boys" title="Czegoś takiego Marcin Miller się nie spodziewał! Wzruszające pożegnanie króla disco-polo [VIDEO]" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/05/06/czegos-takiego-marcin-miller-sie-nie-spodziewal-wzruszajace-pozegnanie-krola-disco-polo-video/" rel="bookmark" title="Czegoś takiego Marcin Miller się nie spodziewał! Wzruszające pożegnanie króla disco-polo [VIDEO]">Czegoś takiego Marcin Miller się nie spodziewał! Wzruszające pożegnanie króla disco-polo...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-06T05:40:02+00:00" >06/05/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/05/06/nie-chwal-sie-tym-na-pierwszej-randce-brytyjscy-badacze-potwierdzaja-jego-rozmiar-ma-znaczenie/" rel="bookmark" class="td-image-wrap" title="Nie chwal się tym na pierwszej randce. Brytyjscy badacze potwierdzają. Jego rozmiar ma znaczenie"><img width="100" height="67" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/01/para_seks_porno_nczas.jpg"  alt="Para młodych/fot. ilustracyjne/fot. Pixabay" title="Nie chwal się tym na pierwszej randce. Brytyjscy badacze potwierdzają. Jego rozmiar ma znaczenie" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/05/06/nie-chwal-sie-tym-na-pierwszej-randce-brytyjscy-badacze-potwierdzaja-jego-rozmiar-ma-znaczenie/" rel="bookmark" title="Nie chwal się tym na pierwszej randce. Brytyjscy badacze potwierdzają. Jego rozmiar ma znaczenie">Nie chwal się tym na pierwszej randce. Brytyjscy badacze potwierdzają. Jego...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-06T05:30:49+00:00" >06/05/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/05/06/ta-mina-zdradzila-wszystko-producenci-big-brothera-pokazali-angelice-nagranie-z-jej-lozkowych-zabaw-z-igorem-foto/" rel="bookmark" class="td-image-wrap" title="Ta mina zdradziła wszystko! Producenci „Big Brothera” pokazali Angelice nagranie z jej łóżkowych zabaw z Igorem [FOTO]"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/04/igor_angelika_big_brother_tvn_nczas-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/04/igor_angelika_big_brother_tvn_nczas-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2019/04/igor_angelika_big_brother_tvn_nczas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Igor i Angelika w programie &quot;Big Brother&quot;. / foto: Prt Sc TVN7" title="Ta mina zdradziła wszystko! Producenci „Big Brothera” pokazali Angelice nagranie z jej łóżkowych zabaw z Igorem [FOTO]" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/05/06/ta-mina-zdradzila-wszystko-producenci-big-brothera-pokazali-angelice-nagranie-z-jej-lozkowych-zabaw-z-igorem-foto/" rel="bookmark" title="Ta mina zdradziła wszystko! Producenci „Big Brothera” pokazali Angelice nagranie z jej łóżkowych zabaw z Igorem [FOTO]">Ta mina zdradziła wszystko! Producenci „Big Brothera” pokazali Angelice nagranie z...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-06T05:20:06+00:00" >06/05/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/05/06/chwile-grozy-prokopa-i-wellman-to-naprawde-wydarzylo-sie-na-zywo-w-studio-dzien-dobry-tvn-video/" rel="bookmark" class="td-image-wrap" title="Chwile grozy Prokopa i Wellman. To naprawdę wydarzyło się na żywo w studio „Dzień Dobry TVN” [VIDEO]"><img width="100" height="62" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/02/marcin_prokop_dorota_wellman_nczas.jpg"  alt="Marcin Prokop oraz Dorota Wellman. / foto: YouTube" title="Chwile grozy Prokopa i Wellman. To naprawdę wydarzyło się na żywo w studio „Dzień Dobry TVN” [VIDEO]" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/05/06/chwile-grozy-prokopa-i-wellman-to-naprawde-wydarzylo-sie-na-zywo-w-studio-dzien-dobry-tvn-video/" rel="bookmark" title="Chwile grozy Prokopa i Wellman. To naprawdę wydarzyło się na żywo w studio „Dzień Dobry TVN” [VIDEO]">Chwile grozy Prokopa i Wellman. To naprawdę wydarzyło się na żywo...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-06T05:10:07+00:00" >06/05/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/05/06/polak-wygral-8-letnia-walke-z-zus-niczego-nie-darowal-pokazuje-jak-nalezy-walczyc-video/" rel="bookmark" class="td-image-wrap" title="Polak wygrał 8-letnia walkę z ZUS. Niczego nie darował. Pokazuje jak należy walczyć [VIDEO]"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/05/andrzej_polak_zus_nczas-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/05/andrzej_polak_zus_nczas-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2019/05/andrzej_polak_zus_nczas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Andrzej Polak oraz ZUS. / foto: YouTube" title="Polak wygrał 8-letnia walkę z ZUS. Niczego nie darował. Pokazuje jak należy walczyć [VIDEO]" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/05/06/polak-wygral-8-letnia-walke-z-zus-niczego-nie-darowal-pokazuje-jak-nalezy-walczyc-video/" rel="bookmark" title="Polak wygrał 8-letnia walkę z ZUS. Niczego nie darował. Pokazuje jak należy walczyć [VIDEO]">Polak wygrał 8-letnia walkę z ZUS. Niczego nie darował. Pokazuje jak...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-06T05:00:58+00:00" >06/05/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://nczas.com/"><img src="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png" alt="nczas.com | Najwyższy Czas!" title="Portal konserwatywno-liberalny"/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>O nas</span></div><p><strong>WYDAWCA NCZAS.COM:</strong> 5S Media Sp. z o.o. (ul. Święcickiego 14, 01-614 Warszawa). NIP: 5252676432, KRS: 0000637269, REGON: 365416025. <strong>REDAKTOR NACZELNY:</strong> Tomasz Sommer  <strong>ZASTĘPCA REDAKTORA NACZELNEGO: </strong> Adam Wojtasiewicz <strong>REDAKTOR PROWADZĄCY:</strong> Radosław Piwowarczyk, Andrzej Fedorowicz, Maciej Sołdan</p><p><strong>E-MAIL:</strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7d0f18191c161e171c3d131e071c0e531e1210530d1153">[email&#160;protected]</a> <strong>TELEFON:</strong> (0048) 731 555 039</p></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-29053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29053"><a href="https://nczas.com/kontakt/">Kontakt</a></li>
<li id="menu-item-29058" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29058"><a href="http://sklep-niezalezna.pl/">Księgarnia</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; NCZAS.COM. NAJWYŻSZY CZAS! Portal konserwatywno-liberalny                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5ccfbd98a387c
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://nczas.com/wp-content/themes/Newspaper96/js/tagdiv_theme.min.js?ver=9.6.1'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script async="async" type='text/javascript' src='https://nczas.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://nczas.com/wp-content/themes/Newspaper96/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://nczas.com/wp-content/themes/Newspaper96';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>