<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Zakaz handlu dobija małe sklepy! Statystyki są zatrważające | nczas.com</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://nczas.com/xmlrpc.php" />
    <meta property="og:image" content="https://nczas.com/wp-content/uploads/2018/03/sklep_pusty_prl_nczas.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="nczas.com &raquo; Kanał z wpisami" href="https://nczas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="nczas.com &raquo; Kanał z komentarzami" href="https://nczas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="nczas.com &raquo; Zakaz handlu dobija małe sklepy! Statystyki są zatrważające Kanał z komentarzami" href="https://nczas.com/2019/06/12/zakaz-handlu-dobija-male-sklepy-statystyki-sa-zatrwazajace/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nczas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://nczas.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://nczas.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://nczas.com/wp-content/themes/Newspaper96/style.css?ver=9.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://nczas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://nczas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nczas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nczas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lewandowski kupił kolejne drogie mieszkanie w stolicy! Wydał prawdziwą fortunę' href='https://nczas.com/2019/06/12/lewandowski-kupil-kolejne-drogie-mieszkanie-w-stolicy-wydal-prawdziwa-fortune/' />
<link rel='next' title='Gwiazdor MMA z Czeczeni usłyszał kilkanaście zarzutów. Mamedowi K. grozi do 5 lat więzienia' href='http://wolnosc24.pl/2019/06/12/gwiazdor-mma-z-czeczeni-uslyszal-kilkanascie-zarzutow-mamedowi-k-grozi-do-5-lat-wiezienia/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="https://nczas.com/2019/06/12/zakaz-handlu-dobija-male-sklepy-statystyki-sa-zatrwazajace/" />
<link rel='shortlink' href='https://nczas.com/?p=176919' />
<link rel="alternate" type="application/json+oembed" href="https://nczas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnczas.com%2F2019%2F06%2F12%2Fzakaz-handlu-dobija-male-sklepy-statystyki-sa-zatrwazajace%2F" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/nczas.com\/wp-admin\/","wpRestNonce":"1bf7adbecc","wpRestUrl":"https:\/\/nczas.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
          <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://nczas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://nczas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b528fe58-1784-4dbf-b89e-96714715340c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Najwyższy Czas!";
oneSignal_options['welcomeNotification']['message'] = "Dziękujemy! Będziesz na bieżąco";
oneSignal_options['welcomeNotification']['url'] = "http://nczas.com/";
oneSignal_options['path'] = "https://nczas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5abdae74-1423-41c2-a45a-5cf3c8870ffd";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Chcemy Ci pokazywać powiadomienia o najnowszych wpisach:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'To jest przykładowe powiadomienie';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Powiadomienia będą się pojawiać na Twoim komputerze';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'To jest przykładowe powiadomienie.';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Powiadomienia pojawią się na Twoim urządzeniu';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(możesz się wypisać w każdej chwili)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'DALEJ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NIE, DZIĘKUJĘ';
oneSignal_options['promptOptions']['siteName'] = 'http://nczas.com/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Kliknij, aby się zgodzić';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Kliknij, aby otrzymywać powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bądź na bieżąco. Zapisz się na powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Dziękujemy! Będziesz na bieżąco';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Zablokowałeś powiadomienia';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dziękujemy! Będziesz na bieżąco.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Otrzymasz powiadomienia.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nie będziesz otrzymywał powiadomień';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Zarządzaj swoimi powiadomieniami';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ZAPISZ SIĘ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'WYPISZ SIĘ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokuj powiadomienia';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Postępuj według instrukcji, aby otrzymać powiadomienia';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(52995412, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/52995412" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://nczas.com/",
                    "name": "Strona główna"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/category/wiadomosci/",
                    "name": "wiadomosci"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/category/wiadomosci/oblicza-socjalizmu/",
                    "name": "oblicza socjalizmu"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/2019/06/12/zakaz-handlu-dobija-male-sklepy-statystyki-sa-zatrwazajace/",
                    "name": "Zakaz handlu dobija małe sklepy! Statystyki są zatrważające"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #355594;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #355594;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #355594;
                }
                .tdm-btn-style1 {
					background-color: #355594;
				}
				.tdm-btn-style2:before {
				    border-color: #355594;
				}
				.tdm-btn-style2 {
				    color: #355594;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #355594;
                    -moz-box-shadow: 0 2px 16px #355594;
                    box-shadow: 0 2px 16px #355594;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #355594;
                    -moz-box-shadow: 0 4px 26px #355594;
                    box-shadow: 0 4px 26px #355594;
				}
</style>

<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	<style id="tdw-css-placeholder"></style>	
</head>

<body class="post-template-default single single-post postid-176919 single-format-standard zakaz-handlu-dobija-male-sklepy-statystyki-sa-zatrwazajace global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8oDX7zC2JQZrOq4V9fVnHw/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-147545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-147545"><a href="https://sklep-niezalezna.pl/pl/c/rocznik-2019/99">E-wydania</a></li>
<li id="menu-item-147546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147546"><a href="https://sklep-niezalezna.pl/pl/c/E-BOOK-wersje-elektroniczne/59">E-booki</a></li>
<li id="menu-item-29180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29180"><a href="http://sklep-niezalezna.pl/">Książki</a></li>
<li id="menu-item-95005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95005"><a href="https://wolnosc24.pl/wsparcie/">WESPRZYJ NAS!</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://nczas.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 6
-->


<div class="td-header-wrap td-header-style-6 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8oDX7zC2JQZrOq4V9fVnHw/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-29051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-29051"><a href="https://sklep-niezalezna.pl/pl/c/PRENUMERATA-NCZ-papierowa/56">Prenumerata papierowa</a></li>
<li id="menu-item-29052" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29052"><a href="https://sklep-niezalezna.pl/pl/c/E-PRENUMERATA-NCZ-elektroniczna/97">Prenumerata elektroniczna</a></li>
<li id="menu-item-147555" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-147555"><a href="https://nczas.com/1proc/">1 proc. na NCZ!</a></li>
<li id="menu-item-29047" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29047"><a href="https://nczas.com/kontakt/">Kontakt</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://nczas.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://nczas.com/">
                <img src="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png" alt=""/>
                <span class="td-visual-hidden">nczas.com</span>
            </a>
            </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-147545"><a href="https://sklep-niezalezna.pl/pl/c/rocznik-2019/99">E-wydania</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-147546"><a href="https://sklep-niezalezna.pl/pl/c/E-BOOK-wersje-elektroniczne/59">E-booki</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29180"><a href="http://sklep-niezalezna.pl/">Książki</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-95005"><a href="https://wolnosc24.pl/wsparcie/">WESPRZYJ NAS!</a></li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://nczas.com/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy wiadomosci" class="entry-crumb" href="https://nczas.com/category/wiadomosci/">wiadomosci</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy oblicza socjalizmu" class="entry-crumb" href="https://nczas.com/category/wiadomosci/oblicza-socjalizmu/">oblicza socjalizmu</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Zakaz handlu dobija małe sklepy! Statystyki są zatrważające</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-176919" class="post-176919 post type-post status-publish format-standard has-post-thumbnail hentry category-oblicza-socjalizmu category-polska category-wiadomosci" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://nczas.com/category/wiadomosci/">wiadomosci</a></li><li class="entry-category"><a  href="https://nczas.com/category/wiadomosci/oblicza-socjalizmu/">oblicza socjalizmu</a></li><li class="entry-category"><a  href="https://nczas.com/category/wiadomosci/polska/">polska</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Zakaz handlu dobija małe sklepy! Statystyki są zatrważające</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="https://nczas.com/author/ps/">PS</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-06-12T15:57:58+00:00" >12/06/2019</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="696" height="469" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/03/sklep_pusty_prl_nczas.jpg" alt="sklep zakaz handlu argumenty za przeciw" title="sklep_pusty_prl_nczas"/><figcaption class="wp-caption-text">Sklep - zdjęcie ilustracyjne. / fot. Wikipedia</figcaption></figure></div>
        <p><strong>Zakaz handlu w niedziele miał poprawić kondycję małych sklepów. Okazuje się jednak, że tak się nie stało. Mało tego, niewielkie placówki handlowe coraz częściej kończą działalność.</strong></p>
<p>Z danych Głównego Urzędu Statystycznego wynika, iż w ciągu ostatniego roku z rynku zniknęło aż 27 tys. firm, przedmiotem działalności których był handel detaliczny. W samym maju zamkniętych zostało 828 małych sklepów.</p>
<p>Co ciekawe, pomimo tych danych GUS zauważył również, iż handel się w Polsce cały czas rozwija. Otóż powstaje znacznie więcej miejsc pracy w tym sektorze, aniżeli jest likwidowanych. </p>
<p>Przede wszystkim wynika to z inwestycji czynionych przez duże sieci handlowe. Niektóre sklepy sieciowe, np. Żabka, działają w niedziele jako punkty pocztowe, co także przysparza im klientów.</p>
<p>Na wprowadzeniu zakazu handlu w niedziele najbardziej zyskały więc małe sklepy, które działają zrzeszone w sieciach handlowych. Z danych GUS wynika, że to właśnie one wypchnęły z rynku niewielkie sklepy będące w prywatnych rękach. </p>
<p>Źródło: money.pl</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="https://nczas.com/2019/06/12/lewandowski-kupil-kolejne-drogie-mieszkanie-w-stolicy-wydal-prawdziwa-fortune/">Lewandowski kupił kolejne drogie mieszkanie w stolicy! Wydał prawdziwą fortunę</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Następny artykuł</span><a href="http://wolnosc24.pl/2019/06/12/gwiazdor-mma-z-czeczeni-uslyszal-kilkanascie-zarzutow-mamedowi-k-grozi-do-5-lat-wiezienia/">Gwiazdor MMA z Czeczeni usłyszał kilkanaście zarzutów. Mamedowi K. grozi do 5 lat więzienia</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://nczas.com/author/ps/">PS</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="PS"></span><meta itemprop="datePublished" content="2019-06-12T15:57:58+00:00"><meta itemprop="dateModified" content="2019-06-12T15:49:58+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://nczas.com/2019/06/12/zakaz-handlu-dobija-male-sklepy-statystyki-sa-zatrwazajace/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png"></span><meta itemprop="name" content="nczas.com"></span><meta itemprop="headline " content="Zakaz handlu dobija małe sklepy! Statystyki są zatrważające"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nczas.com/wp-content/uploads/2018/03/sklep_pusty_prl_nczas.jpg"><meta itemprop="width" content="890"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><div class="td_block_wrap td_block_8 td_block_widget td_uid_2_5d0118f7d07af_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_2_5d0118f7d07af" ><script>var block_td_uid_2_5d0118f7d07af = new tdBlock();
block_td_uid_2_5d0118f7d07af.id = "td_uid_2_5d0118f7d07af";
block_td_uid_2_5d0118f7d07af.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_2_5d0118f7d07af_rand","separator":"","m7_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_2_5d0118f7d07af_rand","tdc_css_class_style":"td_uid_2_5d0118f7d07af_rand_style"}';
block_td_uid_2_5d0118f7d07af.td_column_number = "1";
block_td_uid_2_5d0118f7d07af.block_type = "td_block_8";
block_td_uid_2_5d0118f7d07af.post_count = "4";
block_td_uid_2_5d0118f7d07af.found_posts = "40333";
block_td_uid_2_5d0118f7d07af.header_color = "#";
block_td_uid_2_5d0118f7d07af.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d0118f7d07af.max_num_pages = "10084";
tdBlocksArray.push(block_td_uid_2_5d0118f7d07af);
</script><div class="td-block-title-wrap"></div><div id=td_uid_2_5d0118f7d07af class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/06/12/dramat-hanny-lis-przez-prace-w-tvn-i-zagraniczne-wyjazdy-przedawkowala-i-nabawila-sie-nietolerancji/" rel="bookmark" class="td-image-wrap" title="Dramat Hanny Lis! Przez pracę w TVN i zagraniczne wyjazdy przedawkowała i nabawiła się nietolerancji"><img width="95" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/11/Lis-Hanna.jpg"  alt="Wywodząca się z postkomunistycznej rodziny Hanna Lis brutalnie atakuje Rafała Ziemkiewicza. Fot. twitter" title="Dramat Hanny Lis! Przez pracę w TVN i zagraniczne wyjazdy przedawkowała i nabawiła się nietolerancji" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/06/12/dramat-hanny-lis-przez-prace-w-tvn-i-zagraniczne-wyjazdy-przedawkowala-i-nabawila-sie-nietolerancji/" rel="bookmark" title="Dramat Hanny Lis! Przez pracę w TVN i zagraniczne wyjazdy przedawkowała i nabawiła się nietolerancji">Dramat Hanny Lis! Przez pracę w TVN i zagraniczne wyjazdy przedawkowała...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-12T17:20:29+00:00" >12/06/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/06/12/nowa-ksiazka-prof-chodakiewicza-tylko-u-nas-w-przedsprzedazy-kup-teraz/" rel="bookmark" class="td-image-wrap" title="Nowa książka prof. Chodakiewicza! Tylko u nas w przedsprzedaży &#8211; KUP TERAZ!"><img width="100" height="65" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/09/marek_ja_chodakiewicz_nczas.jpg"  alt="Marek Jan Chodakiewicz. / fot. YouTube/PChTV" title="Nowa książka prof. Chodakiewicza! Tylko u nas w przedsprzedaży &#8211; KUP TERAZ!" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/06/12/nowa-ksiazka-prof-chodakiewicza-tylko-u-nas-w-przedsprzedazy-kup-teraz/" rel="bookmark" title="Nowa książka prof. Chodakiewicza! Tylko u nas w przedsprzedaży &#8211; KUP TERAZ!">Nowa książka prof. Chodakiewicza! Tylko u nas w przedsprzedaży &#8211; KUP...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-12T17:10:14+00:00" >12/06/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/06/12/zaskakujace-doniesienia-na-temat-wizyty-prezydenta-w-usa-to-byl-pilnie-strzezony-sekret/" rel="bookmark" class="td-image-wrap" title="Zaskakujące doniesienia na temat wizyty prezydenta w USA. „To był pilnie strzeżony sekret!”"><img width="100" height="67" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/01/agata_i_andrzej_duda_nczas.jpg"  alt="Prezydent Andrzej Duda i jego żona Agata Duda. Foto: PAP" title="Zaskakujące doniesienia na temat wizyty prezydenta w USA. „To był pilnie strzeżony sekret!”" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/06/12/zaskakujace-doniesienia-na-temat-wizyty-prezydenta-w-usa-to-byl-pilnie-strzezony-sekret/" rel="bookmark" title="Zaskakujące doniesienia na temat wizyty prezydenta w USA. „To był pilnie strzeżony sekret!”">Zaskakujące doniesienia na temat wizyty prezydenta w USA. „To był pilnie...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-12T16:59:40+00:00" >12/06/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/06/12/marek-jakubiak-masakruje-dariusza-rosatiego-przeciez-to-trzeba-byc-debilem-zeby-cos-takiego-napisac/" rel="bookmark" class="td-image-wrap" title="Marek Jakubiak masakruje Dariusza Rosatiego. &#8222;Przecież to trzeba być debilem, żeby coś takiego napisać&#8221;"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/04/marek_jakubiak_nczas-2-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/04/marek_jakubiak_nczas-2-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2019/04/marek_jakubiak_nczas-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Marek Jakubiak na konwencji Konfederacji KORWiN Braun Liroy Narodowcy. / foto: LiveOn.pl" title="Marek Jakubiak masakruje Dariusza Rosatiego. &#8222;Przecież to trzeba być debilem, żeby coś takiego napisać&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/06/12/marek-jakubiak-masakruje-dariusza-rosatiego-przeciez-to-trzeba-byc-debilem-zeby-cos-takiego-napisac/" rel="bookmark" title="Marek Jakubiak masakruje Dariusza Rosatiego. &#8222;Przecież to trzeba być debilem, żeby coś takiego napisać&#8221;">Marek Jakubiak masakruje Dariusza Rosatiego. &#8222;Przecież to trzeba być debilem, żeby...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-12T16:46:13+00:00" >12/06/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_8 td_block_widget td_uid_4_5d0118f7d220c_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_4_5d0118f7d220c" ><script>var block_td_uid_4_5d0118f7d220c = new tdBlock();
block_td_uid_4_5d0118f7d220c.id = "td_uid_4_5d0118f7d220c";
block_td_uid_4_5d0118f7d220c.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"4","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_5d0118f7d220c_rand","separator":"","m7_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_4_5d0118f7d220c_rand","tdc_css_class_style":"td_uid_4_5d0118f7d220c_rand_style"}';
block_td_uid_4_5d0118f7d220c.td_column_number = "1";
block_td_uid_4_5d0118f7d220c.block_type = "td_block_8";
block_td_uid_4_5d0118f7d220c.post_count = "5";
block_td_uid_4_5d0118f7d220c.found_posts = "40333";
block_td_uid_4_5d0118f7d220c.header_color = "#";
block_td_uid_4_5d0118f7d220c.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d0118f7d220c.max_num_pages = "8066";
tdBlocksArray.push(block_td_uid_4_5d0118f7d220c);
</script><div class="td-block-title-wrap"></div><div id=td_uid_4_5d0118f7d220c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://wolnosc24.pl/2019/06/12/zaraz-sie-na-niego-rzuci-lewactwo-rzecznik-praw-dziecka-broni-najmlodszych-rece-precz-od-lozeczek-naszych-dzieci/" rel="bookmark" class="td-image-wrap" title="Rzecznik Praw Dziecka ostro w obronie dzieci! &#8222;Chcę, żeby edukatorzy seksualni nie wkraczali do łóżeczek naszych dzieci&#8221;"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/06/mikolaj_pawlak_rzecznik_praw_dziecka_nczas-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/06/mikolaj_pawlak_rzecznik_praw_dziecka_nczas-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2019/06/mikolaj_pawlak_rzecznik_praw_dziecka_nczas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Rzecznik Praw Dziecka ostro w obronie dzieci! &#8222;Chcę, żeby edukatorzy seksualni nie wkraczali do łóżeczek naszych dzieci&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://wolnosc24.pl/2019/06/12/zaraz-sie-na-niego-rzuci-lewactwo-rzecznik-praw-dziecka-broni-najmlodszych-rece-precz-od-lozeczek-naszych-dzieci/" rel="bookmark" title="Rzecznik Praw Dziecka ostro w obronie dzieci! &#8222;Chcę, żeby edukatorzy seksualni nie wkraczali do łóżeczek naszych dzieci&#8221;">Rzecznik Praw Dziecka ostro w obronie dzieci! &#8222;Chcę, żeby edukatorzy seksualni...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-12T16:33:33+00:00" >12/06/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/06/12/popowa-gwiazdka-z-usa-przekazala-setki-tysiecy-dolarow-fabryce-smierci-zajmujacej-sie-zabijaniem-nienarodzonych-dzieci/" rel="bookmark" class="td-image-wrap" title="Popowa gwiazdka z USA przekazała setki tysięcy dolarów fabryce śmierci zajmującej się zabijaniem nienarodzonych dzieci"><img width="100" height="67" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/08/Clinton.jpg"  alt="" title="Popowa gwiazdka z USA przekazała setki tysięcy dolarów fabryce śmierci zajmującej się zabijaniem nienarodzonych dzieci" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/06/12/popowa-gwiazdka-z-usa-przekazala-setki-tysiecy-dolarow-fabryce-smierci-zajmujacej-sie-zabijaniem-nienarodzonych-dzieci/" rel="bookmark" title="Popowa gwiazdka z USA przekazała setki tysięcy dolarów fabryce śmierci zajmującej się zabijaniem nienarodzonych dzieci">Popowa gwiazdka z USA przekazała setki tysięcy dolarów fabryce śmierci zajmującej...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-12T16:21:55+00:00" >12/06/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://wolnosc24.pl/2019/06/12/gwiazdor-mma-z-czeczeni-uslyszal-kilkanascie-zarzutow-mamedowi-k-grozi-do-5-lat-wiezienia/" rel="bookmark" class="td-image-wrap" title="Gwiazdor MMA z Czeczeni usłyszał kilkanaście zarzutów. Mamedowi K. grozi do 5 lat więzienia"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/06/mamed_k_mma_nczas-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/06/mamed_k_mma_nczas-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2019/06/mamed_k_mma_nczas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Mamed K. / foto: YouTube" title="Gwiazdor MMA z Czeczeni usłyszał kilkanaście zarzutów. Mamedowi K. grozi do 5 lat więzienia" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://wolnosc24.pl/2019/06/12/gwiazdor-mma-z-czeczeni-uslyszal-kilkanascie-zarzutow-mamedowi-k-grozi-do-5-lat-wiezienia/" rel="bookmark" title="Gwiazdor MMA z Czeczeni usłyszał kilkanaście zarzutów. Mamedowi K. grozi do 5 lat więzienia">Gwiazdor MMA z Czeczeni usłyszał kilkanaście zarzutów. Mamedowi K. grozi do...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-12T16:09:31+00:00" >12/06/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/06/12/zakaz-handlu-dobija-male-sklepy-statystyki-sa-zatrwazajace/" rel="bookmark" class="td-image-wrap" title="Zakaz handlu dobija małe sklepy! Statystyki są zatrważające"><img width="100" height="67" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/03/sklep_pusty_prl_nczas.jpg"  alt="sklep zakaz handlu argumenty za przeciw" title="Zakaz handlu dobija małe sklepy! Statystyki są zatrważające" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/06/12/zakaz-handlu-dobija-male-sklepy-statystyki-sa-zatrwazajace/" rel="bookmark" title="Zakaz handlu dobija małe sklepy! Statystyki są zatrważające">Zakaz handlu dobija małe sklepy! Statystyki są zatrważające</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-12T15:57:58+00:00" >12/06/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/06/12/lewandowski-kupil-kolejne-drogie-mieszkanie-w-stolicy-wydal-prawdziwa-fortune/" rel="bookmark" class="td-image-wrap" title="Lewandowski kupił kolejne drogie mieszkanie w stolicy! Wydał prawdziwą fortunę"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/05/robert_lewandowski_nczas-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/05/robert_lewandowski_nczas-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2019/05/robert_lewandowski_nczas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Robert Lewandowski. / foto: Instagram" title="Lewandowski kupił kolejne drogie mieszkanie w stolicy! Wydał prawdziwą fortunę" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/06/12/lewandowski-kupil-kolejne-drogie-mieszkanie-w-stolicy-wydal-prawdziwa-fortune/" rel="bookmark" title="Lewandowski kupił kolejne drogie mieszkanie w stolicy! Wydał prawdziwą fortunę">Lewandowski kupił kolejne drogie mieszkanie w stolicy! Wydał prawdziwą fortunę</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-12T15:45:31+00:00" >12/06/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://nczas.com/"><img src="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png" alt="nczas.com | Najwyższy Czas!" title="Portal konserwatywno-liberalny"/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>O nas</span></div><p><strong>WYDAWCA NCZAS.COM:</strong> 5S Media Sp. z o.o. (ul. Święcickiego 14, 01-614 Warszawa). NIP: 5252676432, KRS: 0000637269, REGON: 365416025. <strong>REDAKTOR NACZELNY:</strong> Tomasz Sommer  <strong>ZASTĘPCA REDAKTORA NACZELNEGO: </strong> Adam Wojtasiewicz <strong>REDAKTORZY PROWADZĄCY:</strong> Radosław Piwowarczyk, Andrzej Fedorowicz, Maciej Sołdan</p><p><strong>E-MAIL:</strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ee9c8b8a8f858d848fae808d948f9dc08d8183c09e82c0">[email&#160;protected]</a> <strong>TELEFON:</strong> (0048) 731 555 039</p></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-29053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29053"><a href="https://nczas.com/kontakt/">Kontakt</a></li>
<li id="menu-item-29058" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29058"><a href="http://sklep-niezalezna.pl/">Księgarnia</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; NCZAS.COM. NAJWYŻSZY CZAS! Portal konserwatywno-liberalny                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5d0118f7d4bf7
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://nczas.com/wp-content/themes/Newspaper96/js/tagdiv_theme.min.js?ver=9.6.1'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://nczas.com/wp-content/themes/Newspaper96/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://nczas.com/wp-content/themes/Newspaper96';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>