<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Jarosław Kaczyński wydał zakaz dla posłów PiS! To efekt skandalu do jakiego doszło w Sejmie | nczas.com</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://nczas.com/xmlrpc.php" />
    <meta property="og:image" content="https://nczas.com/wp-content/uploads/2019/06/kaczynski_nczas-1.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="nczas.com &raquo; Kanał z wpisami" href="https://nczas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="nczas.com &raquo; Kanał z komentarzami" href="https://nczas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="nczas.com &raquo; Jarosław Kaczyński wydał zakaz dla posłów PiS! To efekt skandalu do jakiego doszło w Sejmie Kanał z komentarzami" href="https://nczas.com/2019/07/04/jaroslaw-kaczynski-wydal-zakaz-dla-poslow-pis-to-efekt-skandalu-do-jakiego-doszlo-w-sejmie/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nczas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://nczas.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://nczas.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://nczas.com/wp-content/themes/Newspaper96/style.css?ver=9.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://nczas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.1.1+2.4.18","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/ad-inserter-pro/includes/js/ai-jquery.js?ver=5.1.1+2.4.18'></script>
<link rel='https://api.w.org/' href='https://nczas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nczas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nczas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Propaganda Sakiewicza dołuje! Jego &#8222;Gazeta Polska Codziennie&#8221; traci najwięcej czytelników' href='https://nczas.com/2019/07/04/propaganda-sakiewicza-doluje-jego-gazeta-polska-codziennie-traci-najwiecej-czytelnikow/' />
<link rel='next' title='Teren wokół katedry Notre Dame mocno skażony. Normy przekroczone od 400 do 800 razy' href='https://nczas.com/2019/07/04/teren-wokol-katedry-notre-dame-mocno-skazony-normy-przekroczone-od-400-do-800-razy/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="https://nczas.com/2019/07/04/jaroslaw-kaczynski-wydal-zakaz-dla-poslow-pis-to-efekt-skandalu-do-jakiego-doszlo-w-sejmie/" />
<link rel='shortlink' href='https://nczas.com/?p=186893' />
<link rel="alternate" type="application/json+oembed" href="https://nczas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnczas.com%2F2019%2F07%2F04%2Fjaroslaw-kaczynski-wydal-zakaz-dla-poslow-pis-to-efekt-skandalu-do-jakiego-doszlo-w-sejmie%2F" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/nczas.com\/wp-admin\/","wpRestNonce":"a331ebc84a","wpRestUrl":"https:\/\/nczas.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
          <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://nczas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://nczas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b528fe58-1784-4dbf-b89e-96714715340c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Najwyższy Czas!";
oneSignal_options['welcomeNotification']['message'] = "Dziękujemy! Będziesz na bieżąco";
oneSignal_options['welcomeNotification']['url'] = "http://nczas.com/";
oneSignal_options['path'] = "https://nczas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5abdae74-1423-41c2-a45a-5cf3c8870ffd";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Chcemy Ci pokazywać powiadomienia o najnowszych wpisach:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'To jest przykładowe powiadomienie';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Powiadomienia będą się pojawiać na Twoim komputerze';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'To jest przykładowe powiadomienie.';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Powiadomienia pojawią się na Twoim urządzeniu';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(możesz się wypisać w każdej chwili)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'DALEJ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NIE, DZIĘKUJĘ';
oneSignal_options['promptOptions']['siteName'] = 'http://nczas.com/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Kliknij, aby się zgodzić';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Kliknij, aby otrzymywać powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bądź na bieżąco. Zapisz się na powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Dziękujemy! Będziesz na bieżąco';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Zablokowałeś powiadomienia';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dziękujemy! Będziesz na bieżąco.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Otrzymasz powiadomienia.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nie będziesz otrzymywał powiadomień';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Zarządzaj swoimi powiadomieniami';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ZAPISZ SIĘ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'WYPISZ SIĘ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokuj powiadomienia';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Postępuj według instrukcji, aby otrzymać powiadomienia';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(52995412, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/52995412" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://nczas.com/",
                    "name": "Strona główna"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/category/wiadomosci/",
                    "name": "wiadomosci"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/category/wiadomosci/polska/",
                    "name": "polska"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/2019/07/04/jaroslaw-kaczynski-wydal-zakaz-dla-poslow-pis-to-efekt-skandalu-do-jakiego-doszlo-w-sejmie/",
                    "name": "Jarosław Kaczyński wydał zakaz dla posłów PiS! To efekt skandalu do jakiego..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #355594;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #355594;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #355594;
                }
                .tdm-btn-style1 {
					background-color: #355594;
				}
				.tdm-btn-style2:before {
				    border-color: #355594;
				}
				.tdm-btn-style2 {
				    color: #355594;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #355594;
                    -moz-box-shadow: 0 2px 16px #355594;
                    box-shadow: 0 2px 16px #355594;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #355594;
                    -moz-box-shadow: 0 4px 26px #355594;
                    box-shadow: 0 4px 26px #355594;
				}
</style>

<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (max-width: 749px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	<style id="tdw-css-placeholder"></style><script type="text/javascript">
(function (d, x, a) {
var z = d.createElement(x); z.type = 'text/javascript'; z.src = a; var
s = d.getElementsByTagName(x)[0]; s.parentNode.insertBefore(z, s);
})(document, 'script', '//s.spolecznosci.net/js/core2-min.20.js');
</script>	
</head>

<body class="post-template-default single single-post postid-186893 single-format-standard jaroslaw-kaczynski-wydal-zakaz-dla-poslow-pis-to-efekt-skandalu-do-jakiego-doszlo-w-sejmie global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8oDX7zC2JQZrOq4V9fVnHw/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-147545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-147545"><a href="https://sklep-niezalezna.pl/pl/c/rocznik-2019/99">E-wydania</a></li>
<li id="menu-item-147546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147546"><a href="https://sklep-niezalezna.pl/pl/c/E-BOOK-wersje-elektroniczne/59">E-booki</a></li>
<li id="menu-item-29180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29180"><a href="http://sklep-niezalezna.pl/">Książki</a></li>
<li id="menu-item-95005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95005"><a href="https://wolnosc24.pl/wsparcie/">WESPRZYJ NAS!</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://nczas.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 6
-->


<div class="td-header-wrap td-header-style-6 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8oDX7zC2JQZrOq4V9fVnHw/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-29051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-29051"><a href="https://sklep-niezalezna.pl/pl/c/PRENUMERATA-NCZ-papierowa/56">Prenumerata papierowa</a></li>
<li id="menu-item-29052" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29052"><a href="https://sklep-niezalezna.pl/pl/c/E-PRENUMERATA-NCZ-elektroniczna/97">Prenumerata elektroniczna</a></li>
<li id="menu-item-147555" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-147555"><a href="https://nczas.com/1proc/">1 proc. na NCZ!</a></li>
<li id="menu-item-29047" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29047"><a href="https://nczas.com/kontakt/">Kontakt</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://nczas.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://nczas.com/">
                <img src="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png" alt=""/>
                <span class="td-visual-hidden">nczas.com</span>
            </a>
            </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-147545"><a href="https://sklep-niezalezna.pl/pl/c/rocznik-2019/99">E-wydania</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-147546"><a href="https://sklep-niezalezna.pl/pl/c/E-BOOK-wersje-elektroniczne/59">E-booki</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29180"><a href="http://sklep-niezalezna.pl/">Książki</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-95005"><a href="https://wolnosc24.pl/wsparcie/">WESPRZYJ NAS!</a></li>
</ul></div></div>            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5d1df286152c4_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5d1df286152c4_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5d1df286152c4_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-visible-phone">
<!-- kod w miejscu placementu m.nczas.com_ROS_BannerMobile1 -->
<script type="text/javascript">
    var spwidth = window.innerWidth || document.documentElement.clientWidth  || document.body.clientWidth;
    if(spwidth < 750) {
        document.write('<div class="spolecznoscinet" id="spolecznosci-6391"></div>');
    }
</script></div>
<div class="td-visible-desktop">
<!-- kod w miejscu placementu Nczas.com_ROS_Doublebillboard1 -->
<script type="text/javascript">
    var spwidth = window.innerWidth || document.documentElement.clientWidth  || document.body.clientWidth;
    if(spwidth > 750) {
        document.write('<div class="spolecznoscinet" id="spolecznosci-6377"></div>');
    }
</script></div></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://nczas.com/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy wiadomosci" class="entry-crumb" href="https://nczas.com/category/wiadomosci/">wiadomosci</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy polska" class="entry-crumb" href="https://nczas.com/category/wiadomosci/polska/">polska</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Jarosław Kaczyński wydał zakaz dla posłów PiS! To efekt skandalu do jakiego...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                <span class="ai-content"></span>
	
    <article id="post-186893" class="post-186893 post type-post status-publish format-standard has-post-thumbnail hentry category-polska category-wiadomosci" itemscope itemtype="https://schema.org/Article">
    	    
		<div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://nczas.com/category/wiadomosci/">wiadomosci</a></li><li class="entry-category"><a  href="https://nczas.com/category/wiadomosci/polska/">polska</a></li></ul>
            <header class="td-post-title">
                
				<h1 class="entry-title">Jarosław Kaczyński wydał zakaz dla posłów PiS! To efekt skandalu do jakiego doszło w Sejmie</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="https://nczas.com/author/ps/">PS</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-07-04T13:37:49+00:00" >04/07/2019</time></span>                                                        </div>

            </header>

        </div>

        		
        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="696" height="464" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/06/kaczynski_nczas-1-696x464.jpg" srcset="https://nczas.com/wp-content/uploads/2019/06/kaczynski_nczas-1-696x464.jpg 696w, https://nczas.com/wp-content/uploads/2019/06/kaczynski_nczas-1-300x200.jpg 300w, https://nczas.com/wp-content/uploads/2019/06/kaczynski_nczas-1-768x512.jpg 768w, https://nczas.com/wp-content/uploads/2019/06/kaczynski_nczas-1-630x420.jpg 630w, https://nczas.com/wp-content/uploads/2019/06/kaczynski_nczas-1.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" alt="Jarosław Kaczyński. Foto: PAP" title="kaczynski_nczas"/><figcaption class="wp-caption-text">Jarosław Kaczyński. Foto: PAP</figcaption></figure></div>
        <div class='code-block code-block-8 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- kod w miejscu placementu Nczas.com_ROS_Rectangle2 -->
<script type="text/javascript">
    var spwidth = window.innerWidth || document.documentElement.clientWidth  || document.body.clientWidth;
    if(spwidth > 750) {
        document.write('<div class="spolecznoscinet" id="spolecznosci-6383"></div>');
    }
</script>
</div>
<div class='code-block code-block-9 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- kod w miejscu placementu m.nczas.com_ROS_Rectangle2 -->
<script type="text/javascript">
    var spwidth = window.innerWidth || document.documentElement.clientWidth  || document.body.clientWidth;
    if(spwidth < 750) {
        document.write('<div class="spolecznoscinet" id="spolecznosci-6393"></div>');
    }
</script></div>
<p><strong>W Sejmie odbyło się tajemnicze spotkanie przedstawicieli koncernu tytoniowego Philip Morris z politykami Prawa i Sprawiedliwości. Co ciekawe, o tym wydarzeniu nic nie wiedziała Kancelaria Sejmu, nie ma ten temat żadnych informacji na jej stronie internetowej.</strong></p>
<p>Prezes Prawa i Sprawiedliwości zakazał parlamentarzystom tej partii udziału w spotkaniach o charakterze lobbystycznym lub co do których można domniemywać, że mają taki charakter, wyjątkiem są spotkania spełniające wymogi z ustawy o działalności lobbingowej. Wszystko to w związku z ostatnim tego typu wydarzeniem, które miało miejsce w Sejmie. </p><div class='code-block code-block-7 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- kod w miejscu placementu m.nczas.com_ROS_Rectangle1 -->
<script type="text/javascript">
    var spwidth = window.innerWidth || document.documentElement.clientWidth  || document.body.clientWidth;
    if(spwidth < 750) {
        document.write('<div class="spolecznoscinet" id="spolecznosci-6389"></div>');
    }
</script></div>
<div class='code-block code-block-6 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- kod w miejscu placementu Nczas.com_ROS_Rectangle1 -->
<script type="text/javascript">
    var spwidth = window.innerWidth || document.documentElement.clientWidth  || document.body.clientWidth;
    if(spwidth > 750) {
        document.write('<div class="spolecznoscinet" id="spolecznosci-6379"></div>');
    }
</script></div>

<p>Spotkanie to zostało zorganizowane przez wicemarszałka Ryszarda Terleckiego (PiS) i miało ono charakter nieformalny. Philip Morris jest największym na świecie producentem nowoczesnych wyrobów tytoniowych, takich jak podgrzewane papierosy, które są potencjalnie mniej szkodliwe dla zdrowia od tradycyjnych.</p>
<p>Rozmowy toczyły się za zamkniętymi drzwiami. Uczestniczyli w nich przedstawiciele Ministerstwa Zdrowia, posłowie oraz senatorowie. Przebieg spotkania nie został w żaden sposób udokumentowany, zaś osoby reprezentujące amerykańską firmę nie były zarejestrowane jako lobbyści.</p>
<p><em>&#8211; Mam podejrzenia, że wicemarszałek Sejmu postąpił niezgodnie z zapisami ustawy o działalności lobbingowej</em> &#8211; komentuje sprawę Grażyna Kopińska z Fundacji Batorego.</p>
<p>Z kolei były minister zdrowia Konstanty Radziwiłł, który także brał udział w spotkaniu, przyznał, iż była działalność lobbingowa w szerokim tego słowa znaczeniu.</p>
<p>Jak podaje RMF FM, część przedstawicieli branży tytoniowej, w tym koncern Philip Morris, ma swój interes w zmianie przepisów w ustawie tytoniowej. Nowelizacja miałaby polegać na zezwoleniu na informowanie o nowoczesnych wyrobach tytoniowych.</p>
<p>Koncern Philip Morris oświadczył, że działa zgodnie z prawem i &#8222;prowadzi otwarty dialog społeczny z różnymi środowiskami&#8221;.</p>
<p>Źródło: rmf24.pl</p>
<div class='code-block code-block-10 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- kod w miejscu placementu Nczas.com_ROS_Rectangle3 -->
<script type="text/javascript">
    var spwidth = window.innerWidth || document.documentElement.clientWidth  || document.body.clientWidth;
    if(spwidth > 750) {
        document.write('<div class="spolecznoscinet" id="spolecznosci-6385"></div>');
    }
</script></div>
<div class='code-block code-block-11 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- kod w miejscu placementu m.nczas.com_ROS_Rectangle3 -->
<script type="text/javascript">
    var spwidth = window.innerWidth || document.documentElement.clientWidth  || document.body.clientWidth;
    if(spwidth < 750) {
        document.write('<div class="spolecznoscinet" id="spolecznosci-6395"></div>');
    }
</script></div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://nczas.com/author/ps/">PS</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="PS"></span><meta itemprop="datePublished" content="2019-07-04T13:37:49+00:00"><meta itemprop="dateModified" content="2019-07-04T13:37:49+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://nczas.com/2019/07/04/jaroslaw-kaczynski-wydal-zakaz-dla-poslow-pis-to-efekt-skandalu-do-jakiego-doszlo-w-sejmie/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png"></span><meta itemprop="name" content="nczas.com"></span><meta itemprop="headline " content="Jarosław Kaczyński wydał zakaz dla posłów PiS! To efekt skandalu do jakiego doszło w Sejmie"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nczas.com/wp-content/uploads/2019/06/kaczynski_nczas-1.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5d1df28616ced_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5d1df28616ced" ><script>var block_td_uid_3_5d1df28616ced = new tdBlock();
block_td_uid_3_5d1df28616ced.id = "td_uid_3_5d1df28616ced";
block_td_uid_3_5d1df28616ced.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5d1df28616ced_rand","td_column_number":3,"live_filter_cur_post_id":186893,"live_filter_cur_post_author":"2311","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5d1df28616ced_rand","tdc_css_class_style":"td_uid_3_5d1df28616ced_rand_style"}';
block_td_uid_3_5d1df28616ced.td_column_number = "3";
block_td_uid_3_5d1df28616ced.block_type = "td_block_related_posts";
block_td_uid_3_5d1df28616ced.post_count = "9";
block_td_uid_3_5d1df28616ced.found_posts = "31244";
block_td_uid_3_5d1df28616ced.header_color = "";
block_td_uid_3_5d1df28616ced.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d1df28616ced.max_num_pages = "3472";
tdBlocksArray.push(block_td_uid_3_5d1df28616ced);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5d1df28617637" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5d1df28616ced" href="#">PODOBNE ARTYKUŁY</a><a id="td_uid_5_5d1df2861763d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5d1df28616ced" href="#">WIĘCEJ OD AUTORA</a></h4><div id=td_uid_3_5d1df28616ced class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2019/07/04/policjanci-udaremnili-przemyt-niemal-22-tys-tabletek-ekstazy-w-przemyt-zamieszani-ukraincy/" rel="bookmark" class="td-image-wrap" title="Policjanci udaremnili przemyt niemal 22 tys. tabletek ekstazy. W przemyt zamieszani Ukraińcy"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/07/narkotyki_policja_nczas-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/07/narkotyki_policja_nczas-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2019/07/narkotyki_policja_nczas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Akcja antynarkotykowa Foto: policja.pl" title="Policjanci udaremnili przemyt niemal 22 tys. tabletek ekstazy. W przemyt zamieszani Ukraińcy" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/07/04/policjanci-udaremnili-przemyt-niemal-22-tys-tabletek-ekstazy-w-przemyt-zamieszani-ukraincy/" rel="bookmark" title="Policjanci udaremnili przemyt niemal 22 tys. tabletek ekstazy. W przemyt zamieszani Ukraińcy">Policjanci udaremnili przemyt niemal 22 tys. tabletek ekstazy. W przemyt zamieszani Ukraińcy</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2019/07/04/boeing-wyplaci-100-milionow-dolarow-stworzyl-specjalny-fundusz-dla-rodzin-ofiar-katastrof-modelu-737-max/" rel="bookmark" class="td-image-wrap" title="Boeing wypłaci 100 milionów dolarów. Stworzył specjalny fundusz dla rodzin ofiar katastrof modelu 737 MAX."><img width="218" height="141" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/03/etiopia-samolot-katastrofa.jpg"  alt="Boeing 737 linii Ethiopian. Foto: PAP" title="Boeing wypłaci 100 milionów dolarów. Stworzył specjalny fundusz dla rodzin ofiar katastrof modelu 737 MAX." /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/07/04/boeing-wyplaci-100-milionow-dolarow-stworzyl-specjalny-fundusz-dla-rodzin-ofiar-katastrof-modelu-737-max/" rel="bookmark" title="Boeing wypłaci 100 milionów dolarów. Stworzył specjalny fundusz dla rodzin ofiar katastrof modelu 737 MAX.">Boeing wypłaci 100 milionów dolarów. Stworzył specjalny fundusz dla rodzin ofiar katastrof modelu 737 MAX.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2019/07/04/rafal-trzaskowski-na-froncie-walk-ze-zmianami-klimatycznymi-za-jego-pomysly-zaplaca-wszyscy-warszawiacy/" rel="bookmark" class="td-image-wrap" title="Rafał Trzaskowski na froncie walk ze zmianami klimatycznymi. Za jego pomysły zapłacą wszyscy warszawiacy"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/05/rafal_trzeskowski-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/05/rafal_trzeskowski-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2019/05/rafal_trzeskowski-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rafał Trzaskowski/fot. PAP Paweł Supernak" title="Rafał Trzaskowski na froncie walk ze zmianami klimatycznymi. Za jego pomysły zapłacą wszyscy warszawiacy" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/07/04/rafal-trzaskowski-na-froncie-walk-ze-zmianami-klimatycznymi-za-jego-pomysly-zaplaca-wszyscy-warszawiacy/" rel="bookmark" title="Rafał Trzaskowski na froncie walk ze zmianami klimatycznymi. Za jego pomysły zapłacą wszyscy warszawiacy">Rafał Trzaskowski na froncie walk ze zmianami klimatycznymi. Za jego pomysły zapłacą wszyscy warszawiacy</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2019/07/04/drastyczny-wzrost-skladek-zus-w-2020-roku-na-przedsiebiorcow-padl-blady-strach-podwyzka-zatopi-wiele-polskich-firm/" rel="bookmark" class="td-image-wrap" title="Drastyczny wzrost składek ZUS w 2020 roku! Na przedsiębiorców padł blady strach. Podwyżka zatopi wiele polskich firm"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/03/zus_morawiecki.jpg"  alt="Mateusz Morawiecki. Foto: PAP Shawn Thiew" title="Drastyczny wzrost składek ZUS w 2020 roku! Na przedsiębiorców padł blady strach. Podwyżka zatopi wiele polskich firm" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/07/04/drastyczny-wzrost-skladek-zus-w-2020-roku-na-przedsiebiorcow-padl-blady-strach-podwyzka-zatopi-wiele-polskich-firm/" rel="bookmark" title="Drastyczny wzrost składek ZUS w 2020 roku! Na przedsiębiorców padł blady strach. Podwyżka zatopi wiele polskich firm">Drastyczny wzrost składek ZUS w 2020 roku! Na przedsiębiorców padł blady strach. Podwyżka zatopi wiele polskich firm</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2019/07/04/teren-wokol-katedry-notre-dame-mocno-skazony-normy-przekroczone-od-400-do-800-razy/" rel="bookmark" class="td-image-wrap" title="Teren wokół katedry Notre Dame mocno skażony. Normy przekroczone od 400 do 800 razy"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/04/notre_dame_nczas-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/04/notre_dame_nczas-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2019/04/notre_dame_nczas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pożar katedry Notre Dame w Paryżu. Fot: Twitter" title="Teren wokół katedry Notre Dame mocno skażony. Normy przekroczone od 400 do 800 razy" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/07/04/teren-wokol-katedry-notre-dame-mocno-skazony-normy-przekroczone-od-400-do-800-razy/" rel="bookmark" title="Teren wokół katedry Notre Dame mocno skażony. Normy przekroczone od 400 do 800 razy">Teren wokół katedry Notre Dame mocno skażony. Normy przekroczone od 400 do 800 razy</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2019/07/04/propaganda-sakiewicza-doluje-jego-gazeta-polska-codziennie-traci-najwiecej-czytelnikow/" rel="bookmark" class="td-image-wrap" title="Propaganda Sakiewicza dołuje! Jego &#8222;Gazeta Polska Codziennie&#8221; traci najwięcej czytelników"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/06/Sakiewicz_Gazeta_Polska_nczas-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/06/Sakiewicz_Gazeta_Polska_nczas-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2019/06/Sakiewicz_Gazeta_Polska_nczas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Tomasz Sakiewicz, redaktor naczelny &quot;Gazety Polskiej&quot;. Zdjęcie: PAP/Grzegorz Michałowski" title="Propaganda Sakiewicza dołuje! Jego &#8222;Gazeta Polska Codziennie&#8221; traci najwięcej czytelników" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/07/04/propaganda-sakiewicza-doluje-jego-gazeta-polska-codziennie-traci-najwiecej-czytelnikow/" rel="bookmark" title="Propaganda Sakiewicza dołuje! Jego &#8222;Gazeta Polska Codziennie&#8221; traci najwięcej czytelników">Propaganda Sakiewicza dołuje! Jego &#8222;Gazeta Polska Codziennie&#8221; traci najwięcej czytelników</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2019/07/04/ceny-aut-pojda-drastycznie-w-gore-od-2020-roku-samochody-moga-byc-drozsze-nawet-o-20-proc/" rel="bookmark" class="td-image-wrap" title="Ceny aut radykalnie pójdą w górę! Od 2020 roku samochody mogą być droższe nawet o 20 proc."><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/07/auto-money-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/07/auto-money-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2019/07/auto-money-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ceny aut radykalnie pójdą w górę! Od 2020 roku samochody mogą być droższe nawet o 20 proc." /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/07/04/ceny-aut-pojda-drastycznie-w-gore-od-2020-roku-samochody-moga-byc-drozsze-nawet-o-20-proc/" rel="bookmark" title="Ceny aut radykalnie pójdą w górę! Od 2020 roku samochody mogą być droższe nawet o 20 proc.">Ceny aut radykalnie pójdą w górę! Od 2020 roku samochody mogą być droższe nawet o 20 proc.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2019/07/04/za-to-usa-zbombarduja-polske-i-wiz-nie-bedzie-jedna-siostra-godlewska-z-okazji-dnia-niepodleglosci-sprofanowala-ich-hymn-uwaga-tego-nie-mozna-odzobaczyc-video/" rel="bookmark" class="td-image-wrap" title="Za to USA zbombardują Polskę! I wiz nie będzie. Jedna siostra Godlewska z okazji Dnia Niepodległości sprofanowała ich hymn. UWAGA! Tego nie można odzobaczyć [VIDEO]"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/07/godlewska_trump_nczas-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/07/godlewska_trump_nczas-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2019/07/godlewska_trump_nczas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Donald Trump i Małgorzata Godlewska. Foto: YouTube/ Facebook" title="Za to USA zbombardują Polskę! I wiz nie będzie. Jedna siostra Godlewska z okazji Dnia Niepodległości sprofanowała ich hymn. UWAGA! Tego nie można odzobaczyć [VIDEO]" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/07/04/za-to-usa-zbombarduja-polske-i-wiz-nie-bedzie-jedna-siostra-godlewska-z-okazji-dnia-niepodleglosci-sprofanowala-ich-hymn-uwaga-tego-nie-mozna-odzobaczyc-video/" rel="bookmark" title="Za to USA zbombardują Polskę! I wiz nie będzie. Jedna siostra Godlewska z okazji Dnia Niepodległości sprofanowała ich hymn. UWAGA! Tego nie można odzobaczyć [VIDEO]">Za to USA zbombardują Polskę! I wiz nie będzie. Jedna siostra Godlewska z okazji Dnia Niepodległości sprofanowała ich hymn. UWAGA! Tego nie można odzobaczyć...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2019/07/04/macron-coraz-blizej-dna-prezydent-francji-na-polmetku-swojej-prezydentury-znowu-traci-spoleczne-zaufanie/" rel="bookmark" class="td-image-wrap" title="Macron coraz bliżej dna. Prezydent Francji na półmetku swojej prezydentury znowu traci społeczne zaufanie"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/04/emmanuel_macron_francja_prezydent-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/04/emmanuel_macron_francja_prezydent-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2019/04/emmanuel_macron_francja_prezydent-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Emmanuel Macron. Foto: PAP/EPA" title="Macron coraz bliżej dna. Prezydent Francji na półmetku swojej prezydentury znowu traci społeczne zaufanie" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/07/04/macron-coraz-blizej-dna-prezydent-francji-na-polmetku-swojej-prezydentury-znowu-traci-spoleczne-zaufanie/" rel="bookmark" title="Macron coraz bliżej dna. Prezydent Francji na półmetku swojej prezydentury znowu traci społeczne zaufanie">Macron coraz bliżej dna. Prezydent Francji na półmetku swojej prezydentury znowu traci społeczne zaufanie</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d1df28616ced" data-td_block_id="td_uid_3_5d1df28616ced"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5d1df28616ced" data-td_block_id="td_uid_3_5d1df28616ced"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <span class="ai-content"></span>
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><div class="td_block_wrap td_block_8 td_block_widget td_uid_6_5d1df2861a042_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5d1df2861a042" ><script>var block_td_uid_6_5d1df2861a042 = new tdBlock();
block_td_uid_6_5d1df2861a042.id = "td_uid_6_5d1df2861a042";
block_td_uid_6_5d1df2861a042.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5d1df2861a042_rand","separator":"","m7_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5d1df2861a042_rand","tdc_css_class_style":"td_uid_6_5d1df2861a042_rand_style"}';
block_td_uid_6_5d1df2861a042.td_column_number = "1";
block_td_uid_6_5d1df2861a042.block_type = "td_block_8";
block_td_uid_6_5d1df2861a042.post_count = "4";
block_td_uid_6_5d1df2861a042.found_posts = "42018";
block_td_uid_6_5d1df2861a042.header_color = "#";
block_td_uid_6_5d1df2861a042.ajax_pagination_infinite_stop = "";
block_td_uid_6_5d1df2861a042.max_num_pages = "10505";
tdBlocksArray.push(block_td_uid_6_5d1df2861a042);
</script><div class="td-block-title-wrap"></div><div id=td_uid_6_5d1df2861a042 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/07/04/policjanci-udaremnili-przemyt-niemal-22-tys-tabletek-ekstazy-w-przemyt-zamieszani-ukraincy/" rel="bookmark" class="td-image-wrap" title="Policjanci udaremnili przemyt niemal 22 tys. tabletek ekstazy. W przemyt zamieszani Ukraińcy"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/07/narkotyki_policja_nczas-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/07/narkotyki_policja_nczas-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2019/07/narkotyki_policja_nczas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Akcja antynarkotykowa Foto: policja.pl" title="Policjanci udaremnili przemyt niemal 22 tys. tabletek ekstazy. W przemyt zamieszani Ukraińcy" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/07/04/policjanci-udaremnili-przemyt-niemal-22-tys-tabletek-ekstazy-w-przemyt-zamieszani-ukraincy/" rel="bookmark" title="Policjanci udaremnili przemyt niemal 22 tys. tabletek ekstazy. W przemyt zamieszani Ukraińcy">Policjanci udaremnili przemyt niemal 22 tys. tabletek ekstazy. W przemyt zamieszani...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-04T14:25:45+00:00" >04/07/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/07/04/boeing-wyplaci-100-milionow-dolarow-stworzyl-specjalny-fundusz-dla-rodzin-ofiar-katastrof-modelu-737-max/" rel="bookmark" class="td-image-wrap" title="Boeing wypłaci 100 milionów dolarów. Stworzył specjalny fundusz dla rodzin ofiar katastrof modelu 737 MAX."><img width="100" height="65" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/03/etiopia-samolot-katastrofa.jpg"  alt="Boeing 737 linii Ethiopian. Foto: PAP" title="Boeing wypłaci 100 milionów dolarów. Stworzył specjalny fundusz dla rodzin ofiar katastrof modelu 737 MAX." /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/07/04/boeing-wyplaci-100-milionow-dolarow-stworzyl-specjalny-fundusz-dla-rodzin-ofiar-katastrof-modelu-737-max/" rel="bookmark" title="Boeing wypłaci 100 milionów dolarów. Stworzył specjalny fundusz dla rodzin ofiar katastrof modelu 737 MAX.">Boeing wypłaci 100 milionów dolarów. Stworzył specjalny fundusz dla rodzin ofiar...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-04T14:20:51+00:00" >04/07/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/07/04/rafal-trzaskowski-na-froncie-walk-ze-zmianami-klimatycznymi-za-jego-pomysly-zaplaca-wszyscy-warszawiacy/" rel="bookmark" class="td-image-wrap" title="Rafał Trzaskowski na froncie walk ze zmianami klimatycznymi. Za jego pomysły zapłacą wszyscy warszawiacy"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/05/rafal_trzeskowski-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/05/rafal_trzeskowski-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2019/05/rafal_trzeskowski-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Rafał Trzaskowski/fot. PAP Paweł Supernak" title="Rafał Trzaskowski na froncie walk ze zmianami klimatycznymi. Za jego pomysły zapłacą wszyscy warszawiacy" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/07/04/rafal-trzaskowski-na-froncie-walk-ze-zmianami-klimatycznymi-za-jego-pomysly-zaplaca-wszyscy-warszawiacy/" rel="bookmark" title="Rafał Trzaskowski na froncie walk ze zmianami klimatycznymi. Za jego pomysły zapłacą wszyscy warszawiacy">Rafał Trzaskowski na froncie walk ze zmianami klimatycznymi. Za jego pomysły...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-04T13:56:21+00:00" >04/07/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/07/04/drastyczny-wzrost-skladek-zus-w-2020-roku-na-przedsiebiorcow-padl-blady-strach-podwyzka-zatopi-wiele-polskich-firm/" rel="bookmark" class="td-image-wrap" title="Drastyczny wzrost składek ZUS w 2020 roku! Na przedsiębiorców padł blady strach. Podwyżka zatopi wiele polskich firm"><img width="100" height="68" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/03/zus_morawiecki.jpg"  alt="Mateusz Morawiecki. Foto: PAP Shawn Thiew" title="Drastyczny wzrost składek ZUS w 2020 roku! Na przedsiębiorców padł blady strach. Podwyżka zatopi wiele polskich firm" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/07/04/drastyczny-wzrost-skladek-zus-w-2020-roku-na-przedsiebiorcow-padl-blady-strach-podwyzka-zatopi-wiele-polskich-firm/" rel="bookmark" title="Drastyczny wzrost składek ZUS w 2020 roku! Na przedsiębiorców padł blady strach. Podwyżka zatopi wiele polskich firm">Drastyczny wzrost składek ZUS w 2020 roku! Na przedsiębiorców padł blady...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-04T13:50:03+00:00" >04/07/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_8 td_block_widget td_uid_8_5d1df2861b5bd_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5d1df2861b5bd" ><script>var block_td_uid_8_5d1df2861b5bd = new tdBlock();
block_td_uid_8_5d1df2861b5bd.id = "td_uid_8_5d1df2861b5bd";
block_td_uid_8_5d1df2861b5bd.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"4","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5d1df2861b5bd_rand","separator":"","m7_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5d1df2861b5bd_rand","tdc_css_class_style":"td_uid_8_5d1df2861b5bd_rand_style"}';
block_td_uid_8_5d1df2861b5bd.td_column_number = "1";
block_td_uid_8_5d1df2861b5bd.block_type = "td_block_8";
block_td_uid_8_5d1df2861b5bd.post_count = "5";
block_td_uid_8_5d1df2861b5bd.found_posts = "42018";
block_td_uid_8_5d1df2861b5bd.header_color = "#";
block_td_uid_8_5d1df2861b5bd.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d1df2861b5bd.max_num_pages = "8403";
tdBlocksArray.push(block_td_uid_8_5d1df2861b5bd);
</script><div class="td-block-title-wrap"></div><div id=td_uid_8_5d1df2861b5bd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/07/04/teren-wokol-katedry-notre-dame-mocno-skazony-normy-przekroczone-od-400-do-800-razy/" rel="bookmark" class="td-image-wrap" title="Teren wokół katedry Notre Dame mocno skażony. Normy przekroczone od 400 do 800 razy"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/04/notre_dame_nczas-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/04/notre_dame_nczas-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2019/04/notre_dame_nczas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Pożar katedry Notre Dame w Paryżu. Fot: Twitter" title="Teren wokół katedry Notre Dame mocno skażony. Normy przekroczone od 400 do 800 razy" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/07/04/teren-wokol-katedry-notre-dame-mocno-skazony-normy-przekroczone-od-400-do-800-razy/" rel="bookmark" title="Teren wokół katedry Notre Dame mocno skażony. Normy przekroczone od 400 do 800 razy">Teren wokół katedry Notre Dame mocno skażony. Normy przekroczone od 400...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-04T13:45:05+00:00" >04/07/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/07/04/jaroslaw-kaczynski-wydal-zakaz-dla-poslow-pis-to-efekt-skandalu-do-jakiego-doszlo-w-sejmie/" rel="bookmark" class="td-image-wrap" title="Jarosław Kaczyński wydał zakaz dla posłów PiS! To efekt skandalu do jakiego doszło w Sejmie"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/06/kaczynski_nczas-1-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/06/kaczynski_nczas-1-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2019/06/kaczynski_nczas-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Jarosław Kaczyński. Foto: PAP" title="Jarosław Kaczyński wydał zakaz dla posłów PiS! To efekt skandalu do jakiego doszło w Sejmie" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/07/04/jaroslaw-kaczynski-wydal-zakaz-dla-poslow-pis-to-efekt-skandalu-do-jakiego-doszlo-w-sejmie/" rel="bookmark" title="Jarosław Kaczyński wydał zakaz dla posłów PiS! To efekt skandalu do jakiego doszło w Sejmie">Jarosław Kaczyński wydał zakaz dla posłów PiS! To efekt skandalu do...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-04T13:37:49+00:00" >04/07/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/07/04/propaganda-sakiewicza-doluje-jego-gazeta-polska-codziennie-traci-najwiecej-czytelnikow/" rel="bookmark" class="td-image-wrap" title="Propaganda Sakiewicza dołuje! Jego &#8222;Gazeta Polska Codziennie&#8221; traci najwięcej czytelników"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/06/Sakiewicz_Gazeta_Polska_nczas-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/06/Sakiewicz_Gazeta_Polska_nczas-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2019/06/Sakiewicz_Gazeta_Polska_nczas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Tomasz Sakiewicz, redaktor naczelny &quot;Gazety Polskiej&quot;. Zdjęcie: PAP/Grzegorz Michałowski" title="Propaganda Sakiewicza dołuje! Jego &#8222;Gazeta Polska Codziennie&#8221; traci najwięcej czytelników" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/07/04/propaganda-sakiewicza-doluje-jego-gazeta-polska-codziennie-traci-najwiecej-czytelnikow/" rel="bookmark" title="Propaganda Sakiewicza dołuje! Jego &#8222;Gazeta Polska Codziennie&#8221; traci najwięcej czytelników">Propaganda Sakiewicza dołuje! Jego &#8222;Gazeta Polska Codziennie&#8221; traci najwięcej czytelników</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-04T13:34:28+00:00" >04/07/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/07/04/ceny-aut-pojda-drastycznie-w-gore-od-2020-roku-samochody-moga-byc-drozsze-nawet-o-20-proc/" rel="bookmark" class="td-image-wrap" title="Ceny aut radykalnie pójdą w górę! Od 2020 roku samochody mogą być droższe nawet o 20 proc."><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/07/auto-money-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/07/auto-money-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2019/07/auto-money-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ceny aut radykalnie pójdą w górę! Od 2020 roku samochody mogą być droższe nawet o 20 proc." /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/07/04/ceny-aut-pojda-drastycznie-w-gore-od-2020-roku-samochody-moga-byc-drozsze-nawet-o-20-proc/" rel="bookmark" title="Ceny aut radykalnie pójdą w górę! Od 2020 roku samochody mogą być droższe nawet o 20 proc.">Ceny aut radykalnie pójdą w górę! Od 2020 roku samochody mogą...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-04T13:20:01+00:00" >04/07/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/07/04/za-to-usa-zbombarduja-polske-i-wiz-nie-bedzie-jedna-siostra-godlewska-z-okazji-dnia-niepodleglosci-sprofanowala-ich-hymn-uwaga-tego-nie-mozna-odzobaczyc-video/" rel="bookmark" class="td-image-wrap" title="Za to USA zbombardują Polskę! I wiz nie będzie. Jedna siostra Godlewska z okazji Dnia Niepodległości sprofanowała ich hymn. UWAGA! Tego nie można odzobaczyć [VIDEO]"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/07/godlewska_trump_nczas-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/07/godlewska_trump_nczas-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2019/07/godlewska_trump_nczas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Donald Trump i Małgorzata Godlewska. Foto: YouTube/ Facebook" title="Za to USA zbombardują Polskę! I wiz nie będzie. Jedna siostra Godlewska z okazji Dnia Niepodległości sprofanowała ich hymn. UWAGA! Tego nie można odzobaczyć [VIDEO]" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/07/04/za-to-usa-zbombarduja-polske-i-wiz-nie-bedzie-jedna-siostra-godlewska-z-okazji-dnia-niepodleglosci-sprofanowala-ich-hymn-uwaga-tego-nie-mozna-odzobaczyc-video/" rel="bookmark" title="Za to USA zbombardują Polskę! I wiz nie będzie. Jedna siostra Godlewska z okazji Dnia Niepodległości sprofanowała ich hymn. UWAGA! Tego nie można odzobaczyć [VIDEO]">Za to USA zbombardują Polskę! I wiz nie będzie. Jedna siostra...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-04T13:10:34+00:00" >04/07/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://nczas.com/"><img src="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png" alt="nczas.com | Najwyższy Czas!" title="Portal konserwatywno-liberalny"/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>O nas</span></div><p><strong>WYDAWCA NCZAS.COM:</strong> 5S Media Sp. z o.o. (ul. Święcickiego 14, 01-614 Warszawa). NIP: 5252676432, KRS: 0000637269, REGON: 365416025. <strong>REDAKTOR NACZELNY:</strong> Tomasz Sommer  <strong>ZASTĘPCA REDAKTORA NACZELNEGO: </strong> Adam Wojtasiewicz <strong>REDAKTORZY PROWADZĄCY:</strong> Radosław Piwowarczyk, Andrzej Fedorowicz, Maciej Sołdan</p><p><strong>E-MAIL:</strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b6c4d3d2d7ddd5dcd7f6d8d5ccd7c598d5d9db98c6da98">[email&#160;protected]</a> <strong>TELEFON:</strong> (0048) 731 555 039</p></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-29053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29053"><a href="https://nczas.com/kontakt/">Kontakt</a></li>
<li id="menu-item-29058" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29058"><a href="http://sklep-niezalezna.pl/">Księgarnia</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; NCZAS.COM. NAJWYŻSZY CZAS! Portal konserwatywno-liberalny                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
var ai_sticky_delay=200;var ai_process_sticky_elements_on_ready=true;
function ai_process_sticky_elements($){$("[data-ai-position-pc]").each(function(){var scroll_height=$("body").height()-document.documentElement.clientHeight;if(scroll_height<=0)return true;$(this).css("top",scroll_height*$(this).data("ai-position-pc"))});var ai_debug=typeof ai_debugging!=="undefined";var client_width=document.documentElement.clientWidth;var main_content_element="".trim();var main_element=element=$(".ai-content").first();var default_margin=0;var sticky_content=
$(".ai-sticky-content");if(ai_debug)console.log("");if(ai_debug)console.log("AI STICKY CLIENT WIDTH:",client_width,"px");if(ai_debug)console.log("AI STICKY CONTENT:",sticky_content.length,"elements");var main_width=0;if(sticky_content.length!=0)if(main_content_element==""||$("body").hasClass("ai-preview")){if(ai_debug)console.log("AI STICKY CONTENT:",$(".ai-content").length,"markers");if(element.length!=0)while(element.prop("tagName")!="BODY"){var outer_width=element.outerWidth();if(ai_debug)console.log("AI STICKY CONTENT ELEMENT:",
element.prop("tagName"),element.attr("id"),element.attr("class"),outer_width,"px");if(outer_width!=0&&outer_width<=client_width&&outer_width>=main_width){main_element=element;main_width=outer_width}element=element.parent()}}else if(parseInt(main_content_element)!=main_content_element){main_element=$(main_content_element);if(ai_debug)console.log("AI STICKY CUSTOM MAIN CONTENT ELEMENT:",main_content_element);if(typeof main_element.prop("tagName")!="undefined"){var outer_width=main_element.outerWidth();
if(ai_debug)console.log("AI STICKY CUSTOM MAIN CONTENT ELEMENT:",main_element.prop("tagName"),main_element.attr("id"),main_element.attr("class"),outer_width,"px");if(outer_width!=0&&outer_width<=client_width&&outer_width>=main_width)main_width=outer_width}}if(main_width!=0){if(ai_debug)console.log("AI STICKY MAIN CONTENT ELEMENT:",main_element.prop("tagName"),main_element.attr("id"),main_element.attr("class"),main_element.width(),"px");var shift=main_width/2+default_margin;if(ai_debug)console.log("AI STICKY shift:",
shift,"px");sticky_content.each(function(){if(ai_debug)console.log("");if(main_width!=0){var block_width=$(this).width();var block_height=$(this).height();if(ai_debug)console.log("AI STICKY BLOCK:",block_width,"x",block_height);if($(this).hasClass("ai-sticky-left")){var margin=parseInt($(this).css("margin-right"));if(ai_debug)console.log("AI STICKY left  ",$(this).attr("class"),"=> SPACE LEFT: ",main_element.offset().left-margin-block_width,"px");if(main_element.offset().left-margin-block_width>=
-block_width/2){$(this).css("right","calc(50% + "+shift+"px)");$(this).show()}else $(this).removeClass("ai-sticky-scroll")}else if($(this).hasClass("ai-sticky-right")){var margin=parseInt($(this).css("margin-left"));if(ai_debug)console.log("AI STICKY right ",$(this).attr("class"),"=> SPACE RIGHT: ",client_width-(main_element.offset().left+main_width+margin+block_width),"px");if(main_element.offset().left+main_width+margin+block_width<=client_width+block_width/2){$(this).css("right","").css("left",
"calc(50% + "+shift+"px)");$(this).show()}else $(this).removeClass("ai-sticky-scroll")}if($(this).hasClass("ai-sticky-scroll")){if(ai_debug)console.log("AI STICKY scroll",$(this).attr("class"),"=> MARGIN BOTTOM:",-block_height,"px");$(this).css("margin-bottom",-block_height).show()}}})}if(ai_debug&&main_width==0)console.log("AI STICKY CONTENT NOT SET: MAIN WIDTH 0")}
jQuery(document).ready(function($){if(ai_process_sticky_elements_on_ready){setTimeout(function(){ai_process_sticky_elements(jQuery)},ai_sticky_delay);if(typeof AOS!="undefined")setTimeout(function(){AOS.init()},ai_sticky_delay+10)}});

</script>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5d1df2861da3e
    -->

    <script type='text/javascript' src='https://nczas.com/wp-content/themes/Newspaper96/js/tagdiv_theme.min.js?ver=9.6.1'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://nczas.com/wp-content/themes/Newspaper96/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://nczas.com/wp-content/themes/Newspaper96';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type="text/javascript">
var spwidth = window.innerWidth || document.documentElement.clientWidth  || document.body.clientWidth;
var _qasp = _qasp || [];
    _qasp.push('go');
    if(spwidth < 750) {
        _qasp.push(['setFastPAID', 'sadm.nczas']);
    } else {
        _qasp.push(['setFastPAID', 'sadNczas']);
    }
</script>
</body>
</html>