<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Antyterroryści zatrzymali 3 osoby podejrzane o mord. Znaleziono przy nich broń, narkotyki i środki do zrobienia materiałów wybuchowych [VIDEO] | nczas.com</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://nczas.com/xmlrpc.php" />
    <meta property="og:image" content="https://nczas.com/wp-content/uploads/2019/08/policja_zatrzymanie-aresztowanie_nczas.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="nczas.com &raquo; Kanał z wpisami" href="https://nczas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="nczas.com &raquo; Kanał z komentarzami" href="https://nczas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="nczas.com &raquo; Antyterroryści zatrzymali 3 osoby podejrzane o mord. Znaleziono przy nich broń, narkotyki i środki do zrobienia materiałów wybuchowych [VIDEO] Kanał z komentarzami" href="https://nczas.com/2019/08/16/antyterrorysci-zatrzymali-3-osoby-podejrzane-o-mord-znaleziono-przy-nich-bron-narkotyki-i-srodki-do-zrobienia-materialow-wybuchowych-video/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nczas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://nczas.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://nczas.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://nczas.com/wp-content/themes/Newspaper96/style.css?ver=9.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://nczas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://nczas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nczas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nczas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tak bawią się celebryci-sodomici. Panseksualna gwiazda przyłapana z kochanką. Mąż jest zrozpaczony' href='https://alaluna.pl/gwiazdy/zdrada-po-nowoczesnemu-miley-cyrus-przylapana-przez-partnera-z-kochanka/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="https://nczas.com/2019/08/16/antyterrorysci-zatrzymali-3-osoby-podejrzane-o-mord-znaleziono-przy-nich-bron-narkotyki-i-srodki-do-zrobienia-materialow-wybuchowych-video/" />
<link rel='shortlink' href='https://nczas.com/?p=206432' />
<link rel="alternate" type="application/json+oembed" href="https://nczas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnczas.com%2F2019%2F08%2F16%2Fantyterrorysci-zatrzymali-3-osoby-podejrzane-o-mord-znaleziono-przy-nich-bron-narkotyki-i-srodki-do-zrobienia-materialow-wybuchowych-video%2F" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/nczas.com\/wp-admin\/","wpRestNonce":"fdb5fe2585","wpRestUrl":"https:\/\/nczas.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
          <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://nczas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://nczas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b528fe58-1784-4dbf-b89e-96714715340c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Najwyższy Czas!";
oneSignal_options['welcomeNotification']['message'] = "Dziękujemy! Będziesz na bieżąco";
oneSignal_options['welcomeNotification']['url'] = "http://nczas.com/";
oneSignal_options['path'] = "https://nczas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5abdae74-1423-41c2-a45a-5cf3c8870ffd";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Chcemy Ci pokazywać powiadomienia o najnowszych wpisach:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'To jest przykładowe powiadomienie';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Powiadomienia będą się pojawiać na Twoim komputerze';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'To jest przykładowe powiadomienie.';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Powiadomienia pojawią się na Twoim urządzeniu';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(możesz się wypisać w każdej chwili)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'DALEJ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NIE, DZIĘKUJĘ';
oneSignal_options['promptOptions']['siteName'] = 'http://nczas.com/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Kliknij, aby się zgodzić';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Kliknij, aby otrzymywać powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bądź na bieżąco. Zapisz się na powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Dziękujemy! Będziesz na bieżąco';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Zablokowałeś powiadomienia';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dziękujemy! Będziesz na bieżąco.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Otrzymasz powiadomienia.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nie będziesz otrzymywał powiadomień';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Zarządzaj swoimi powiadomieniami';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ZAPISZ SIĘ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'WYPISZ SIĘ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokuj powiadomienia';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Postępuj według instrukcji, aby otrzymać powiadomienia';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(52995412, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/52995412" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://nczas.com/",
                    "name": "Strona główna"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/category/wiadomosci/",
                    "name": "wiadomosci"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/category/wiadomosci/polska/",
                    "name": "polska"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/2019/08/16/antyterrorysci-zatrzymali-3-osoby-podejrzane-o-mord-znaleziono-przy-nich-bron-narkotyki-i-srodki-do-zrobienia-materialow-wybuchowych-video/",
                    "name": "Antyterroryści zatrzymali 3 osoby podejrzane o mord. Znaleziono przy nich broń, narkotyki..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #355594;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #355594;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #355594;
                }
                .tdm-btn-style1 {
					background-color: #355594;
				}
				.tdm-btn-style2:before {
				    border-color: #355594;
				}
				.tdm-btn-style2 {
				    color: #355594;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #355594;
                    -moz-box-shadow: 0 2px 16px #355594;
                    box-shadow: 0 2px 16px #355594;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #355594;
                    -moz-box-shadow: 0 4px 26px #355594;
                    box-shadow: 0 4px 26px #355594;
				}
</style>

<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (max-width: 749px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	<style id="tdw-css-placeholder"></style><script type="text/javascript">
(function (d, x, a) {
var z = d.createElement(x); z.type = 'text/javascript'; z.src = a; var
s = d.getElementsByTagName(x)[0]; s.parentNode.insertBefore(z, s);
})(document, 'script', '//s.spolecznosci.net/js/core2-min.20.js');
</script>	
</head>

<body class="post-template-default single single-post postid-206432 single-format-standard antyterrorysci-zatrzymali-3-osoby-podejrzane-o-mord-znaleziono-przy-nich-bron-narkotyki-i-srodki-do-zrobienia-materialow-wybuchowych-video global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<br />
<div class="td-visible-phone">
<script type="text/javascript" data-bccode="85f9a8163e7e281141b9a86738e863fa8cf0476c82079c638370f843137c8ef0">
(function(){
 var w = encodeURIComponent((document.location.href || '').substr(0,250));
 var r = encodeURIComponent((document.referrer || '').substr(0,250));
 var e = encodeURIComponent(document.characterSet || document.charset || document.inputEncoding)
 var url = 'https://ads.businessclick.com/awrapper?data=85f9a8163e7e281141b9a86738e863fa8cf0476c82079c638370f843137c8ef0&v=2&async=1&encoding='+e+'&oid=85f9a8163e7e281141b9a86738e863fa&webpage='+w+'&referer='+r+'&ref2='+w+'&ref1='+r;
 var s = document.createElement('script');
 s.type = 'text/javascript';
 s.async = true;
 s.src = url;
 document.getElementsByTagName('head')[0].appendChild(s);
})();
</script></div>

<div class="td-visible-desktop">
<script type="text/javascript" data-bccode="85f9a8163e7e281141b9a86738e863faada6c0b6af6cd98a6f8317e36b62aaa1">
(function(){
 var w = encodeURIComponent((document.location.href || '').substr(0,250));
 var r = encodeURIComponent((document.referrer || '').substr(0,250));
 var e = encodeURIComponent(document.characterSet || document.charset || document.inputEncoding)
 var url = 'https://ads.businessclick.com/awrapper?data=85f9a8163e7e281141b9a86738e863faada6c0b6af6cd98a6f8317e36b62aaa1&v=2&async=1&encoding='+e+'&oid=85f9a8163e7e281141b9a86738e863fa&webpage='+w+'&referer='+r+'&ref2='+w+'&ref1='+r;
 var s = document.createElement('script');
 s.type = 'text/javascript';
 s.async = true;
 s.src = url;
 document.getElementsByTagName('head')[0].appendChild(s);
})();
</script></div>
	
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8oDX7zC2JQZrOq4V9fVnHw/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-147545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-147545"><a href="https://sklep-niezalezna.pl/pl/c/rocznik-2019/99">E-wydania</a></li>
<li id="menu-item-147546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147546"><a href="https://sklep-niezalezna.pl/pl/c/E-BOOK-wersje-elektroniczne/59">E-booki</a></li>
<li id="menu-item-29180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29180"><a href="http://sklep-niezalezna.pl/">Książki</a></li>
<li id="menu-item-95005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95005"><a href="https://wolnosc24.pl/wsparcie/">WESPRZYJ NAS!</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://nczas.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 6
-->


<div class="td-header-wrap td-header-style-6 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8oDX7zC2JQZrOq4V9fVnHw/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-29051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-29051"><a href="https://sklep-niezalezna.pl/pl/c/PRENUMERATA-NCZ-papierowa/56">Prenumerata papierowa</a></li>
<li id="menu-item-29052" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29052"><a href="https://sklep-niezalezna.pl/pl/c/E-PRENUMERATA-NCZ-elektroniczna/97">Prenumerata elektroniczna</a></li>
<li id="menu-item-147555" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-147555"><a href="https://nczas.com/1proc/">1 proc. na NCZ!</a></li>
<li id="menu-item-29047" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29047"><a href="https://nczas.com/kontakt/">Kontakt</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://nczas.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://nczas.com/">
                <img src="https://nczas.com/wp-content/uploads/2019/07/logo_nczas_najwyzszy-czas.png" alt=""/>
                <span class="td-visual-hidden">nczas.com</span>
            </a>
            </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-147545"><a href="https://sklep-niezalezna.pl/pl/c/rocznik-2019/99">E-wydania</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-147546"><a href="https://sklep-niezalezna.pl/pl/c/E-BOOK-wersje-elektroniczne/59">E-booki</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29180"><a href="http://sklep-niezalezna.pl/">Książki</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-95005"><a href="https://wolnosc24.pl/wsparcie/">WESPRZYJ NAS!</a></li>
</ul></div></div>            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5d5681f3b24b3_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5d5681f3b24b3_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5d5681f3b24b3_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-visible-phone">
<!-- kod w miejscu placementu m.nczas.com_ROS_BannerMobile1 -->
<script type="text/javascript">
    var spwidth = window.innerWidth || document.documentElement.clientWidth  || document.body.clientWidth;
    if(spwidth < 750) {
        document.write('<div class="spolecznoscinet" id="spolecznosci-6391"></div>');
    }
</script></div>
<div class="td-visible-desktop">
<!-- kod w miejscu placementu Nczas.com_ROS_Doublebillboard1 -->
<script type="text/javascript">
    var spwidth = window.innerWidth || document.documentElement.clientWidth  || document.body.clientWidth;
    if(spwidth > 750) {
        document.write('<div class="spolecznoscinet" id="spolecznosci-6377"></div>');
    }
</script></div></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://nczas.com/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy wiadomosci" class="entry-crumb" href="https://nczas.com/category/wiadomosci/">wiadomosci</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy polska" class="entry-crumb" href="https://nczas.com/category/wiadomosci/polska/">polska</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Antyterroryści zatrzymali 3 osoby podejrzane o mord. Znaleziono przy nich broń, narkotyki...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                	
    <article id="post-206432" class="post-206432 post type-post status-publish format-standard has-post-thumbnail hentry category-polska category-wiadomosci" itemscope itemtype="https://schema.org/Article">
    	    
		<div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://nczas.com/category/wiadomosci/">wiadomosci</a></li><li class="entry-category"><a  href="https://nczas.com/category/wiadomosci/polska/">polska</a></li></ul>
            <header class="td-post-title">
                
				<h1 class="entry-title">Antyterroryści zatrzymali 3 osoby podejrzane o mord. Znaleziono przy nich broń, narkotyki i środki do zrobienia materiałów wybuchowych [VIDEO]</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="https://nczas.com/author/js/">JS</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-08-16T12:02:09+00:00" >16/08/2019</time></span>                                                        </div>

            </header>

        </div>

        		
        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="696" height="464" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/08/policja_zatrzymanie-aresztowanie_nczas-696x464.jpg" srcset="https://nczas.com/wp-content/uploads/2019/08/policja_zatrzymanie-aresztowanie_nczas-696x464.jpg 696w, https://nczas.com/wp-content/uploads/2019/08/policja_zatrzymanie-aresztowanie_nczas-300x200.jpg 300w, https://nczas.com/wp-content/uploads/2019/08/policja_zatrzymanie-aresztowanie_nczas-768x512.jpg 768w, https://nczas.com/wp-content/uploads/2019/08/policja_zatrzymanie-aresztowanie_nczas-630x420.jpg 630w, https://nczas.com/wp-content/uploads/2019/08/policja_zatrzymanie-aresztowanie_nczas.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" alt="Podejrzani o zabójstwo mężczyzny po zastrzeleniu go spalili jego zwłoki. Zdjęcie: Twitter/Śląska Policja" title="policja_zatrzymanie-aresztowanie_nczas"/><figcaption class="wp-caption-text">Podejrzani o zabójstwo mężczyzny po zastrzeleniu go spalili jego zwłoki. Zdjęcie: Twitter/Śląska Policja</figcaption></figure></div>
        <div class='code-block code-block-8 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- kod w miejscu placementu Nczas.com_ROS_Rectangle2 -->
<script type="text/javascript">
    var spwidth = window.innerWidth || document.documentElement.clientWidth  || document.body.clientWidth;
    if(spwidth > 750) {
        document.write('<div class="spolecznoscinet" id="spolecznosci-6383"></div>');
    }
</script>
</div>
<div class='code-block code-block-9 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- kod w miejscu placementu m.nczas.com_ROS_Rectangle2 -->
<script type="text/javascript">
    var spwidth = window.innerWidth || document.documentElement.clientWidth  || document.body.clientWidth;
    if(spwidth < 750) {
        document.write('<div class="spolecznoscinet" id="spolecznosci-6393"></div>');
    }
</script></div>
<p><strong>Śląscy policjanci zatrzymali trzy osoby, podejrzane w sprawie zabójstwa 35-latka z Chorzowa. Mężczyzna zaginął na początku sierpnia. Sprawcy zastrzelili go, a jego ciało podpalili, by zatrzeć ślady przestępstwa. Zwęglone zwłoki ofiary znaleziono kilka dni temu w Opolskiem.</strong></p>
<p>Rzecznik śląskiej policji podinsp. Aleksandra Nowara powiedziała PAP, że w tej sprawie zatrzymano we Wrocławiu 40-letniego mężczyznę i jego 33-letnią partnerkę, a w Katowicach 38-latka. Sprawą zajmowali się kryminalni z komendy wojewódzkiej Katowicach oraz policjanci z Chorzowa.</p><div class='code-block code-block-7 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- kod w miejscu placementu m.nczas.com_ROS_Rectangle1 -->
<script type="text/javascript">
    var spwidth = window.innerWidth || document.documentElement.clientWidth  || document.body.clientWidth;
    if(spwidth < 750) {
        document.write('<div class="spolecznoscinet" id="spolecznosci-6389"></div>');
    }
</script></div>
<div class='code-block code-block-6 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- kod w miejscu placementu Nczas.com_ROS_Rectangle1 -->
<script type="text/javascript">
    var spwidth = window.innerWidth || document.documentElement.clientWidth  || document.body.clientWidth;
    if(spwidth > 750) {
        document.write('<div class="spolecznoscinet" id="spolecznosci-6379"></div>');
    }
</script></div>

<p>Przy zatrzymanych oraz w trakcie przeszukań policjanci znaleźli broń palną, którą przypuszczalnie posłużyli się podczas zbrodni, a także granat ręczny, środki służące do wytwarzania materiałów wybuchowych i duże ilości narkotyków. Decyzją sądu cała trójka została aresztowana.</p>
<p>Zaginiony mężczyzna ostatni raz był widziany 3 sierpnia w Świętochłowicach. Od tego czasu nie nawiązał kontaktu z rodziną, bliscy 35-latka zgłosili jego zaginięcie. Sprawą zajęli się policjanci z chorzowskiej komendy miejskiej. Rozmawiali z osobami, które mogły posiadać jakiekolwiek informacje mogące pomóc w ustaleniu miejsca pobytu zaginionego i okoliczności jego zaginięcia.</p><div class='code-block code-block-12' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="nativehb"></div></div>

<p>W sprawę zaginięcia włączyli się policjanci komendy wojewódzkiej w Katowicach. Jedna z przyjętych przez mundurowych wersji zakładała, że doszło do uprowadzenia mężczyzny, który właśnie wrócił z Niemiec i zamierzał sprzedać swoje BMW.</p>
<p>&#8211; <em>Uwagę kryminalnych zwrócił przede wszystkim 40-letni mieszkaniec Świętochłowic, który w dniu zaginięcia miał odkupić od zaginionego jego samochód i był ostatnią osobą, która go widziała. Mężczyzna twierdził, że po dokonaniu transakcji zakupu samochodu mieszkaniec Chorzowa oddalił się i 40-latek nie miał już z nim żadnego kontaktu</em> &#8211; relacjonowała podinsp. Nowara.</p>
<p>W ostatni poniedziałek śląscy policjanci dostali informację od kolegów ze Strzelec Opolskich o znalezieniu na ich terenie zwęglonych szczątków ludzkich. Stróże prawa podejrzewali, że mogą to być zwłoki zaginionego chorzowianina. Dalsze policyjne ustalenia i zebrany w sprawie materiał dowodowy pozwoliły na zatrzymanie 40-latka ze Świętochłowic i 38-letniego mieszkańca Chorzowa, podejrzewanych o dokonanie tej zbrodni.</p>
<p><em>&#8211; Podejrzewany 40-latek opuścił już teren Świętochłowic. Jednak kryminalni namierzyli mężczyznę i zatrzymali go na terenie Wrocławia, gdzie chwilę wcześniej wymeldował się z hotelu i poruszał się samochodem należącym do zaginionego</em> &#8211; podała Nowara.</p>
<p>Zatrzymany miał przy sobie pistolet i amunicję, nie miał pozwolenia na posiadanie broni. Wraz z mężczyzną w samochodzie była jego 33-letnia partnerka, która również została zatrzymana. Przy kobiecie policjanci znaleźli środki odurzające i granat ręczny.</p>
<p>Mundurowi przeszukali miejsce zamieszkania zatrzymanego. W użytkowanym przez niego garażu w Świętochłowicach policjanci odnaleźli rewolwer, który mógł posłużyć do dokonania zabójstwa 35-latka. Policjanci znaleźli również podejrzane substancje. Na miejsce wezwano pirotechników, którzy przeprowadzili rozpoznanie i wstępnie ustalili, że odnalezione substancje mogły posłużyć do wytworzenia materiałów wybuchowych.</p>
<p>38-letniego chorzowianina, który miał dokonać zabójstwa razem z 40-latkiem zatrzymali w Katowicach kryminalni z komendy wojewódzkiej wspólnie z policyjnymi kontrterrorystami ze Śląska. W trakcie przeszukania mundurowi znaleźli u niego 1,5 kg amfetaminy oraz 750 g marihuany.</p>
<p>Zatrzymani mężczyźni usłyszeli zarzuty zabójstwa poprzez oddanie strzałów z broni palnej w głowę 35-latka, a także zacierania śladów zbrodni i zbezczeszczania zwłok poprzez ich spalenie oraz kradzieży jego samochodu.</p>
<p>Mężczyznom grozi dożywocie. Natomiast 33-letnia kobieta usłyszała zarzuty udzielania pomocy podejrzanym w zacieraniu śladów popełnienia zbrodni, posiadania granatu ręcznego oraz posiadania amfetaminy. Decyzją sądu, na wniosek śledczych i prokuratury, wszyscy zatrzymani trafili do aresztu.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="pl" dir="ltr">2 mężczyzn podejrzanych o zabójstwo mieszkańca Chorzowa i związaną ze sprawą kobietę zatrzymali kryminalni z KWP w Katowicach, KMP w Chorzowie i policyjni kontrterroryści. Zabezpieczono broń palną, mat. wybuchowe i dużą ilość narkotyków➡️ <a href="https://t.co/LBRAdqYdrx">https://t.co/LBRAdqYdrx</a> <a href="https://twitter.com/PolskaPolicja?ref_src=twsrc%5Etfw">@PolskaPolicja</a> <a href="https://t.co/vIFigOTriE">pic.twitter.com/vIFigOTriE</a></p>
<p>&mdash; Policja Śląska 🇵🇱 (@PolicjaSlaska) <a href="https://twitter.com/PolicjaSlaska/status/1162288144177356800?ref_src=twsrc%5Etfw">August 16, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<div class='code-block code-block-10 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- kod w miejscu placementu Nczas.com_ROS_Rectangle3 -->
<script type="text/javascript">
    var spwidth = window.innerWidth || document.documentElement.clientWidth  || document.body.clientWidth;
    if(spwidth > 750) {
        document.write('<div class="spolecznoscinet" id="spolecznosci-6385"></div>');
    }
</script></div>
<div class='code-block code-block-11 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- kod w miejscu placementu m.nczas.com_ROS_Rectangle3 -->
<script type="text/javascript">
    var spwidth = window.innerWidth || document.documentElement.clientWidth  || document.body.clientWidth;
    if(spwidth < 750) {
        document.write('<div class="spolecznoscinet" id="spolecznosci-6395"></div>');
    }
</script></div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://nczas.com/author/js/">JS</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="JS"></span><meta itemprop="datePublished" content="2019-08-16T12:02:09+00:00"><meta itemprop="dateModified" content="2019-08-16T11:59:31+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://nczas.com/2019/08/16/antyterrorysci-zatrzymali-3-osoby-podejrzane-o-mord-znaleziono-przy-nich-bron-narkotyki-i-srodki-do-zrobienia-materialow-wybuchowych-video/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nczas.com/wp-content/uploads/2019/07/logo_nczas_najwyzszy-czas.png"></span><meta itemprop="name" content="nczas.com"></span><meta itemprop="headline " content="Antyterroryści zatrzymali 3 osoby podejrzane o mord. Znaleziono przy nich broń, narkotyki i środki do zrobienia materiałów wybuchowych [VIDEO]"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nczas.com/wp-content/uploads/2019/08/policja_zatrzymanie-aresztowanie_nczas.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5d5681f3b4193_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5d5681f3b4193" ><script>var block_td_uid_3_5d5681f3b4193 = new tdBlock();
block_td_uid_3_5d5681f3b4193.id = "td_uid_3_5d5681f3b4193";
block_td_uid_3_5d5681f3b4193.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5d5681f3b4193_rand","td_column_number":3,"live_filter_cur_post_id":206432,"live_filter_cur_post_author":"2267","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5d5681f3b4193_rand","tdc_css_class_style":"td_uid_3_5d5681f3b4193_rand_style"}';
block_td_uid_3_5d5681f3b4193.td_column_number = "3";
block_td_uid_3_5d5681f3b4193.block_type = "td_block_related_posts";
block_td_uid_3_5d5681f3b4193.post_count = "9";
block_td_uid_3_5d5681f3b4193.found_posts = "34472";
block_td_uid_3_5d5681f3b4193.header_color = "";
block_td_uid_3_5d5681f3b4193.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d5681f3b4193.max_num_pages = "3831";
tdBlocksArray.push(block_td_uid_3_5d5681f3b4193);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5d5681f3ed6c1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5d5681f3b4193" href="#">PODOBNE ARTYKUŁY</a><a id="td_uid_5_5d5681f3ed6ca" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5d5681f3b4193" href="#">WIĘCEJ OD AUTORA</a></h4><div id=td_uid_3_5d5681f3b4193 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://alaluna.pl/gwiazdy/zdrada-po-nowoczesnemu-miley-cyrus-przylapana-przez-partnera-z-kochanka/" rel="bookmark" class="td-image-wrap" title="Tak bawią się celebryci-sodomici. Panseksualna gwiazda przyłapana z kochanką. Mąż jest zrozpaczony"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/08/miley_cyrus_nczas-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/08/miley_cyrus_nczas-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2019/08/miley_cyrus_nczas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Miley Cyrus. / foto: Instagram" title="Tak bawią się celebryci-sodomici. Panseksualna gwiazda przyłapana z kochanką. Mąż jest zrozpaczony" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://alaluna.pl/gwiazdy/zdrada-po-nowoczesnemu-miley-cyrus-przylapana-przez-partnera-z-kochanka/" rel="bookmark" title="Tak bawią się celebryci-sodomici. Panseksualna gwiazda przyłapana z kochanką. Mąż jest zrozpaczony">Tak bawią się celebryci-sodomici. Panseksualna gwiazda przyłapana z kochanką. Mąż jest zrozpaczony</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2019/08/16/pomaska-boi-sie-o-swoje-zycie-nie-dozyjesz-przyszlego-roku/" rel="bookmark" class="td-image-wrap" title="Pomaska boi się o swoje życie. &#8222;Nie dożyjesz przyszłego roku&#8221;"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/08/agnieszka_pomaska_po_nczas-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/08/agnieszka_pomaska_po_nczas-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2019/08/agnieszka_pomaska_po_nczas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Agnieszka Pomaska. / foto: PAP" title="Pomaska boi się o swoje życie. &#8222;Nie dożyjesz przyszłego roku&#8221;" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/08/16/pomaska-boi-sie-o-swoje-zycie-nie-dozyjesz-przyszlego-roku/" rel="bookmark" title="Pomaska boi się o swoje życie. &#8222;Nie dożyjesz przyszłego roku&#8221;">Pomaska boi się o swoje życie. &#8222;Nie dożyjesz przyszłego roku&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2019/08/16/w-unii-coraz-wiecej-imigrantow-ktorzy-chca-uzyskac-azyl-o-dwoch-lat-ich-liczba-znow-rosnie/" rel="bookmark" class="td-image-wrap" title="W Unii coraz więcej imigrantów, którzy chcą uzyskać azyl. O dwóch lat ich liczba znów rośnie"><img width="218" height="125" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/09/imigranci_uchodzcy_niemcy_nczas.jpg"  alt="Imigranci - zdjęcie ilustracyjne. / fot. PAP/EPA" title="W Unii coraz więcej imigrantów, którzy chcą uzyskać azyl. O dwóch lat ich liczba znów rośnie" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/08/16/w-unii-coraz-wiecej-imigrantow-ktorzy-chca-uzyskac-azyl-o-dwoch-lat-ich-liczba-znow-rosnie/" rel="bookmark" title="W Unii coraz więcej imigrantów, którzy chcą uzyskać azyl. O dwóch lat ich liczba znów rośnie">W Unii coraz więcej imigrantów, którzy chcą uzyskać azyl. O dwóch lat ich liczba znów rośnie</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2019/08/16/prokuratura-zajmie-sie-sprawa-poderzniecia-gardla-kukle-abp-jedraszewskiego-bedzie-kara-jak-za-spalenie-kukly-zyda/" rel="bookmark" class="td-image-wrap" title="Prokuratura zajmie się sprawą &#8222;poderżnięcia&#8221; gardła kukle abp Jędraszewskiego. Będzie kara jak za spalenie kukły Żyda?"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/08/LGBT_ponań_Jędraszewski__Mariolkaa_nczas-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/08/LGBT_ponań_Jędraszewski__Mariolkaa_nczas-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2019/08/LGBT_ponań_Jędraszewski__Mariolkaa_nczas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Niejaki/niejaka Mariolkaa Rebell w czasie konkursu MR Gay symulowała podrzynanie gardła arcybiskupowi Jędraszewskiemu. Zdjęcie: Facebook/Klub Punto" title="Prokuratura zajmie się sprawą &#8222;poderżnięcia&#8221; gardła kukle abp Jędraszewskiego. Będzie kara jak za spalenie kukły Żyda?" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/08/16/prokuratura-zajmie-sie-sprawa-poderzniecia-gardla-kukle-abp-jedraszewskiego-bedzie-kara-jak-za-spalenie-kukly-zyda/" rel="bookmark" title="Prokuratura zajmie się sprawą &#8222;poderżnięcia&#8221; gardła kukle abp Jędraszewskiego. Będzie kara jak za spalenie kukły Żyda?">Prokuratura zajmie się sprawą &#8222;poderżnięcia&#8221; gardła kukle abp Jędraszewskiego. Będzie kara jak za spalenie kukły Żyda?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2019/08/16/korwin-mikke-wprost-o-falszerstwach-wyborczych-zjawisko-jest-na-pewno-dosc-szerokie/" rel="bookmark" class="td-image-wrap" title="Korwin-Mikke wprost o fałszerstwach wyborczych. &#8222;Zjawisko jest na pewno dość szerokie&#8221;"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/05/janusz_korwin_mikke_stop447_nczas-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/05/janusz_korwin_mikke_stop447_nczas-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2019/05/janusz_korwin_mikke_stop447_nczas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Janusz Korwin-Mikke. / foto: YouTube: eMisjaTV" title="Korwin-Mikke wprost o fałszerstwach wyborczych. &#8222;Zjawisko jest na pewno dość szerokie&#8221;" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/08/16/korwin-mikke-wprost-o-falszerstwach-wyborczych-zjawisko-jest-na-pewno-dosc-szerokie/" rel="bookmark" title="Korwin-Mikke wprost o fałszerstwach wyborczych. &#8222;Zjawisko jest na pewno dość szerokie&#8221;">Korwin-Mikke wprost o fałszerstwach wyborczych. &#8222;Zjawisko jest na pewno dość szerokie&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2019/08/16/rodzina-kosteckiego-nie-odpuszcza-w-sprawie-smierci-boksera-slady-wskazuja-na-udzial-osob-trzecich/" rel="bookmark" class="td-image-wrap" title="Rodzina Kosteckiego nie odpuszcza w sprawie śmierci boksera. &#8222;Ślady wskazują na udział osób trzecich&#8221;"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/08/dawid_kostecki_nczas-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/08/dawid_kostecki_nczas-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2019/08/dawid_kostecki_nczas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Dawid Kostecki/fot. Facebook Dawid Kostecki Cygan" title="Rodzina Kosteckiego nie odpuszcza w sprawie śmierci boksera. &#8222;Ślady wskazują na udział osób trzecich&#8221;" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/08/16/rodzina-kosteckiego-nie-odpuszcza-w-sprawie-smierci-boksera-slady-wskazuja-na-udzial-osob-trzecich/" rel="bookmark" title="Rodzina Kosteckiego nie odpuszcza w sprawie śmierci boksera. &#8222;Ślady wskazują na udział osób trzecich&#8221;">Rodzina Kosteckiego nie odpuszcza w sprawie śmierci boksera. &#8222;Ślady wskazują na udział osób trzecich&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2019/08/16/skuteczni-chwala-sie-zbiorka-podpisow-w-3-dni-dni-mieli-zebrac-ogromna-liczbe-to-kolejny-element-szantazu-konfederacji/" rel="bookmark" class="td-image-wrap" title="Skuteczni chwalą się zbiórką podpisów. W 3 dni dni mieli zebrać ogromną liczbę. To kolejny element szantażu Konfederacji?!"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/08/liroy_marzec_korwin_mikke_nczas-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/08/liroy_marzec_korwin_mikke_nczas-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2019/08/liroy_marzec_korwin_mikke_nczas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Piotr Liroy-Marzec i Janusz Korwin-Mikke. / foto: YouTube/Facebook" title="Skuteczni chwalą się zbiórką podpisów. W 3 dni dni mieli zebrać ogromną liczbę. To kolejny element szantażu Konfederacji?!" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/08/16/skuteczni-chwala-sie-zbiorka-podpisow-w-3-dni-dni-mieli-zebrac-ogromna-liczbe-to-kolejny-element-szantazu-konfederacji/" rel="bookmark" title="Skuteczni chwalą się zbiórką podpisów. W 3 dni dni mieli zebrać ogromną liczbę. To kolejny element szantażu Konfederacji?!">Skuteczni chwalą się zbiórką podpisów. W 3 dni dni mieli zebrać ogromną liczbę. To kolejny element szantażu Konfederacji?!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2019/08/16/trump-chce-kupic-gigantyczna-wyspe-jest-siedem-razy-wieksza-od-polski/" rel="bookmark" class="td-image-wrap" title="Trump chce kupić gigantyczną wyspę. Jest siedem razy większa od Polski"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/07/donald_trump-2-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/07/donald_trump-2-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2019/07/donald_trump-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Donald Trump. Foto: PAP/EPA" title="Trump chce kupić gigantyczną wyspę. Jest siedem razy większa od Polski" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/08/16/trump-chce-kupic-gigantyczna-wyspe-jest-siedem-razy-wieksza-od-polski/" rel="bookmark" title="Trump chce kupić gigantyczną wyspę. Jest siedem razy większa od Polski">Trump chce kupić gigantyczną wyspę. Jest siedem razy większa od Polski</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2019/08/16/brudna-prawda-o-marszalku-tyszcze-tak-storpedowal-negocjacje-kukiz15-z-konfederacja-sprawil-ze-porozumienie-okazalo-sie-niemozliwe/" rel="bookmark" class="td-image-wrap" title="Brudna prawda o marszałku Tyszcze. Tak storpedował negocjacje Kukiz&#8217;15 z Konfederacją. &#8222;Sprawił, że porozumienie okazało się niemożliwe&#8221;"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/08/korwin_mikke_kukiz_tyszka_nczas-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/08/korwin_mikke_kukiz_tyszka_nczas-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2019/08/korwin_mikke_kukiz_tyszka_nczas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Janusz Korwin-Mikke, Paweł Kukiz, Stanisław Tyszka. / foto: YouTube: wRealu24, PAP, YouTube: Polskie Radio (kolaż)" title="Brudna prawda o marszałku Tyszcze. Tak storpedował negocjacje Kukiz&#8217;15 z Konfederacją. &#8222;Sprawił, że porozumienie okazało się niemożliwe&#8221;" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/08/16/brudna-prawda-o-marszalku-tyszcze-tak-storpedowal-negocjacje-kukiz15-z-konfederacja-sprawil-ze-porozumienie-okazalo-sie-niemozliwe/" rel="bookmark" title="Brudna prawda o marszałku Tyszcze. Tak storpedował negocjacje Kukiz&#8217;15 z Konfederacją. &#8222;Sprawił, że porozumienie okazało się niemożliwe&#8221;">Brudna prawda o marszałku Tyszcze. Tak storpedował negocjacje Kukiz&#8217;15 z Konfederacją. &#8222;Sprawił, że porozumienie okazało się niemożliwe&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d5681f3b4193" data-td_block_id="td_uid_3_5d5681f3b4193"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5d5681f3b4193" data-td_block_id="td_uid_3_5d5681f3b4193"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><div class="td_block_wrap td_block_8 td_block_widget td_uid_6_5d5681f3f185f_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5d5681f3f185f" ><script>var block_td_uid_6_5d5681f3f185f = new tdBlock();
block_td_uid_6_5d5681f3f185f.id = "td_uid_6_5d5681f3f185f";
block_td_uid_6_5d5681f3f185f.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5d5681f3f185f_rand","separator":"","m7_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5d5681f3f185f_rand","tdc_css_class_style":"td_uid_6_5d5681f3f185f_rand_style"}';
block_td_uid_6_5d5681f3f185f.td_column_number = "1";
block_td_uid_6_5d5681f3f185f.block_type = "td_block_8";
block_td_uid_6_5d5681f3f185f.post_count = "4";
block_td_uid_6_5d5681f3f185f.found_posts = "45799";
block_td_uid_6_5d5681f3f185f.header_color = "#";
block_td_uid_6_5d5681f3f185f.ajax_pagination_infinite_stop = "";
block_td_uid_6_5d5681f3f185f.max_num_pages = "11450";
tdBlocksArray.push(block_td_uid_6_5d5681f3f185f);
</script><div class="td-block-title-wrap"></div><div id=td_uid_6_5d5681f3f185f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/08/16/antyterrorysci-zatrzymali-3-osoby-podejrzane-o-mord-znaleziono-przy-nich-bron-narkotyki-i-srodki-do-zrobienia-materialow-wybuchowych-video/" rel="bookmark" class="td-image-wrap" title="Antyterroryści zatrzymali 3 osoby podejrzane o mord. Znaleziono przy nich broń, narkotyki i środki do zrobienia materiałów wybuchowych [VIDEO]"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/08/policja_zatrzymanie-aresztowanie_nczas-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/08/policja_zatrzymanie-aresztowanie_nczas-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2019/08/policja_zatrzymanie-aresztowanie_nczas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Podejrzani o zabójstwo mężczyzny po zastrzeleniu go spalili jego zwłoki. Zdjęcie: Twitter/Śląska Policja" title="Antyterroryści zatrzymali 3 osoby podejrzane o mord. Znaleziono przy nich broń, narkotyki i środki do zrobienia materiałów wybuchowych [VIDEO]" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/08/16/antyterrorysci-zatrzymali-3-osoby-podejrzane-o-mord-znaleziono-przy-nich-bron-narkotyki-i-srodki-do-zrobienia-materialow-wybuchowych-video/" rel="bookmark" title="Antyterroryści zatrzymali 3 osoby podejrzane o mord. Znaleziono przy nich broń, narkotyki i środki do zrobienia materiałów wybuchowych [VIDEO]">Antyterroryści zatrzymali 3 osoby podejrzane o mord. Znaleziono przy nich broń,...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-16T12:02:09+00:00" >16/08/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://alaluna.pl/gwiazdy/zdrada-po-nowoczesnemu-miley-cyrus-przylapana-przez-partnera-z-kochanka/" rel="bookmark" class="td-image-wrap" title="Tak bawią się celebryci-sodomici. Panseksualna gwiazda przyłapana z kochanką. Mąż jest zrozpaczony"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/08/miley_cyrus_nczas-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/08/miley_cyrus_nczas-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2019/08/miley_cyrus_nczas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Miley Cyrus. / foto: Instagram" title="Tak bawią się celebryci-sodomici. Panseksualna gwiazda przyłapana z kochanką. Mąż jest zrozpaczony" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://alaluna.pl/gwiazdy/zdrada-po-nowoczesnemu-miley-cyrus-przylapana-przez-partnera-z-kochanka/" rel="bookmark" title="Tak bawią się celebryci-sodomici. Panseksualna gwiazda przyłapana z kochanką. Mąż jest zrozpaczony">Tak bawią się celebryci-sodomici. Panseksualna gwiazda przyłapana z kochanką. Mąż jest...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-16T11:58:41+00:00" >16/08/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/08/16/pomaska-boi-sie-o-swoje-zycie-nie-dozyjesz-przyszlego-roku/" rel="bookmark" class="td-image-wrap" title="Pomaska boi się o swoje życie. &#8222;Nie dożyjesz przyszłego roku&#8221;"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/08/agnieszka_pomaska_po_nczas-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/08/agnieszka_pomaska_po_nczas-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2019/08/agnieszka_pomaska_po_nczas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Agnieszka Pomaska. / foto: PAP" title="Pomaska boi się o swoje życie. &#8222;Nie dożyjesz przyszłego roku&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/08/16/pomaska-boi-sie-o-swoje-zycie-nie-dozyjesz-przyszlego-roku/" rel="bookmark" title="Pomaska boi się o swoje życie. &#8222;Nie dożyjesz przyszłego roku&#8221;">Pomaska boi się o swoje życie. &#8222;Nie dożyjesz przyszłego roku&#8221;</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-16T11:47:12+00:00" >16/08/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/08/16/w-unii-coraz-wiecej-imigrantow-ktorzy-chca-uzyskac-azyl-o-dwoch-lat-ich-liczba-znow-rosnie/" rel="bookmark" class="td-image-wrap" title="W Unii coraz więcej imigrantów, którzy chcą uzyskać azyl. O dwóch lat ich liczba znów rośnie"><img width="100" height="57" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/09/imigranci_uchodzcy_niemcy_nczas.jpg"  alt="Imigranci - zdjęcie ilustracyjne. / fot. PAP/EPA" title="W Unii coraz więcej imigrantów, którzy chcą uzyskać azyl. O dwóch lat ich liczba znów rośnie" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/08/16/w-unii-coraz-wiecej-imigrantow-ktorzy-chca-uzyskac-azyl-o-dwoch-lat-ich-liczba-znow-rosnie/" rel="bookmark" title="W Unii coraz więcej imigrantów, którzy chcą uzyskać azyl. O dwóch lat ich liczba znów rośnie">W Unii coraz więcej imigrantów, którzy chcą uzyskać azyl. O dwóch...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-16T11:34:49+00:00" >16/08/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_7_5d5681f3f3665_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_7_5d5681f3f3665_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_7_5d5681f3f3665_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="7490727658"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="7490727658"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="7490727658"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama / Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="7490727658"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_8 td_block_widget td_uid_8_5d5681f3f39c2_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5d5681f3f39c2" ><script>var block_td_uid_8_5d5681f3f39c2 = new tdBlock();
block_td_uid_8_5d5681f3f39c2.id = "td_uid_8_5d5681f3f39c2";
block_td_uid_8_5d5681f3f39c2.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"4","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5d5681f3f39c2_rand","separator":"","m7_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5d5681f3f39c2_rand","tdc_css_class_style":"td_uid_8_5d5681f3f39c2_rand_style"}';
block_td_uid_8_5d5681f3f39c2.td_column_number = "1";
block_td_uid_8_5d5681f3f39c2.block_type = "td_block_8";
block_td_uid_8_5d5681f3f39c2.post_count = "5";
block_td_uid_8_5d5681f3f39c2.found_posts = "45799";
block_td_uid_8_5d5681f3f39c2.header_color = "#";
block_td_uid_8_5d5681f3f39c2.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d5681f3f39c2.max_num_pages = "9159";
tdBlocksArray.push(block_td_uid_8_5d5681f3f39c2);
</script><div class="td-block-title-wrap"></div><div id=td_uid_8_5d5681f3f39c2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/08/16/prokuratura-zajmie-sie-sprawa-poderzniecia-gardla-kukle-abp-jedraszewskiego-bedzie-kara-jak-za-spalenie-kukly-zyda/" rel="bookmark" class="td-image-wrap" title="Prokuratura zajmie się sprawą &#8222;poderżnięcia&#8221; gardła kukle abp Jędraszewskiego. Będzie kara jak za spalenie kukły Żyda?"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/08/LGBT_ponań_Jędraszewski__Mariolkaa_nczas-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/08/LGBT_ponań_Jędraszewski__Mariolkaa_nczas-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2019/08/LGBT_ponań_Jędraszewski__Mariolkaa_nczas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Niejaki/niejaka Mariolkaa Rebell w czasie konkursu MR Gay symulowała podrzynanie gardła arcybiskupowi Jędraszewskiemu. Zdjęcie: Facebook/Klub Punto" title="Prokuratura zajmie się sprawą &#8222;poderżnięcia&#8221; gardła kukle abp Jędraszewskiego. Będzie kara jak za spalenie kukły Żyda?" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/08/16/prokuratura-zajmie-sie-sprawa-poderzniecia-gardla-kukle-abp-jedraszewskiego-bedzie-kara-jak-za-spalenie-kukly-zyda/" rel="bookmark" title="Prokuratura zajmie się sprawą &#8222;poderżnięcia&#8221; gardła kukle abp Jędraszewskiego. Będzie kara jak za spalenie kukły Żyda?">Prokuratura zajmie się sprawą &#8222;poderżnięcia&#8221; gardła kukle abp Jędraszewskiego. Będzie kara...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-16T11:22:53+00:00" >16/08/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/08/16/korwin-mikke-wprost-o-falszerstwach-wyborczych-zjawisko-jest-na-pewno-dosc-szerokie/" rel="bookmark" class="td-image-wrap" title="Korwin-Mikke wprost o fałszerstwach wyborczych. &#8222;Zjawisko jest na pewno dość szerokie&#8221;"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/05/janusz_korwin_mikke_stop447_nczas-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/05/janusz_korwin_mikke_stop447_nczas-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2019/05/janusz_korwin_mikke_stop447_nczas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Janusz Korwin-Mikke. / foto: YouTube: eMisjaTV" title="Korwin-Mikke wprost o fałszerstwach wyborczych. &#8222;Zjawisko jest na pewno dość szerokie&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/08/16/korwin-mikke-wprost-o-falszerstwach-wyborczych-zjawisko-jest-na-pewno-dosc-szerokie/" rel="bookmark" title="Korwin-Mikke wprost o fałszerstwach wyborczych. &#8222;Zjawisko jest na pewno dość szerokie&#8221;">Korwin-Mikke wprost o fałszerstwach wyborczych. &#8222;Zjawisko jest na pewno dość szerokie&#8221;</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-16T11:10:39+00:00" >16/08/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/08/16/rodzina-kosteckiego-nie-odpuszcza-w-sprawie-smierci-boksera-slady-wskazuja-na-udzial-osob-trzecich/" rel="bookmark" class="td-image-wrap" title="Rodzina Kosteckiego nie odpuszcza w sprawie śmierci boksera. &#8222;Ślady wskazują na udział osób trzecich&#8221;"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/08/dawid_kostecki_nczas-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/08/dawid_kostecki_nczas-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2019/08/dawid_kostecki_nczas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Dawid Kostecki/fot. Facebook Dawid Kostecki Cygan" title="Rodzina Kosteckiego nie odpuszcza w sprawie śmierci boksera. &#8222;Ślady wskazują na udział osób trzecich&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/08/16/rodzina-kosteckiego-nie-odpuszcza-w-sprawie-smierci-boksera-slady-wskazuja-na-udzial-osob-trzecich/" rel="bookmark" title="Rodzina Kosteckiego nie odpuszcza w sprawie śmierci boksera. &#8222;Ślady wskazują na udział osób trzecich&#8221;">Rodzina Kosteckiego nie odpuszcza w sprawie śmierci boksera. &#8222;Ślady wskazują na...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-16T10:57:29+00:00" >16/08/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/08/16/skuteczni-chwala-sie-zbiorka-podpisow-w-3-dni-dni-mieli-zebrac-ogromna-liczbe-to-kolejny-element-szantazu-konfederacji/" rel="bookmark" class="td-image-wrap" title="Skuteczni chwalą się zbiórką podpisów. W 3 dni dni mieli zebrać ogromną liczbę. To kolejny element szantażu Konfederacji?!"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/08/liroy_marzec_korwin_mikke_nczas-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/08/liroy_marzec_korwin_mikke_nczas-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2019/08/liroy_marzec_korwin_mikke_nczas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Piotr Liroy-Marzec i Janusz Korwin-Mikke. / foto: YouTube/Facebook" title="Skuteczni chwalą się zbiórką podpisów. W 3 dni dni mieli zebrać ogromną liczbę. To kolejny element szantażu Konfederacji?!" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/08/16/skuteczni-chwala-sie-zbiorka-podpisow-w-3-dni-dni-mieli-zebrac-ogromna-liczbe-to-kolejny-element-szantazu-konfederacji/" rel="bookmark" title="Skuteczni chwalą się zbiórką podpisów. W 3 dni dni mieli zebrać ogromną liczbę. To kolejny element szantażu Konfederacji?!">Skuteczni chwalą się zbiórką podpisów. W 3 dni dni mieli zebrać...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-16T10:44:35+00:00" >16/08/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/08/16/chodakiewicz-lgbt-i-towarzysze-w-polsce-teczowy-postkomunizm-nie-przejdzie/" rel="bookmark" class="td-image-wrap" title="Chodakiewicz: LGBT i towarzysze w Polsce. &#8222;Tęczowy postkomunizm nie przejdzie&#8221;"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/08/marek_jan_chodakiewicz_teczowa_zaraza_nczas-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/08/marek_jan_chodakiewicz_teczowa_zaraza_nczas-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2019/08/marek_jan_chodakiewicz_teczowa_zaraza_nczas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Marek Jan Chodakiewicz i LGBT - zdjęcie ilustracyjne. / foto: YouTube" title="Chodakiewicz: LGBT i towarzysze w Polsce. &#8222;Tęczowy postkomunizm nie przejdzie&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/08/16/chodakiewicz-lgbt-i-towarzysze-w-polsce-teczowy-postkomunizm-nie-przejdzie/" rel="bookmark" title="Chodakiewicz: LGBT i towarzysze w Polsce. &#8222;Tęczowy postkomunizm nie przejdzie&#8221;">Chodakiewicz: LGBT i towarzysze w Polsce. &#8222;Tęczowy postkomunizm nie przejdzie&#8221;</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-16T10:30:24+00:00" >16/08/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://nczas.com/"><img src="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png" alt="nczas.com | Najwyższy Czas!" title="Portal konserwatywno-liberalny"/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>O nas</span></div><p><strong>WYDAWCA NCZAS.COM:</strong> 5S Media Sp. z o.o. (ul. Święcickiego 14, 01-614 Warszawa). NIP: 5252676432, KRS: 0000637269, REGON: 365416025. <strong>REDAKTOR NACZELNY:</strong> Tomasz Sommer  <strong>ZASTĘPCA REDAKTORA NACZELNEGO: </strong> Adam Wojtasiewicz <strong>REDAKTORZY PROWADZĄCY:</strong> Radosław Piwowarczyk, Andrzej Fedorowicz, Maciej Sołdan</p><p><strong>E-MAIL:</strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="14667170757f777e75547a776e75673a777b793a64783a">[email&#160;protected]</a> <strong>TELEFON:</strong> (0048) 731 555 039</p></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-29053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29053"><a href="https://nczas.com/kontakt/">Kontakt</a></li>
<li id="menu-item-29058" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29058"><a href="http://sklep-niezalezna.pl/">Księgarnia</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; NCZAS.COM. NAJWYŻSZY CZAS! Portal konserwatywno-liberalny                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5d5681f40324d
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://nczas.com/wp-content/themes/Newspaper96/js/tagdiv_theme.min.js?ver=9.6.1'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://nczas.com/wp-content/themes/Newspaper96/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://nczas.com/wp-content/themes/Newspaper96';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type="text/javascript">
var spwidth = window.innerWidth || document.documentElement.clientWidth  || document.body.clientWidth;
var _qasp = _qasp || [];
    _qasp.push('go');
    if(spwidth < 750) {
        _qasp.push(['setFastPAID', 'sadm.nczas']);
    } else {
        _qasp.push(['setFastPAID', 'sadNczas']);
    }
</script>
<script type="text/javascript" async="true" src="//get.advmedia.io/code/d8e73ac934dc280ba223fb4b3540af2f.js"></script>
<script type="text/javascript" async="true" src="//get.advmedia.io/code/8e2ad6c6486015f03818faf3a5fccfda.js"></script>
</body>
</html>