<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head><meta charset="UTF-8" />
<script data-cfasync='false' data-pagespeed-no-defer>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</script><script data-cfasync='false' data-pagespeed-no-defer>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</script>
    <title>Nie żyje były znakomity biathlonista. Halvard Hanevold zmarł w wieku 49 lat | nczas.com</title>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://nczas.com/xmlrpc.php" />
    <meta property="og:image" content="https://nczas.com/wp-content/uploads/2019/09/halvard_hanevold.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="nczas.com &raquo; Kanał z wpisami" href="https://nczas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="nczas.com &raquo; Kanał z komentarzami" href="https://nczas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="nczas.com &raquo; Nie żyje były znakomity biathlonista. Halvard Hanevold zmarł w wieku 49 lat Kanał z komentarzami" href="https://nczas.com/2019/09/04/nie-zyje-byly-znakomity-biathlonista-halvard-hanevold-zmarl-w-wieku-49-lat/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nczas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://nczas.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://nczas.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://nczas.com/wp-content/themes/Newspaper96/style.css?ver=9.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://nczas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://nczas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nczas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nczas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Były prezes Orlenu po raz drugi zatrzymany przez CBA. Podejrzany o wyrządzenie szkody na kwotę 3,3 mln złotych' href='https://nczas.com/2019/09/04/byly-prezes-orlenu-po-raz-drugi-zatrzymany-przez-cba-podejrzany-o-wyrzadzenie-szkody-na-kwote-33-mln-zlotych/' />
<link rel='next' title='Co to za zwyrodnialec! Przywiązał psa stalową linką do drzewa tak, że ten nawet nie mógł się ruszyć [FOTO +18]' href='https://nczas.com/2019/09/04/co-to-za-zwyrodnialec-przywiazal-psa-stalowa-linka-do-drzewa-tak-ze-ten-nawet-nie-mogl-sie-ruszyc-foto-18/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="https://nczas.com/2019/09/04/nie-zyje-byly-znakomity-biathlonista-halvard-hanevold-zmarl-w-wieku-49-lat/" />
<link rel='shortlink' href='https://nczas.com/?p=214808' />
<link rel="alternate" type="application/json+oembed" href="https://nczas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnczas.com%2F2019%2F09%2F04%2Fnie-zyje-byly-znakomity-biathlonista-halvard-hanevold-zmarl-w-wieku-49-lat%2F" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/nczas.com\/wp-admin\/","wpRestNonce":"d6552d8fa1","wpRestUrl":"https:\/\/nczas.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(52995412, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/52995412" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://nczas.com/",
                    "name": "Strona główna"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/category/wiadomosci/",
                    "name": "wiadomosci"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/category/wiadomosci/europa/",
                    "name": "europa"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/2019/09/04/nie-zyje-byly-znakomity-biathlonista-halvard-hanevold-zmarl-w-wieku-49-lat/",
                    "name": "Nie żyje były znakomity biathlonista. Halvard Hanevold zmarł w wieku 49 lat"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #355594;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #355594;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #355594;
                }
                .tdm-btn-style1 {
					background-color: #355594;
				}
				.tdm-btn-style2:before {
				    border-color: #355594;
				}
				.tdm-btn-style2 {
				    color: #355594;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #355594;
                    -moz-box-shadow: 0 2px 16px #355594;
                    box-shadow: 0 2px 16px #355594;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #355594;
                    -moz-box-shadow: 0 4px 26px #355594;
                    box-shadow: 0 4px 26px #355594;
				}
</style>

	<style id="tdw-css-placeholder"></style>

<script data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-123136389-51";</script>
<script data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['e._setAccount', 'UA-123136389-51']);
_gaq.push(['f._setAccount', 'UA-38339005-1']);
_gaq.push(['e._setDomainName', 'nczas.com']);
_gaq.push(['f._setDomainName', 'nczas.com']);
_gaq.push(['e._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['e._setCustomVar',2,'t','126',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod6',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['f._setCustomVar',2,'domain','nczas.com',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://nczas.com/2019/09/04/nie-zyje-byly-znakomity-biathlonista-halvard-hanevold-zmarl-w-wieku-49-lat/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script type='text/javascript'>
var soc_app_id = '0';
var did = 85908;
var ezdomain = 'nczas.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":85908,"engaged_time_visit":0,"ezcache_level":0,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"885a7bae-8a27-40b0-4edb-4c374f43df70","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":674,"serverid":"54.146.75.66:4843","state":"VA","t_epoch":1567594936,"template_id":126,"time_on_site_visit":0,"url":"https://nczas.com/2019/09/04/nie-zyje-byly-znakomity-biathlonista-halvard-hanevold-zmarl-w-wieku-49-lat/","user_id":0,"word_count":600,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=187-0&v=8" async></script>
<script data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl() {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_85908=" + new Date().getTime() + "|885a7bae-8a27-40b0-4edb-4c374f43df70; " + expires, 3);
}
function attach_ezolpl() {
    if(window.attachEvent) {
        window.attachEvent('onload', create_ezolpl);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl();
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl;
        }
    }
}
attach_ezolpl();
</script></head>

<body class="post-template-default single single-post postid-214808 single-format-standard nie-zyje-byly-znakomity-biathlonista-halvard-hanevold-zmarl-w-wieku-49-lat global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v4.0"></script>
	
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8oDX7zC2JQZrOq4V9fVnHw/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-147545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-147545"><a href="https://sklep-niezalezna.pl/pl/c/rocznik-2019/99">E-wydania</a></li>
<li id="menu-item-147546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147546"><a href="https://sklep-niezalezna.pl/pl/c/E-BOOK-wersje-elektroniczne/59">E-booki</a></li>
<li id="menu-item-29180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29180"><a href="http://sklep-niezalezna.pl/">Książki</a></li>
<li id="menu-item-95005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95005"><a href="https://wolnosc24.pl/wsparcie/">WESPRZYJ NAS!</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://nczas.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 6
-->


<div class="td-header-wrap td-header-style-6 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8oDX7zC2JQZrOq4V9fVnHw/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-29051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-29051"><a href="https://sklep-niezalezna.pl/pl/c/PRENUMERATA-NCZ-papierowa/56">Prenumerata papierowa</a></li>
<li id="menu-item-29052" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29052"><a href="https://sklep-niezalezna.pl/pl/c/E-PRENUMERATA-NCZ-elektroniczna/97">Prenumerata elektroniczna</a></li>
<li id="menu-item-147555" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-147555"><a href="https://nczas.com/1proc/">1 proc. na NCZ!</a></li>
<li id="menu-item-29047" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29047"><a href="https://nczas.com/kontakt/">Kontakt</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://nczas.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://nczas.com/">
                <img src="https://nczas.com/wp-content/uploads/2019/07/logo_nczas_najwyzszy-czas.png" alt=""/>
                <span class="td-visual-hidden">nczas.com</span>
            </a>
            </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-147545"><a href="https://sklep-niezalezna.pl/pl/c/rocznik-2019/99">E-wydania</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-147546"><a href="https://sklep-niezalezna.pl/pl/c/E-BOOK-wersje-elektroniczne/59">E-booki</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29180"><a href="http://sklep-niezalezna.pl/">Książki</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-95005"><a href="https://wolnosc24.pl/wsparcie/">WESPRZYJ NAS!</a></li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://nczas.com/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy wiadomosci" class="entry-crumb" href="https://nczas.com/category/wiadomosci/">wiadomosci</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy europa" class="entry-crumb" href="https://nczas.com/category/wiadomosci/europa/">europa</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Nie żyje były znakomity biathlonista. Halvard Hanevold zmarł w wieku 49 lat</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                	
    <article id="post-214808" class="post-214808 post type-post status-publish format-standard has-post-thumbnail hentry category-europa category-sport category-wiadomosci" itemscope itemtype="https://schema.org/Article">
    	    
		<div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://nczas.com/category/wiadomosci/">wiadomosci</a></li><li class="entry-category"><a  href="https://nczas.com/category/wiadomosci/europa/">europa</a></li><li class="entry-category"><a  href="https://nczas.com/category/wiadomosci/sport/">Sport</a></li></ul>
            <header class="td-post-title">
                
				<h1 class="entry-title">Nie żyje były znakomity biathlonista. Halvard Hanevold zmarł w wieku 49 lat</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="https://nczas.com/author/km/">KM</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-09-04T12:08:39+00:00" >04/09/2019</time></span>                                                        </div>

            </header>

        </div>

        		
        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="696" height="464" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/09/halvard_hanevold-696x464.jpg" srcset="https://nczas.com/wp-content/uploads/2019/09/halvard_hanevold-696x464.jpg 696w, https://nczas.com/wp-content/uploads/2019/09/halvard_hanevold-300x200.jpg 300w, https://nczas.com/wp-content/uploads/2019/09/halvard_hanevold-768x512.jpg 768w, https://nczas.com/wp-content/uploads/2019/09/halvard_hanevold-630x420.jpg 630w, https://nczas.com/wp-content/uploads/2019/09/halvard_hanevold.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" alt="Halvard Hanevold / Fot. PAP" title="halvard_hanevold"/><figcaption class="wp-caption-text">Halvard Hanevold / Fot. PAP</figcaption></figure></div><div class="fb-like" data-href="https://www.facebook.com/nczas" data-width="" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
        <p><strong>We wtorek zmarł Halvard Hanevold &#8211; utytułowany norweski biathlonista. Sześciokrotny medalista olimpijski, w tym trzykrotnie złoty, zmarł w swoim rodzinnym domu w Asker w wieku 49 lat. Przyczyny śmierci są na razie nieznane.</strong></p>
<p>&#8211; <em>Straciliśmy nie tylko wielką gwiazdę naszego sportu, lecz także fantastycznego człowieka. Jego odejście jest dla nas szokujące i niezrozumiałe</em> &#8211; powiedział prezes norweskiej federacji biathlonu Arne Horten.</p>
<p>Hanevold uczestniczył w pięciu zimowych olimpiadach w latach 1994-2010 (m.in. w Nagano w 1998 roku triumfował w biegu indywidualnym) oraz 16 mistrzostwa świata, w których zdobył 16 medali, w tym pięć złotych.</p>
<p>Hanevolda żegna świat sportu. &#8211; Halvard przez wiele lat był ostoją naszego zespołu. Był wspaniałą osobą, sportowcem o wielkim sercu, zawsze w dobrym nastroju, cichy i spokojny” &#8211; napisał kolega z kadry, Ole Einar Bjørndalen</p><div class='code-block code-block-12' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="nativehb"></div></div>

<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B1-oWilIZk7/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/B1-oWilIZk7/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B1-oWilIZk7/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Halvard  var grunnpilaren i vårt team over så mange år . Fantastisk person og utøver med et stort hjerte og alltid godt humør. Hvil i fred&#8230;..</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/oleeinarbjorndalen/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Ole Einar Bjørndalen</a> (@oleeinarbjorndalen) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-09-04T06:05:39+00:00">Sep 3, 2019 at 11:05pm PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>&#8211; Wzór i pionier norweskiego biathlonu &#8211; określił Hanevolda Johannes Thingnes Bo.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B1-ngnvC0V5/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/B1-ngnvC0V5/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B1-ngnvC0V5/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Et forbilde og en pioner i norsk skiskyting sin historie.  Kvil i fred, Halvard❤️🥀 Varme tanker til familie og venner.</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/johannesbo/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Johannes Thingnes Bø⚪️⚪️⚪️⚪️⚪️</a> (@johannesbo) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-09-04T05:58:17+00:00">Sep 3, 2019 at 10:58pm PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://nczas.com/author/km/">KM</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="KM"></span><meta itemprop="datePublished" content="2019-09-04T12:08:39+00:00"><meta itemprop="dateModified" content="2019-09-04T12:21:00+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://nczas.com/2019/09/04/nie-zyje-byly-znakomity-biathlonista-halvard-hanevold-zmarl-w-wieku-49-lat/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nczas.com/wp-content/uploads/2019/07/logo_nczas_najwyzszy-czas.png"></span><meta itemprop="name" content="nczas.com"></span><meta itemprop="headline " content="Nie żyje były znakomity biathlonista. Halvard Hanevold zmarł w wieku 49 lat"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nczas.com/wp-content/uploads/2019/09/halvard_hanevold.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_5d6f99b9193f1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5d6f99b9193f1" ><script>var block_td_uid_2_5d6f99b9193f1 = new tdBlock();
block_td_uid_2_5d6f99b9193f1.id = "td_uid_2_5d6f99b9193f1";
block_td_uid_2_5d6f99b9193f1.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5d6f99b9193f1_rand","td_column_number":3,"live_filter_cur_post_id":214808,"live_filter_cur_post_author":"2309","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5d6f99b9193f1_rand","tdc_css_class_style":"td_uid_2_5d6f99b9193f1_rand_style"}';
block_td_uid_2_5d6f99b9193f1.td_column_number = "3";
block_td_uid_2_5d6f99b9193f1.block_type = "td_block_related_posts";
block_td_uid_2_5d6f99b9193f1.post_count = "9";
block_td_uid_2_5d6f99b9193f1.found_posts = "33094";
block_td_uid_2_5d6f99b9193f1.header_color = "";
block_td_uid_2_5d6f99b9193f1.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d6f99b9193f1.max_num_pages = "3678";
tdBlocksArray.push(block_td_uid_2_5d6f99b9193f1);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5d6f99b91a358" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5d6f99b9193f1" href="#">PODOBNE ARTYKUŁY</a><a id="td_uid_4_5d6f99b91a35e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5d6f99b9193f1" href="#">WIĘCEJ OD AUTORA</a></h4><div id=td_uid_2_5d6f99b9193f1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2019/09/04/tak-tvp-szuka-hakow-byly-dziennikarz-publicznej-telewizji-zdradza-kulisy-pracy/" rel="bookmark" class="td-image-wrap" title="Tak TVP szuka haków. Były dziennikarz publicznej telewizji zdradza kulisy pracy"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/04/jacek_kurski_tvp_nczas-1-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/04/jacek_kurski_tvp_nczas-1-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2019/04/jacek_kurski_tvp_nczas-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Jacek Kurski. / foto: PAP" title="Tak TVP szuka haków. Były dziennikarz publicznej telewizji zdradza kulisy pracy" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/09/04/tak-tvp-szuka-hakow-byly-dziennikarz-publicznej-telewizji-zdradza-kulisy-pracy/" rel="bookmark" title="Tak TVP szuka haków. Były dziennikarz publicznej telewizji zdradza kulisy pracy">Tak TVP szuka haków. Były dziennikarz publicznej telewizji zdradza kulisy pracy</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2019/09/04/iran-uwolnil-siedmiu-czlonkow-zalogi-brytyjskiego-tankowca-stena-impero-wkrotce-opuszcza-oni-nasz-kraj/" rel="bookmark" class="td-image-wrap" title="Iran uwolnił siedmiu członków załogi brytyjskiego tankowca &#8222;Stena Impero&#8221;. &#8222;Wkrótce opuszczą oni nasz kraj&#8221;"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/07/stena_tankowiec-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/07/stena_tankowiec-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2019/07/stena_tankowiec-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Tankowiec Stena Impero. Foto armatora" title="Iran uwolnił siedmiu członków załogi brytyjskiego tankowca &#8222;Stena Impero&#8221;. &#8222;Wkrótce opuszczą oni nasz kraj&#8221;" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/09/04/iran-uwolnil-siedmiu-czlonkow-zalogi-brytyjskiego-tankowca-stena-impero-wkrotce-opuszcza-oni-nasz-kraj/" rel="bookmark" title="Iran uwolnił siedmiu członków załogi brytyjskiego tankowca &#8222;Stena Impero&#8221;. &#8222;Wkrótce opuszczą oni nasz kraj&#8221;">Iran uwolnił siedmiu członków załogi brytyjskiego tankowca &#8222;Stena Impero&#8221;. &#8222;Wkrótce opuszczą oni nasz kraj&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2019/09/04/donald-trump-ujawnia-na-twitterze-tajemnice-panstwowa-tego-nikt-nie-powinien-zobaczyc-foto/" rel="bookmark" class="td-image-wrap" title="Donald Trump ujawnia na Twitterze tajemnicę państwową. Tego nikt nie powinien zobaczyć [FOTO]"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/07/donald_trump-2-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/07/donald_trump-2-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2019/07/donald_trump-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Donald Trump. Foto: PAP/EPA" title="Donald Trump ujawnia na Twitterze tajemnicę państwową. Tego nikt nie powinien zobaczyć [FOTO]" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/09/04/donald-trump-ujawnia-na-twitterze-tajemnice-panstwowa-tego-nikt-nie-powinien-zobaczyc-foto/" rel="bookmark" title="Donald Trump ujawnia na Twitterze tajemnicę państwową. Tego nikt nie powinien zobaczyć [FOTO]">Donald Trump ujawnia na Twitterze tajemnicę państwową. Tego nikt nie powinien zobaczyć [FOTO]</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2019/09/04/co-to-za-zwyrodnialec-przywiazal-psa-stalowa-linka-do-drzewa-tak-ze-ten-nawet-nie-mogl-sie-ruszyc-foto-18/" rel="bookmark" class="td-image-wrap" title="Co to za zwyrodnialec! Przywiązał psa stalową linką do drzewa tak, że ten nawet nie mógł się ruszyć [FOTO +18]"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/09/pies_suka_drzewo-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/09/pies_suka_drzewo-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2019/09/pies_suka_drzewo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pies przywiązany do drzewa w lesie. / foto: Facebook" title="Co to za zwyrodnialec! Przywiązał psa stalową linką do drzewa tak, że ten nawet nie mógł się ruszyć [FOTO +18]" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/09/04/co-to-za-zwyrodnialec-przywiazal-psa-stalowa-linka-do-drzewa-tak-ze-ten-nawet-nie-mogl-sie-ruszyc-foto-18/" rel="bookmark" title="Co to za zwyrodnialec! Przywiązał psa stalową linką do drzewa tak, że ten nawet nie mógł się ruszyć [FOTO +18]">Co to za zwyrodnialec! Przywiązał psa stalową linką do drzewa tak, że ten nawet nie mógł się ruszyć [FOTO +18]</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2019/09/04/byly-prezes-orlenu-po-raz-drugi-zatrzymany-przez-cba-podejrzany-o-wyrzadzenie-szkody-na-kwote-33-mln-zlotych/" rel="bookmark" class="td-image-wrap" title="Były prezes Orlenu po raz drugi zatrzymany przez CBA. Podejrzany o wyrządzenie szkody na kwotę 3,3 mln złotych"><img width="218" height="145" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/02/dariusz_jacek_k_orlen_nczas.jpg"  alt="Jacek K., były prezes ORLEN/fot. PAP/Grzegorz Momot (cenzura wizerunku)" title="Były prezes Orlenu po raz drugi zatrzymany przez CBA. Podejrzany o wyrządzenie szkody na kwotę 3,3 mln złotych" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/09/04/byly-prezes-orlenu-po-raz-drugi-zatrzymany-przez-cba-podejrzany-o-wyrzadzenie-szkody-na-kwote-33-mln-zlotych/" rel="bookmark" title="Były prezes Orlenu po raz drugi zatrzymany przez CBA. Podejrzany o wyrządzenie szkody na kwotę 3,3 mln złotych">Były prezes Orlenu po raz drugi zatrzymany przez CBA. Podejrzany o wyrządzenie szkody na kwotę 3,3 mln złotych</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2019/09/04/czesi-przypominaja-ze-1939-roku-napadli-na-nas-nie-tylko-niemcy-zapomniany-sojusznik-hitlera-dzis-jest-naszym-dobrym-sasiadem/" rel="bookmark" class="td-image-wrap" title="Czesi przypominają, że 1939 roku napadli na nas nie tylko Niemcy. Zapomniany sojusznik Hitlera dziś jest naszym dobrym sąsiadem"><img width="218" height="144" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/12/Hitler.jpg"  alt="Adolf Hitler, fot. Bundesarchiv, CC BY-SA 3.0, Wikimedia Commons" title="Czesi przypominają, że 1939 roku napadli na nas nie tylko Niemcy. Zapomniany sojusznik Hitlera dziś jest naszym dobrym sąsiadem" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/09/04/czesi-przypominaja-ze-1939-roku-napadli-na-nas-nie-tylko-niemcy-zapomniany-sojusznik-hitlera-dzis-jest-naszym-dobrym-sasiadem/" rel="bookmark" title="Czesi przypominają, że 1939 roku napadli na nas nie tylko Niemcy. Zapomniany sojusznik Hitlera dziś jest naszym dobrym sąsiadem">Czesi przypominają, że 1939 roku napadli na nas nie tylko Niemcy. Zapomniany sojusznik Hitlera dziś jest naszym dobrym sąsiadem</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2019/09/04/11-letnia-dziewczynka-zgwalcona-w-nadmorskiej-wiezy-18-letni-sprawca-zostal-zatrzymany-i-zwolniony-za-kaucja-foto/" rel="bookmark" class="td-image-wrap" title="11-letnia dziewczynka zgwałcona w nadmorskiej wieży. 18-letni sprawca został zatrzymany i zwolniony za kaucją [FOTO]"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/09/napad-gwałt-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/09/napad-gwałt-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2019/09/napad-gwałt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="11-letnia dziewczynka zgwałcona w nadmorskiej wieży. 18-letni sprawca został zatrzymany i zwolniony za kaucją [FOTO]" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/09/04/11-letnia-dziewczynka-zgwalcona-w-nadmorskiej-wiezy-18-letni-sprawca-zostal-zatrzymany-i-zwolniony-za-kaucja-foto/" rel="bookmark" title="11-letnia dziewczynka zgwałcona w nadmorskiej wieży. 18-letni sprawca został zatrzymany i zwolniony za kaucją [FOTO]">11-letnia dziewczynka zgwałcona w nadmorskiej wieży. 18-letni sprawca został zatrzymany i zwolniony za kaucją [FOTO]</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2019/09/04/robak-w-szkolnej-sieci-przestepcy-wykorzystuja-podreczniki-i-wypracowania-do-atakow-on-line/" rel="bookmark" class="td-image-wrap" title="Robak w szkolnej sieci! Przestępcy wykorzystują podręczniki i wypracowania do ataków on-line"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/07/haker_cyberatak_cyberbezpieczenstwo_nczas-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/07/haker_cyberatak_cyberbezpieczenstwo_nczas-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2019/07/haker_cyberatak_cyberbezpieczenstwo_nczas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Haker/fot. ilustracyjne/fot. Flickr: Patrick Foto" title="Robak w szkolnej sieci! Przestępcy wykorzystują podręczniki i wypracowania do ataków on-line" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/09/04/robak-w-szkolnej-sieci-przestepcy-wykorzystuja-podreczniki-i-wypracowania-do-atakow-on-line/" rel="bookmark" title="Robak w szkolnej sieci! Przestępcy wykorzystują podręczniki i wypracowania do ataków on-line">Robak w szkolnej sieci! Przestępcy wykorzystują podręczniki i wypracowania do ataków on-line</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2019/09/04/wyprawka-trzaskowskiego-wielkim-niewypalem-program-napotkal-problemy-niespotykane-w-innym-ustroju/" rel="bookmark" class="td-image-wrap" title="Wyprawka Trzaskowskiego wielkim niewypałem. Program napotkał problemy niespotykane w innym ustroju"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/05/rafal_trzeskowski-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/05/rafal_trzeskowski-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2019/05/rafal_trzeskowski-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rafał Trzaskowski/fot. PAP Paweł Supernak" title="Wyprawka Trzaskowskiego wielkim niewypałem. Program napotkał problemy niespotykane w innym ustroju" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/09/04/wyprawka-trzaskowskiego-wielkim-niewypalem-program-napotkal-problemy-niespotykane-w-innym-ustroju/" rel="bookmark" title="Wyprawka Trzaskowskiego wielkim niewypałem. Program napotkał problemy niespotykane w innym ustroju">Wyprawka Trzaskowskiego wielkim niewypałem. Program napotkał problemy niespotykane w innym ustroju</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d6f99b9193f1" data-td_block_id="td_uid_2_5d6f99b9193f1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d6f99b9193f1" data-td_block_id="td_uid_2_5d6f99b9193f1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_5_5d6f99b91c8eb_rand td_block_template_1">
<style>
/* custom css */
.td_uid_5_5d6f99b91c8eb_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_5_5d6f99b91c8eb_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="https://sklep-niezalezna.pl/pl/p/E-WYDANIE-NCZAS-numer-podwojny-35-36-2019/1388?utm_source=nczas&utm_medium=banner&utm_campaign=ewydanie"><img src="http://nczas.com/wp-content/uploads/2019/08/mity-globalnego-ocieplenia-ksiazka-premiera.jpg" alt="" /></a></div></div><div class="td_block_wrap td_block_8 td_block_widget td_uid_6_5d6f99b91cbd3_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5d6f99b91cbd3" ><script>var block_td_uid_6_5d6f99b91cbd3 = new tdBlock();
block_td_uid_6_5d6f99b91cbd3.id = "td_uid_6_5d6f99b91cbd3";
block_td_uid_6_5d6f99b91cbd3.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5d6f99b91cbd3_rand","separator":"","m7_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5d6f99b91cbd3_rand","tdc_css_class_style":"td_uid_6_5d6f99b91cbd3_rand_style"}';
block_td_uid_6_5d6f99b91cbd3.td_column_number = "1";
block_td_uid_6_5d6f99b91cbd3.block_type = "td_block_8";
block_td_uid_6_5d6f99b91cbd3.post_count = "4";
block_td_uid_6_5d6f99b91cbd3.found_posts = "47475";
block_td_uid_6_5d6f99b91cbd3.header_color = "#";
block_td_uid_6_5d6f99b91cbd3.ajax_pagination_infinite_stop = "";
block_td_uid_6_5d6f99b91cbd3.max_num_pages = "11869";
tdBlocksArray.push(block_td_uid_6_5d6f99b91cbd3);
</script><div class="td-block-title-wrap"></div><div id=td_uid_6_5d6f99b91cbd3 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/09/04/tak-tvp-szuka-hakow-byly-dziennikarz-publicznej-telewizji-zdradza-kulisy-pracy/" rel="bookmark" class="td-image-wrap" title="Tak TVP szuka haków. Były dziennikarz publicznej telewizji zdradza kulisy pracy"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/04/jacek_kurski_tvp_nczas-1-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/04/jacek_kurski_tvp_nczas-1-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2019/04/jacek_kurski_tvp_nczas-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Jacek Kurski. / foto: PAP" title="Tak TVP szuka haków. Były dziennikarz publicznej telewizji zdradza kulisy pracy" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/09/04/tak-tvp-szuka-hakow-byly-dziennikarz-publicznej-telewizji-zdradza-kulisy-pracy/" rel="bookmark" title="Tak TVP szuka haków. Były dziennikarz publicznej telewizji zdradza kulisy pracy">Tak TVP szuka haków. Były dziennikarz publicznej telewizji zdradza kulisy pracy</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-04T12:57:57+00:00" >04/09/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/09/04/iran-uwolnil-siedmiu-czlonkow-zalogi-brytyjskiego-tankowca-stena-impero-wkrotce-opuszcza-oni-nasz-kraj/" rel="bookmark" class="td-image-wrap" title="Iran uwolnił siedmiu członków załogi brytyjskiego tankowca &#8222;Stena Impero&#8221;. &#8222;Wkrótce opuszczą oni nasz kraj&#8221;"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/07/stena_tankowiec-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/07/stena_tankowiec-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2019/07/stena_tankowiec-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Tankowiec Stena Impero. Foto armatora" title="Iran uwolnił siedmiu członków załogi brytyjskiego tankowca &#8222;Stena Impero&#8221;. &#8222;Wkrótce opuszczą oni nasz kraj&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/09/04/iran-uwolnil-siedmiu-czlonkow-zalogi-brytyjskiego-tankowca-stena-impero-wkrotce-opuszcza-oni-nasz-kraj/" rel="bookmark" title="Iran uwolnił siedmiu członków załogi brytyjskiego tankowca &#8222;Stena Impero&#8221;. &#8222;Wkrótce opuszczą oni nasz kraj&#8221;">Iran uwolnił siedmiu członków załogi brytyjskiego tankowca &#8222;Stena Impero&#8221;. &#8222;Wkrótce opuszczą...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-04T12:45:42+00:00" >04/09/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/09/04/donald-trump-ujawnia-na-twitterze-tajemnice-panstwowa-tego-nikt-nie-powinien-zobaczyc-foto/" rel="bookmark" class="td-image-wrap" title="Donald Trump ujawnia na Twitterze tajemnicę państwową. Tego nikt nie powinien zobaczyć [FOTO]"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/07/donald_trump-2-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/07/donald_trump-2-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2019/07/donald_trump-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Donald Trump. Foto: PAP/EPA" title="Donald Trump ujawnia na Twitterze tajemnicę państwową. Tego nikt nie powinien zobaczyć [FOTO]" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/09/04/donald-trump-ujawnia-na-twitterze-tajemnice-panstwowa-tego-nikt-nie-powinien-zobaczyc-foto/" rel="bookmark" title="Donald Trump ujawnia na Twitterze tajemnicę państwową. Tego nikt nie powinien zobaczyć [FOTO]">Donald Trump ujawnia na Twitterze tajemnicę państwową. Tego nikt nie powinien...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-04T12:39:34+00:00" >04/09/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/09/04/co-to-za-zwyrodnialec-przywiazal-psa-stalowa-linka-do-drzewa-tak-ze-ten-nawet-nie-mogl-sie-ruszyc-foto-18/" rel="bookmark" class="td-image-wrap" title="Co to za zwyrodnialec! Przywiązał psa stalową linką do drzewa tak, że ten nawet nie mógł się ruszyć [FOTO +18]"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/09/pies_suka_drzewo-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/09/pies_suka_drzewo-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2019/09/pies_suka_drzewo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Pies przywiązany do drzewa w lesie. / foto: Facebook" title="Co to za zwyrodnialec! Przywiązał psa stalową linką do drzewa tak, że ten nawet nie mógł się ruszyć [FOTO +18]" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/09/04/co-to-za-zwyrodnialec-przywiazal-psa-stalowa-linka-do-drzewa-tak-ze-ten-nawet-nie-mogl-sie-ruszyc-foto-18/" rel="bookmark" title="Co to za zwyrodnialec! Przywiązał psa stalową linką do drzewa tak, że ten nawet nie mógł się ruszyć [FOTO +18]">Co to za zwyrodnialec! Przywiązał psa stalową linką do drzewa tak,...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-04T12:13:33+00:00" >04/09/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_8 td_block_widget td_uid_8_5d6f99b91e217_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5d6f99b91e217" ><script>var block_td_uid_8_5d6f99b91e217 = new tdBlock();
block_td_uid_8_5d6f99b91e217.id = "td_uid_8_5d6f99b91e217";
block_td_uid_8_5d6f99b91e217.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"4","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5d6f99b91e217_rand","separator":"","m7_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5d6f99b91e217_rand","tdc_css_class_style":"td_uid_8_5d6f99b91e217_rand_style"}';
block_td_uid_8_5d6f99b91e217.td_column_number = "1";
block_td_uid_8_5d6f99b91e217.block_type = "td_block_8";
block_td_uid_8_5d6f99b91e217.post_count = "5";
block_td_uid_8_5d6f99b91e217.found_posts = "47475";
block_td_uid_8_5d6f99b91e217.header_color = "#";
block_td_uid_8_5d6f99b91e217.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d6f99b91e217.max_num_pages = "9495";
tdBlocksArray.push(block_td_uid_8_5d6f99b91e217);
</script><div class="td-block-title-wrap"></div><div id=td_uid_8_5d6f99b91e217 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/09/04/nie-zyje-byly-znakomity-biathlonista-halvard-hanevold-zmarl-w-wieku-49-lat/" rel="bookmark" class="td-image-wrap" title="Nie żyje były znakomity biathlonista. Halvard Hanevold zmarł w wieku 49 lat"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/09/halvard_hanevold-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/09/halvard_hanevold-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2019/09/halvard_hanevold-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Halvard Hanevold / Fot. PAP" title="Nie żyje były znakomity biathlonista. Halvard Hanevold zmarł w wieku 49 lat" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/09/04/nie-zyje-byly-znakomity-biathlonista-halvard-hanevold-zmarl-w-wieku-49-lat/" rel="bookmark" title="Nie żyje były znakomity biathlonista. Halvard Hanevold zmarł w wieku 49 lat">Nie żyje były znakomity biathlonista. Halvard Hanevold zmarł w wieku 49...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-04T12:08:39+00:00" >04/09/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/09/04/byly-prezes-orlenu-po-raz-drugi-zatrzymany-przez-cba-podejrzany-o-wyrzadzenie-szkody-na-kwote-33-mln-zlotych/" rel="bookmark" class="td-image-wrap" title="Były prezes Orlenu po raz drugi zatrzymany przez CBA. Podejrzany o wyrządzenie szkody na kwotę 3,3 mln złotych"><img width="100" height="67" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/02/dariusz_jacek_k_orlen_nczas.jpg"  alt="Jacek K., były prezes ORLEN/fot. PAP/Grzegorz Momot (cenzura wizerunku)" title="Były prezes Orlenu po raz drugi zatrzymany przez CBA. Podejrzany o wyrządzenie szkody na kwotę 3,3 mln złotych" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/09/04/byly-prezes-orlenu-po-raz-drugi-zatrzymany-przez-cba-podejrzany-o-wyrzadzenie-szkody-na-kwote-33-mln-zlotych/" rel="bookmark" title="Były prezes Orlenu po raz drugi zatrzymany przez CBA. Podejrzany o wyrządzenie szkody na kwotę 3,3 mln złotych">Były prezes Orlenu po raz drugi zatrzymany przez CBA. Podejrzany o...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-04T11:56:01+00:00" >04/09/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/09/04/czesi-przypominaja-ze-1939-roku-napadli-na-nas-nie-tylko-niemcy-zapomniany-sojusznik-hitlera-dzis-jest-naszym-dobrym-sasiadem/" rel="bookmark" class="td-image-wrap" title="Czesi przypominają, że 1939 roku napadli na nas nie tylko Niemcy. Zapomniany sojusznik Hitlera dziś jest naszym dobrym sąsiadem"><img width="100" height="66" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/12/Hitler.jpg"  alt="Adolf Hitler, fot. Bundesarchiv, CC BY-SA 3.0, Wikimedia Commons" title="Czesi przypominają, że 1939 roku napadli na nas nie tylko Niemcy. Zapomniany sojusznik Hitlera dziś jest naszym dobrym sąsiadem" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/09/04/czesi-przypominaja-ze-1939-roku-napadli-na-nas-nie-tylko-niemcy-zapomniany-sojusznik-hitlera-dzis-jest-naszym-dobrym-sasiadem/" rel="bookmark" title="Czesi przypominają, że 1939 roku napadli na nas nie tylko Niemcy. Zapomniany sojusznik Hitlera dziś jest naszym dobrym sąsiadem">Czesi przypominają, że 1939 roku napadli na nas nie tylko Niemcy....</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-04T11:48:51+00:00" >04/09/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/09/04/11-letnia-dziewczynka-zgwalcona-w-nadmorskiej-wiezy-18-letni-sprawca-zostal-zatrzymany-i-zwolniony-za-kaucja-foto/" rel="bookmark" class="td-image-wrap" title="11-letnia dziewczynka zgwałcona w nadmorskiej wieży. 18-letni sprawca został zatrzymany i zwolniony za kaucją [FOTO]"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/09/napad-gwałt-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/09/napad-gwałt-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2019/09/napad-gwałt-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="11-letnia dziewczynka zgwałcona w nadmorskiej wieży. 18-letni sprawca został zatrzymany i zwolniony za kaucją [FOTO]" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/09/04/11-letnia-dziewczynka-zgwalcona-w-nadmorskiej-wiezy-18-letni-sprawca-zostal-zatrzymany-i-zwolniony-za-kaucja-foto/" rel="bookmark" title="11-letnia dziewczynka zgwałcona w nadmorskiej wieży. 18-letni sprawca został zatrzymany i zwolniony za kaucją [FOTO]">11-letnia dziewczynka zgwałcona w nadmorskiej wieży. 18-letni sprawca został zatrzymany i...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-04T11:35:56+00:00" >04/09/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/09/04/robak-w-szkolnej-sieci-przestepcy-wykorzystuja-podreczniki-i-wypracowania-do-atakow-on-line/" rel="bookmark" class="td-image-wrap" title="Robak w szkolnej sieci! Przestępcy wykorzystują podręczniki i wypracowania do ataków on-line"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/07/haker_cyberatak_cyberbezpieczenstwo_nczas-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/07/haker_cyberatak_cyberbezpieczenstwo_nczas-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2019/07/haker_cyberatak_cyberbezpieczenstwo_nczas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Haker/fot. ilustracyjne/fot. Flickr: Patrick Foto" title="Robak w szkolnej sieci! Przestępcy wykorzystują podręczniki i wypracowania do ataków on-line" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/09/04/robak-w-szkolnej-sieci-przestepcy-wykorzystuja-podreczniki-i-wypracowania-do-atakow-on-line/" rel="bookmark" title="Robak w szkolnej sieci! Przestępcy wykorzystują podręczniki i wypracowania do ataków on-line">Robak w szkolnej sieci! Przestępcy wykorzystują podręczniki i wypracowania do ataków...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-04T11:18:14+00:00" >04/09/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://nczas.com/"><img src="http://nczas.com/wp-content/uploads/2016/10/logo_nczas.png" alt="nczas.com | Najwyższy Czas!" title="Portal konserwatywno-liberalny"/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>O nas</span></div><p><strong>WYDAWCA NCZAS.COM:</strong> 5S Media Sp. z o.o. (ul. Święcickiego 14, 01-614 Warszawa). NIP: 5252676432, KRS: 0000637269, REGON: 365416025. <strong>REDAKTOR NACZELNY:</strong> Tomasz Sommer  <strong>ZASTĘPCA REDAKTORA NACZELNEGO: </strong> Adam Wojtasiewicz <strong>REDAKTORZY PROWADZĄCY:</strong> Radosław Piwowarczyk, Andrzej Fedorowicz, Maciej Sołdan</p><p><strong>E-MAIL:</strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="57253233363c343d361739342d36247934383a79273b79">[email&#160;protected]</a> <strong>TELEFON:</strong> (0048) 731 555 039</p></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-29053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29053"><a href="https://nczas.com/kontakt/">Kontakt</a></li>
<li id="menu-item-29058" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29058"><a href="http://sklep-niezalezna.pl/">Księgarnia</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; NCZAS.COM. NAJWYŻSZY CZAS! Portal konserwatywno-liberalny                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5d6f99b920018
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://nczas.com/wp-content/themes/Newspaper96/js/tagdiv_theme.min.js?ver=9.6.1'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://nczas.com/wp-content/themes/Newspaper96/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://nczas.com/wp-content/themes/Newspaper96';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type="text/javascript">
var spwidth = window.innerWidth || document.documentElement.clientWidth  || document.body.clientWidth;
var _qasp = _qasp || [];
    _qasp.push('go');
    if(spwidth < 750) {
        _qasp.push(['setFastPAID', 'sadm.nczas']);
    } else {
        _qasp.push(['setFastPAID', 'sadNczas']);
    }
</script>
<script type="text/javascript" async="true" src="//get.advmedia.io/code/d8e73ac934dc280ba223fb4b3540af2f.js"></script>
<script type="text/javascript" async="true" src="//get.advmedia.io/code/8e2ad6c6486015f03818faf3a5fccfda.js"></script>
<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=32', true, [], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=32', false, [], true, false, false, false);
</script>

<!--Begin comScore Tag--><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"20015427"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el)})();</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript><!--End comScore Tag-->
<!--Quantcast Tag--><script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt)})();_qevents.push({qacct:"p-31iz6hfFutd16",labels:"Domain.nczas_com,DomainId.85908"});</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.nczas_com,DomainId.85908" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><!--End Quantcast tag--></body>
</html>