<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head><meta charset="UTF-8" />
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=function(){var u=[],i="/porpoiseant/army.gif";function t(e,i,t,_,d,o,n){if(__ez.dot.isDefined(e)&&0!=__ez.dot.isAnyDefined(e.getSlotElementId,e.ElementId)){var r=parseInt(__ez.dot.getTargeting(e,"ap")),a=__ez.dot.getSlotIID(e),s=__ez.dot.getAdUnit(e),p=parseInt(__ez.dot.getTargeting(e,"compid")),z=0,f=0,g=function(e){if("undefined"==typeof _ezim_d)return!1;var i=__ez.dot.getAdUnitPath(e).split("/").pop();if("object"==typeof _ezim_d&&_ezim_d.hasOwnProperty(i))return _ezim_d[i];for(var t in _ezim_d)if(t.split("/").pop()===i)return _ezim_d[t];return!1}(e);"object"==typeof g&&(void 0!==g.creative_id&&(f=g.creative_id),void 0!==g.line_item_id&&(z=g.line_item_id)),__ez.dot.isDefined(a,s)&&__ez.dot.isValid(i)&&u.push({type:"impression",impression_id:a,domain_id:__ez.dot.getDID(),unit:s,t_epoch:__ez.dot.getEpoch(0),revenue:t,est_revenue:_,ad_position:r,ad_size:"",bid_floor_filled:d,bid_floor_prev:o,stat_source_id:n,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:p,line_item_id:z,creative_id:f,data:__ez.dot.dataToStr(i)})}}function _(){if(void 0===document.visibilityState||"prerender"!==document.visibilityState){if(__ez.dot.isDefined(u)&&0<u.length){var e=__ez.dot.getURL(i)+"?orig="+(!0===__ez.template.isOrig?1:0)+"&sts="+btoa(JSON.stringify(u));void 0!==window.isAmp&&isAmp&&void 0!==window._ezaq&&_ezaq.hasOwnProperty("domain_id")&&(e+="&visit_uuid="+_ezaq.visit_uuid),(new Image).src=e}u=[]}}return{Add:t,AddAndFire:function(e,i){t(e,i,0,0,0,0,0),_()},AddById:function(e,i){var t=e.split("/");if(__ez.dot.isDefined(e)&&3===t.length&&__ez.dot.isValid(i)){var _=t[0],d=t[2];u.push({type:"impression",impression_id:d,domain_id:__ez.dot.getDID(),unit:_,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(i)})}},Fire:_,GetPixels:function(){return u}}}();var EzoicPixel=function(){this.pixels=[],this.pixelUrl="/ezoic/e.gif",("undefined"!=typeof ezJsu&&!0===ezJsu||"undefined"!=typeof _ez_sa&&!0===_ez_sa||void 0!==window.isAmp&&!0===isAmp||"undefined"!=typeof ezWp&&!0===ezWp)&&(this.pixelUrl="//g.ezoic.net"+this.pixelUrl),this.tEpoch=0,"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("t_epoch")&&(this.tEpoch=_ezaq.t_epoch)},EzoicPixelData=function(e,i){this.name=e,this.val=i};EzoicPixel.prototype={constructor:EzoicPixel,AddAndFireImpPixel:function(e,i){this.AddImpPixel(e,i,0,0,0,0,0),this.FirePixels()},AddAndFirePVPixel:function(e,i){this.AddPVPixel(e,i),this.FirePixels()},AddImpPixel:function(e,i,t,n,o,a,d){if(0!=__ez.dot.isDefined(e)&&0!=__ez.dot.isAnyDefined(e.getSlotElementId,e.ElementId)){var s=parseInt(__ez.dot.getTargeting(e,"ap")),r=__ez.dot.getSizes(e)[0],_=r.l.toString()+"x"+r.j.toString(),p="0",l="XX";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(p=_ezaq.domain_id.toString()),"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("country")&&(l=_ezaq.country);var h=__ez.dot.getSlotIID(e),c=__ez.dot.getSlotElementId(e);__ez.dot.isDefined(h,c)&&this.validateData(i)&&(i=this.convertDataToStr(i),this.pixels.push({type:"impression",impression_id:h,domain_id:p,unit:c,t_epoch:this.tEpoch,revenue:t,est_revenue:n,ad_position:s,ad_size:_,bid_floor_filled:o,bid_floor_prev:a,stat_source_id:d,country_code:l,data:i}))}},AddImpPixelById:function(e,i){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString());var n=e.split("/");if(__ez.dot.isDefined(e)&&3===n.length&&this.validateData(i)){var o=n[0],a=n[2];i=this.convertDataToStr(i),this.pixels.push({type:"impression",impression_id:a,domain_id:t,unit:o,t_epoch:this.tEpoch,data:i})}},AddPVPixel:function(e,i){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString()),__ez.dot.isDefined(e)&&this.validateData(i)&&(i=this.convertDataToStr(i),this.pixels.push({type:"pageview",pageview_id:e,domain_id:t,t_epoch:this.tEpoch,data:i}))},FirePixels:function(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(__ez.dot.isDefined(this.pixels)&&0<this.pixels.length&&((new Image).src=this.pixelUrl+"?orig="+(!0===__ez.template.isOrig?1:0)+"&pixels="+encodeURIComponent(JSON.stringify(this.pixels))),this.pixels=[])},NewData:function(e,i){return new EzoicPixelData(e,i)},convertDataToStr:function(e){if(void 0===e)return[];try{for(var i in e)e[i].val=e[i].val+""}catch(e){}return e},validateData:function(e){for(var i=0;i<e.length;i++)if(e[i]instanceof EzoicPixelData==!1)return console.error("Invalid pixelData. ",e[i]),!1;return!0}};</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">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</script>
    <title>Pierwszy pociąg GIGANT dotarł do Polski z Chin. Kolejowy Nowy Jedwabny Szlak kończy się w Sławkowie na Śląsku - NCZAS.COM</title>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://nczas.com/xmlrpc.php" />
    <meta property="og:image" content="https://nczas.com/wp-content/uploads/2020/01/jedwabny_szlak_slawkow_xian_polska_chiny.jpg" /><link rel="icon" type="image/png" href="https://nczas.com/wp-content/uploads/2019/12/favicon-nczas.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Pierwszy pociąg kontenerowy z chińskiego miasta Xian dotarł do Polski. Kolejowy Nowy Jedwabny Szlak kończy się w Sławkowie na Śląsku."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://nczas.com/2020/01/06/pierwszy-pociag-gigant-dotarl-do-polski-z-chin-kolejowy-nowy-jedwabny-szlak-konczy-sie-w-slawkowie-na-slasku/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pierwszy pociąg GIGANT dotarł do Polski z Chin. Kolejowy Nowy Jedwabny Szlak kończy się w Sławkowie na Śląsku - NCZAS.COM" />
<meta property="og:description" content="Pierwszy pociąg kontenerowy z chińskiego miasta Xian dotarł do Polski. Kolejowy Nowy Jedwabny Szlak kończy się w Sławkowie na Śląsku." />
<meta property="og:url" content="https://nczas.com/2020/01/06/pierwszy-pociag-gigant-dotarl-do-polski-z-chin-kolejowy-nowy-jedwabny-szlak-konczy-sie-w-slawkowie-na-slasku/" />
<meta property="og:site_name" content="NCZAS.COM" />
<meta property="article:publisher" content="https://www.facebook.com/nczas" />
<meta property="article:section" content="polska" />
<meta property="article:published_time" content="2020-01-06T03:10:46+00:00" />
<meta property="article:modified_time" content="2020-01-06T00:17:19+00:00" />
<meta property="og:updated_time" content="2020-01-06T00:17:19+00:00" />
<meta property="og:image" content="https://nczas.com/wp-content/uploads/2020/01/jedwabny_szlak_slawkow_xian_polska_chiny.jpg" />
<meta property="og:image:secure_url" content="https://nczas.com/wp-content/uploads/2020/01/jedwabny_szlak_slawkow_xian_polska_chiny.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Pierwszy pociąg kontenerowy z chińskiego miasta Xian dotarł do Polski. Kolejowy Nowy Jedwabny Szlak kończy się w Sławkowie na Śląsku." />
<meta name="twitter:title" content="Pierwszy pociąg GIGANT dotarł do Polski z Chin. Kolejowy Nowy Jedwabny Szlak kończy się w Sławkowie na Śląsku - NCZAS.COM" />
<meta name="twitter:image" content="https://nczas.com/wp-content/uploads/2020/01/jedwabny_szlak_slawkow_xian_polska_chiny.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://nczas.com/#organization","name":"Najwy\u017cszy Czas","url":"https://nczas.com/","sameAs":["https://www.facebook.com/nczas","https://www.youtube.com/channel/UC8oDX7zC2JQZrOq4V9fVnHw"],"logo":{"@type":"ImageObject","@id":"https://nczas.com/#logo","url":"https://nczas.com/wp-content/uploads/2019/12/nczas-logo-152.png","width":152,"height":152,"caption":"Najwy\u017cszy Czas"},"image":{"@id":"https://nczas.com/#logo"}},{"@type":"WebSite","@id":"https://nczas.com/#website","url":"https://nczas.com/","name":"NCZAS.COM","description":"Najwy\u017cszy CZAS! Najnowsze informacje z Polski, Europy i \u015awiata. Wolno\u015bciowe spojrzenie, bez poprawno\u015bci politycznej","publisher":{"@id":"https://nczas.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://nczas.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://nczas.com/2020/01/06/pierwszy-pociag-gigant-dotarl-do-polski-z-chin-kolejowy-nowy-jedwabny-szlak-konczy-sie-w-slawkowie-na-slasku/#primaryimage","url":"https://nczas.com/wp-content/uploads/2020/01/jedwabny_szlak_slawkow_xian_polska_chiny.jpg","width":1200,"height":800,"caption":"Odleg\u0142o\u015b\u0107 w linii prostej pomi\u0119dzy S\u0142awkowem na \u015al\u0105sku a chi\u0144skim miastem Xian. Foto: google maps"},{"@type":"WebPage","@id":"https://nczas.com/2020/01/06/pierwszy-pociag-gigant-dotarl-do-polski-z-chin-kolejowy-nowy-jedwabny-szlak-konczy-sie-w-slawkowie-na-slasku/#webpage","url":"https://nczas.com/2020/01/06/pierwszy-pociag-gigant-dotarl-do-polski-z-chin-kolejowy-nowy-jedwabny-szlak-konczy-sie-w-slawkowie-na-slasku/","inLanguage":"pl-PL","name":"Pierwszy poci\u0105g GIGANT dotar\u0142 do Polski z Chin. Kolejowy Nowy Jedwabny Szlak ko\u0144czy si\u0119 w S\u0142awkowie na \u015al\u0105sku - NCZAS.COM","isPartOf":{"@id":"https://nczas.com/#website"},"primaryImageOfPage":{"@id":"https://nczas.com/2020/01/06/pierwszy-pociag-gigant-dotarl-do-polski-z-chin-kolejowy-nowy-jedwabny-szlak-konczy-sie-w-slawkowie-na-slasku/#primaryimage"},"datePublished":"2020-01-06T03:10:46+00:00","dateModified":"2020-01-06T00:17:19+00:00","description":"Pierwszy poci\u0105g kontenerowy z chi\u0144skiego miasta Xian dotar\u0142 do Polski. Kolejowy Nowy Jedwabny Szlak ko\u0144czy si\u0119 w S\u0142awkowie na \u015al\u0105sku.","breadcrumb":{"@id":"https://nczas.com/2020/01/06/pierwszy-pociag-gigant-dotarl-do-polski-z-chin-kolejowy-nowy-jedwabny-szlak-konczy-sie-w-slawkowie-na-slasku/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://nczas.com/2020/01/06/pierwszy-pociag-gigant-dotarl-do-polski-z-chin-kolejowy-nowy-jedwabny-szlak-konczy-sie-w-slawkowie-na-slasku/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://nczas.com/","url":"https://nczas.com/","name":"Strona g\u0142\u00f3wna"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://nczas.com/2020/01/06/pierwszy-pociag-gigant-dotarl-do-polski-z-chin-kolejowy-nowy-jedwabny-szlak-konczy-sie-w-slawkowie-na-slasku/","url":"https://nczas.com/2020/01/06/pierwszy-pociag-gigant-dotarl-do-polski-z-chin-kolejowy-nowy-jedwabny-szlak-konczy-sie-w-slawkowie-na-slasku/","name":"Pierwszy poci\u0105g GIGANT dotar\u0142 do Polski z Chin. Kolejowy Nowy Jedwabny Szlak ko\u0144czy si\u0119 w S\u0142awkowie na \u015al\u0105sku"}}]},{"@type":"Article","@id":"https://nczas.com/2020/01/06/pierwszy-pociag-gigant-dotarl-do-polski-z-chin-kolejowy-nowy-jedwabny-szlak-konczy-sie-w-slawkowie-na-slasku/#article","isPartOf":{"@id":"https://nczas.com/2020/01/06/pierwszy-pociag-gigant-dotarl-do-polski-z-chin-kolejowy-nowy-jedwabny-szlak-konczy-sie-w-slawkowie-na-slasku/#webpage"},"author":{"@id":"https://nczas.com/#/schema/person/df621af5fb5b034e9d08b940406d15b1"},"headline":"Pierwszy poci\u0105g GIGANT dotar\u0142 do Polski z Chin. Kolejowy Nowy Jedwabny Szlak ko\u0144czy si\u0119 w S\u0142awkowie na \u015al\u0105sku","datePublished":"2020-01-06T03:10:46+00:00","dateModified":"2020-01-06T00:17:19+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://nczas.com/2020/01/06/pierwszy-pociag-gigant-dotarl-do-polski-z-chin-kolejowy-nowy-jedwabny-szlak-konczy-sie-w-slawkowie-na-slasku/#webpage"},"publisher":{"@id":"https://nczas.com/#organization"},"image":{"@id":"https://nczas.com/2020/01/06/pierwszy-pociag-gigant-dotarl-do-polski-z-chin-kolejowy-nowy-jedwabny-szlak-konczy-sie-w-slawkowie-na-slasku/#primaryimage"},"articleSection":"polska,\u015awiat"},{"@type":["Person"],"@id":"https://nczas.com/#/schema/person/df621af5fb5b034e9d08b940406d15b1","name":"AW","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NCZAS.COM &raquo; Kanał z wpisami" href="https://nczas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NCZAS.COM &raquo; Kanał z komentarzami" href="https://nczas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NCZAS.COM &raquo; Pierwszy pociąg GIGANT dotarł do Polski z Chin. Kolejowy Nowy Jedwabny Szlak kończy się w Sławkowie na Śląsku Kanał z komentarzami" href="https://nczas.com/2020/01/06/pierwszy-pociag-gigant-dotarl-do-polski-z-chin-kolejowy-nowy-jedwabny-szlak-konczy-sie-w-slawkowie-na-slasku/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nczas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://nczas.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://nczas.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-css'  href='https://nczas.com/wp-content/plugins/layered-popups/css/style.min.css?ver=6.61' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-link-buttons-css'  href='https://nczas.com/wp-content/plugins/layered-popups/css/link-buttons.min.css?ver=6.61' type='text/css' media='all' />
<link rel='stylesheet' id='animate.css-css'  href='https://nczas.com/wp-content/plugins/layered-popups/css/animate.min.css?ver=6.61' type='text/css' media='all' />
<link rel='stylesheet' id='spinkit-css'  href='https://nczas.com/wp-content/plugins/layered-popups/css/spinkit.min.css?ver=6.61' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://nczas.com/wp-content/themes/Newspaper96/style.css?ver=9.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://nczas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://nczas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nczas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nczas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.4" />
<link rel='shortlink' href='https://nczas.com/?p=277626' />
<link rel="alternate" type="application/json+oembed" href="https://nczas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnczas.com%2F2020%2F01%2F06%2Fpierwszy-pociag-gigant-dotarl-do-polski-z-chin-kolejowy-nowy-jedwabny-szlak-konczy-sie-w-slawkowie-na-slasku%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nczas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnczas.com%2F2020%2F01%2F06%2Fpierwszy-pociag-gigant-dotarl-do-polski-z-chin-kolejowy-nowy-jedwabny-szlak-konczy-sie-w-slawkowie-na-slasku%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/nczas.com\/wp-admin\/","wpRestNonce":"0f114ec155","wpRestUrl":"https:\/\/nczas.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
          <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://nczas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '846a277a-a892-4f3c-919c-b4d057339dce';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://nczas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Kliknij, aby otrzymywać powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bądź na bieżąco. Zapisz się na powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Dziękujemy! Będziesz na bieżąco';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Zablokowałeś powiadomienia';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dziękujemy! Będziesz na bieżąco.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Otrzymasz powiadomienia.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nie będziesz otrzymywał powiadomień';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Zarządzaj swoimi powiadomieniami';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ZAPISZ SIĘ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'WYPISZ SIĘ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokuj powiadomienia';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Postępuj według instrukcji, aby otrzymać powiadomienia';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>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</script>


		<script>
			var ulp_custom_handlers = {};
			var ulp_cookie_value = "ilovelencha";
			var ulp_onload_popup = "";
			var ulp_onload_mode = "none";
			var ulp_onload_period = "5";
			var ulp_onscroll_popup = "";
			var ulp_onscroll_mode = "none";
			var ulp_onscroll_period = "5";
			var ulp_onexit_popup = "";
			var ulp_onexit_mode = "none";
			var ulp_onexit_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onabd_popup = "";
			var ulp_onabd_mode = "none";
			var ulp_onabd_period = "5";
			var ulp_onload_delay = "5";
			var ulp_onload_close_delay = "0";
			var ulp_onscroll_offset = "600";
			var ulp_onidle_delay = "30";
			var ulp_recaptcha_enable = "off";
			var ulp_content_id = "277626";
		</script>
<!-- Header style compiled by theme -->

<style>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</style>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(52995412, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/52995412" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://nczas.com/",
                    "name": "Strona główna"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/category/wiadomosci/",
                    "name": "wiadomosci"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/category/wiadomosci/polska/",
                    "name": "polska"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/2020/01/06/pierwszy-pociag-gigant-dotarl-do-polski-z-chin-kolejowy-nowy-jedwabny-szlak-konczy-sie-w-slawkowie-na-slasku/",
                    "name": "Pierwszy pociąg GIGANT dotarł do Polski z Chin. Kolejowy Nowy Jedwabny Szlak..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #355594;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #355594;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #355594;
                }
                .tdm-btn-style1 {
					background-color: #355594;
				}
				.tdm-btn-style2:before {
				    border-color: #355594;
				}
				.tdm-btn-style2 {
				    color: #355594;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #355594;
                    -moz-box-shadow: 0 2px 16px #355594;
                    box-shadow: 0 2px 16px #355594;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #355594;
                    -moz-box-shadow: 0 4px 26px #355594;
                    box-shadow: 0 4px 26px #355594;
				}
</style>

	<style id="tdw-css-placeholder"></style>

<script data-ezscrex="false" data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-123136389-51";</script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['e._setAccount', 'UA-123136389-51']);
_gaq.push(['f._setAccount', 'UA-38339005-1']);
_gaq.push(['e._setDomainName', 'nczas.com']);
_gaq.push(['f._setDomainName', 'nczas.com']);
_gaq.push(['e._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['e._setCustomVar',2,'t','126',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod88-c',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['f._setCustomVar',2,'domain','nczas.com',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://nczas.com/2020/01/06/pierwszy-pociag-gigant-dotarl-do-polski-z-chin-kolejowy-nowy-jedwabny-szlak-konczy-sie-w-slawkowie-na-slasku/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 85908;
var ezdomain = 'nczas.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":85908,"engaged_time_visit":0,"ezcache_level":0,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"3b10531a-2f8c-4c2c-65d9-f27ec7fe8d94","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":712,"serverid":"54.165.142.247:22576","state":"VA","t_epoch":1578281920,"template_id":126,"time_on_site_visit":0,"url":"https://nczas.com/2020/01/06/pierwszy-pociag-gigant-dotarl-do-polski-z-chin-kolejowy-nowy-jedwabny-szlak-konczy-sie-w-slawkowie-na-slasku/","user_id":0,"word_count":1131,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-ezscrex='false' data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=188-0&v=8" async></script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl() {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_85908=" + new Date().getTime() + "|3b10531a-2f8c-4c2c-65d9-f27ec7fe8d94; " + expires, 3);
}
function attach_ezolpl() {
    if(window.attachEvent) {
        window.attachEvent('onload', create_ezolpl);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl();
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl;
        }
    }
}
attach_ezolpl();
</script></head>

<body class="post-template-default single single-post postid-277626 single-format-standard pierwszy-pociag-gigant-dotarl-do-polski-z-chin-kolejowy-nowy-jedwabny-szlak-konczy-sie-w-slawkowie-na-slasku global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v4.0"></script>
	
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8oDX7zC2JQZrOq4V9fVnHw/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-147545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-147545"><a title="Czasopismo" target="_blank" href="https://sklep-niezalezna.pl/">Czasopismo</a></li>
<li id="menu-item-147546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147546"><a href="https://sklep-niezalezna.pl/pl/c/E-BOOK-wersje-elektroniczne/59?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">E-booki</a></li>
<li id="menu-item-29180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29180"><a href="http://sklep-niezalezna.pl/?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">Książki</a></li>
<li id="menu-item-95005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95005"><a href="https://wolnosc24.pl/wsparcie/">WESPRZYJ NAS!</a></li>
<li id="menu-item-236805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-236805"><a title="NCzas TV" target="_blank" href="https://www.youtube.com/c/nczastv">NCzas.TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://nczas.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 6
-->


<div class="td-header-wrap td-header-style-6 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8oDX7zC2JQZrOq4V9fVnHw/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-29051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-29051"><a href="https://sklep-niezalezna.pl/pl/c/PRENUMERATA-NCZ-papierowa/56?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">Prenumerata papierowa</a></li>
<li id="menu-item-29052" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29052"><a href="https://sklep-niezalezna.pl/pl/c/E-PRENUMERATA-NCZ-elektroniczna/97?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">Prenumerata elektroniczna</a></li>
<li id="menu-item-147555" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-147555"><a href="https://nczas.com/1proc/">1 proc. na NCZ!</a></li>
<li id="menu-item-29047" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29047"><a href="https://nczas.com/kontakt/">Kontakt</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://nczas.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://nczas.com/">
                <img src="https://nczas.com/wp-content/uploads/2019/07/logo_nczas_najwyzszy-czas.png" alt="NCZAS.COM " title="Wolnościowy portal informacyjny"/>
                <span class="td-visual-hidden">NCZAS.COM</span>
            </a>
            </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-147545"><a title="Czasopismo" target="_blank" href="https://sklep-niezalezna.pl/">Czasopismo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-147546"><a href="https://sklep-niezalezna.pl/pl/c/E-BOOK-wersje-elektroniczne/59?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">E-booki</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29180"><a href="http://sklep-niezalezna.pl/?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">Książki</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-95005"><a href="https://wolnosc24.pl/wsparcie/">WESPRZYJ NAS!</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-236805"><a title="NCzas TV" target="_blank" href="https://www.youtube.com/c/nczastv">NCzas.TV</a></li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://nczas.com/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy wiadomosci" class="entry-crumb" href="https://nczas.com/category/wiadomosci/">wiadomosci</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy polska" class="entry-crumb" href="https://nczas.com/category/wiadomosci/polska/">polska</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Pierwszy pociąg GIGANT dotarł do Polski z Chin. Kolejowy Nowy Jedwabny Szlak...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                	
    <article id="post-277626" class="post-277626 post type-post status-publish format-standard has-post-thumbnail hentry category-polska category-swiat" itemscope itemtype="https://schema.org/Article">
    	    
		<div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://nczas.com/category/wiadomosci/">wiadomosci</a></li><li class="entry-category"><a  href="https://nczas.com/category/wiadomosci/polska/">polska</a></li><li class="entry-category"><a  href="https://nczas.com/category/swiat/">Świat</a></li></ul>
            <header class="td-post-title">
                
				<h1 class="entry-title">Pierwszy pociąg GIGANT dotarł do Polski z Chin. Kolejowy Nowy Jedwabny Szlak kończy się w Sławkowie na Śląsku</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="https://nczas.com/author/aw/">AW</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-01-06T04:10:46+00:00" >06/01/2020</time></span>                                                        </div>

            </header>

        </div>

        		
        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="696" height="464" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/01/jedwabny_szlak_slawkow_xian_polska_chiny-696x464.jpg" srcset="https://nczas.com/wp-content/uploads/2020/01/jedwabny_szlak_slawkow_xian_polska_chiny-696x464.jpg 696w, https://nczas.com/wp-content/uploads/2020/01/jedwabny_szlak_slawkow_xian_polska_chiny-300x200.jpg 300w, https://nczas.com/wp-content/uploads/2020/01/jedwabny_szlak_slawkow_xian_polska_chiny-768x512.jpg 768w, https://nczas.com/wp-content/uploads/2020/01/jedwabny_szlak_slawkow_xian_polska_chiny-1024x683.jpg 1024w, https://nczas.com/wp-content/uploads/2020/01/jedwabny_szlak_slawkow_xian_polska_chiny-1068x712.jpg 1068w, https://nczas.com/wp-content/uploads/2020/01/jedwabny_szlak_slawkow_xian_polska_chiny-630x420.jpg 630w, https://nczas.com/wp-content/uploads/2020/01/jedwabny_szlak_slawkow_xian_polska_chiny.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="Odległość w linii prostej pomiędzy Sławkowem na Śląsku a chińskim miastem Xian. Foto: google maps" title="jedwabny_szlak_slawkow_xian_polska_chiny"/><figcaption class="wp-caption-text">Odległość w linii prostej pomiędzy Sławkowem na Śląsku a chińskim miastem Xian.

Foto: google maps</figcaption></figure></div>
        <h2>Do Sławkowa (Śląskie), gdzie kończy się wiodący ze Wschodu szeroki tor kolejowy, dotarł w niedzielę pierwszy pociąg kontenerowy z Chin. Pociąg składał się z 45 kontenerów &#8211; podała spółka PKP Linia Hutnicza Szerokotorowa (LHS), operator tej linii. Z chińskiego miasta Xi’an transport jechał 12 dni.</h2>
<p>Kolejowy <a href="https://nczas.com/2018/02/19/wszystkie-szlaki-prowadza-do-lodzi-szybki-wzrost-przewozow-z-chin-na-jedwabnym-i-bursztynowym-szlaku-brakuje-miejsca-na-kontenery/" rel="noopener noreferrer" target="_blank">Nowy Jedwabny Szlak</a> kończy się w Sławkowie na Śląsku. To najdalej wysunięte na zachód Europy miejsce, gdzie sięga wiodący ze Wschodu szeroki tor kolejowy. Linia o szerokim rozstawie toru (1520 mm) styka się tu z linią normalnotorową (1435 mm). </p>
<p>Znajdujący się tu Euroterminal Sławków jest gotowy do przyjmowania i przeładunku towarów, które mogą docierać koleją z Chin.</p>
<p>Pierwszy pociąg intermodalny (kontenerowy) wyruszył do stacji Sławków w Wigilię świąt Bożego Narodzenia. Przejechał blisko 9,5 tys. km przez Chiny, Kazachstan, Rosję i Ukrainę. Do Polski wjechał w niedzielę rano przez przejście graniczne Izow/Hrubieszów.</p>
<p>Wieczorem ładunki dotarły do stacji końcowej Sławków LHS. W pobliskim Euroterminalu Sławków kontenery zostaną przeładowane na wagony kolejowe oraz samochody i dostarczone do odbiorców docelowych. Oficjalne przyjęcie pociągu w Euroterminalu zaplanowano na najbliższy wtorek.</p><div class='code-block code-block-12' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="nativehb"></div></div>

<p>&#8222;Cieszę się, że pociąg szybko i bezpiecznie dotarł do Polski, wykorzystując najdalej na Zachód wysuniętą linię szerokotorową. Dzięki temu rozszerzamy naszą ofertę transportową i logistyczną o kolejne produkty intermodalne. Wpisuje się to w strategię spółki, której celem jest dywersyfikacja przewozów i kierunków transportu&#8221; – powiedział prezes spółki PKP LHS Zbigniew Tracichleb, cytowany w niedzielnym komunikacie prasowym spółki.</p>
<h3>Nowy Jedwabny Szlak kolejowy</h3>
<p>Uruchomienie połączenia z Chin do Sławkowa to efekt kilkuletniej pracy nad tym projektem. Jego inicjatorzy liczą, że nawiązanie współpracy PKP LHS z Xi’an Free Trade Port Construction and Operation oraz partnerami logistycznymi z Kazachstanu, Rosji i Ukrainy pozwoli na uruchomienie regularnych połączeń z Xi’an do Sławkowa. Pociągi z kontenerami mają docierać tu w 10-12 dni &#8211; znacznie szybciej niż alternatywnym transportem morskim.</p>
<p>Przedstawiciele PKP LHS wskazują, iż o wyborze szerokotorowej linii zdecydowały m.in. brak konieczności przeładunku towarów na granicy Unii Europejskiej. Kluczowa była również możliwość prowadzenia najdłuższych pociągów kontenerowych w Europie (do 950 m) oraz potencjał przeładunkowy Euroterminalu Sławków.</p>
<p>&#8222;To hub logistyczny, posiadający duże możliwości dalszej dystrybucji ładunków z Chin oraz ich koncentracji i wysyłki w drogę powrotną. Sławków to również początek transkaspijskiej trasy TMTM. To stwarza dogodną możliwość eksportu żywności, a tym samym zbalansowania ładunków w kierunku do Chin. Jestem przekonany, że obie trasy odegrają ważną rolę w rozwoju przewozów kolejowych na Nowym Jedwabnym Szlaku&#8221; – wyjaśnił członek zarządu ds. handlu i eksploatacji PKP LHS Dariusz Sikora.</p>
<p>Długość całej trasy z Xi’an przez Kazachstan, Rosję i Ukrainę do Sławkowa wynosi 9477 km. Euroterminal Sławków obsługuje siatkę stałych połączeń kolejowych m.in. z Gdańskiem, Swarzędzem, Maddaloni we Włoszech czy Schwarzheide w Niemczech.</p>
<h3>Alternatywa dla transportu morskiego</h3>
<p>Miasto Xi’an w środkowych Chinach, skąd 24 grudnia wyruszył pierwszy pociąg do Sławkowa, liczy ok. 13 mln mieszkańców. Jest ważnym ośrodkiem gospodarczym z rozwiniętym przemysłem wysokich technologii, maszynowym, elektrotechnicznym i hutniczym. </p>
<p>Miasto jest również dawną stolicą Chin &#8211; właśnie tu zaczynał się historyczny Jedwabny Szlak. &#8222;Obecnie Xi’an jest najszybciej rozwijającym się portem śródlądowym i centrum logistycznym na Nowym Jedwabnym Szlaku&#8221; &#8211; wskazują przedstawiciele PKP LHS.</p>
<p>LHS to najdłuższa linia szerokotorowa w Polsce przeznaczona do transportu towarowego. Łączy kolejowe przejście graniczne polsko-ukraińskie Hrubieszów/Izow z woj. śląskim. Liczy prawie 400 km i biegnie przez pięć województw: lubelskie, podkarpackie, świętokrzyskie, małopolskie i śląskie. Linia LHS jest w wyłącznym użytkowaniu zarządcy &#8211; spółki PKP LHS w Zamościu.</p>
<p>Rozwój projektu może sprawić, że Euroterminal Sławków stanie się ważnym punktem przeładunkowym na trasie kolejowej łączącej Daleki Wschód &#8211; przede wszystkim Chiny &#8211; z Europą zachodnią. Może stworzyć tańszą i szybszą alternatywę dla transportu towarów drogą morską. W Sławkowie towary ze wschodu mogą być przeładowywane na inne pociągi, które dostarczą je do odbiorców w zachodniej i południowej Europie.</p>
<p>W ostatnich latach prowadzący do Sławkowa szeroki tor był rzadko wykorzystywany. Spadek ilości przewożonych tym szlakiem ładunków terminal skutecznie zastąpił ładunkami z polskich portów oraz innych kierunków, z wykorzystaniem linii normalnotorowej. W rezultacie w minionych latach terminal przeładowywał rocznie ok. 100-150 tys. kontenerów, przy nawet dwukrotnie większych zdolnościach przeładunkowych.</p>
<p>Udziałowcami spółki Euroterminal Sławków są: katowicka Grupa CZH oraz spółki PKP Cargo i PKP LHS. Obiekt jest terminalem uniwersalnym, gdzie mogą być przeładowywane zarówno kontenery, jak i towary masowe &#8211; koks, węgiel, wyroby stalowe, biomasa czy ziarno. W ostatnich latach terminal rozwijał m.in. połączenia w ramach korytarza transportowego Północ-Południe.(PAP)</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_1_5e12abc13f05d_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5e12abc13f05d_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e12abc13f05d_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">Reklama / Advertisement</span><div class="td-all-devices"><a href="https://sklep-niezalezna.pl/pl/p/2020-Prenumerata-NCZ-KSIAZKA-GRATIS-POLSKA-list-ZWYKLY-/1406?utm_source=nczas&utm_medium=banner&utm_campaign=prenumerata-2020-nczas"><img src="https://nczas.com/wp-content/uploads/2019/12/prenumerata-2020-nczas-kup-dostan-gratis.png" alt="" /></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://nczas.com/author/aw/">AW</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="AW"></span><meta itemprop="datePublished" content="2020-01-06T04:10:46+00:00"><meta itemprop="dateModified" content="2020-01-06T01:17:19+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://nczas.com/2020/01/06/pierwszy-pociag-gigant-dotarl-do-polski-z-chin-kolejowy-nowy-jedwabny-szlak-konczy-sie-w-slawkowie-na-slasku/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nczas.com/wp-content/uploads/2019/07/logo_nczas_najwyzszy-czas.png"></span><meta itemprop="name" content="NCZAS.COM"></span><meta itemprop="headline " content="Pierwszy pociąg GIGANT dotarł do Polski z Chin. Kolejowy Nowy Jedwabny Szlak kończy się w Sławkowie na Śląsku"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nczas.com/wp-content/uploads/2020/01/jedwabny_szlak_slawkow_xian_polska_chiny.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_5e12abc13f4d1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e12abc13f4d1" ><script>var block_td_uid_2_5e12abc13f4d1 = new tdBlock();
block_td_uid_2_5e12abc13f4d1.id = "td_uid_2_5e12abc13f4d1";
block_td_uid_2_5e12abc13f4d1.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5e12abc13f4d1_rand","td_column_number":3,"live_filter_cur_post_id":277626,"live_filter_cur_post_author":"2254","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5e12abc13f4d1_rand","tdc_css_class_style":"td_uid_2_5e12abc13f4d1_rand_style"}';
block_td_uid_2_5e12abc13f4d1.td_column_number = "3";
block_td_uid_2_5e12abc13f4d1.block_type = "td_block_related_posts";
block_td_uid_2_5e12abc13f4d1.post_count = "9";
block_td_uid_2_5e12abc13f4d1.found_posts = "34374";
block_td_uid_2_5e12abc13f4d1.header_color = "";
block_td_uid_2_5e12abc13f4d1.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e12abc13f4d1.max_num_pages = "3820";
tdBlocksArray.push(block_td_uid_2_5e12abc13f4d1);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5e12abc13fd61" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5e12abc13f4d1" href="#">PODOBNE ARTYKUŁY</a><a id="td_uid_4_5e12abc13fd67" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5e12abc13f4d1" href="#">WIĘCEJ OD AUTORA</a></h4><div id=td_uid_2_5e12abc13f4d1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/01/06/rewelacyjny-grzegorz-braun-w-tvp-info-otwiera-ludziom-oczy-walac-prawde-prosto-z-mostu-video/" rel="bookmark" class="td-image-wrap" title="Rewelacyjny Grzegorz Braun w TVP Info. Otwiera ludziom oczy waląc prawdę prosto z mostu [VIDEO]"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/01/grzegorz_braun_konfederacja-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/01/grzegorz_braun_konfederacja-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/01/grzegorz_braun_konfederacja-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Grzegorz Braun. Foto: PAP" title="Rewelacyjny Grzegorz Braun w TVP Info. Otwiera ludziom oczy waląc prawdę prosto z mostu [VIDEO]" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/01/06/rewelacyjny-grzegorz-braun-w-tvp-info-otwiera-ludziom-oczy-walac-prawde-prosto-z-mostu-video/" rel="bookmark" title="Rewelacyjny Grzegorz Braun w TVP Info. Otwiera ludziom oczy waląc prawdę prosto z mostu [VIDEO]">Rewelacyjny Grzegorz Braun w TVP Info. Otwiera ludziom oczy waląc prawdę prosto z mostu [VIDEO]</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/01/06/dzisiaj-odbeda-sie-najwieksze-jaselka-na-swiecie-zobacz-gdzie-i-o-ktorej-godzinie-ruszaja-orszaki-trzech-kroli-lista-miast/" rel="bookmark" class="td-image-wrap" title="Dzisiaj w Polsce największe Jasełka na świecie! Zobacz gdzie i o której godzinie ruszają Orszaki Trzech Króli [LISTA MIAST]"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/01/orszak_trzech_kroli-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/01/orszak_trzech_kroli-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/01/orszak_trzech_kroli-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Orszak Trzech Króli. Trzej królowie. Zdjęcie ilustracyjne. Źródło: materiały prasowe, Paweł Kula" title="Dzisiaj w Polsce największe Jasełka na świecie! Zobacz gdzie i o której godzinie ruszają Orszaki Trzech Króli [LISTA MIAST]" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/01/06/dzisiaj-odbeda-sie-najwieksze-jaselka-na-swiecie-zobacz-gdzie-i-o-ktorej-godzinie-ruszaja-orszaki-trzech-kroli-lista-miast/" rel="bookmark" title="Dzisiaj w Polsce największe Jasełka na świecie! Zobacz gdzie i o której godzinie ruszają Orszaki Trzech Króli [LISTA MIAST]">Dzisiaj w Polsce największe Jasełka na świecie! Zobacz gdzie i o której godzinie ruszają Orszaki Trzech Króli [LISTA MIAST]</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/01/06/w-2020-na-niebie-pojawi-sie-znacznie-wiecej-ufo-to-wszystko-przez-trumpa/" rel="bookmark" class="td-image-wrap" title="W 2020 na niebie pojawi sie znacznie więcej UFO. To wszystko przez Trumpa"><img width="218" height="142" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/03/ufo_statek_kosmiczny_nczas.jpg"  alt="Zdjęcie ilustracyjne. / fot. Public Domain Pictures" title="W 2020 na niebie pojawi sie znacznie więcej UFO. To wszystko przez Trumpa" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/01/06/w-2020-na-niebie-pojawi-sie-znacznie-wiecej-ufo-to-wszystko-przez-trumpa/" rel="bookmark" title="W 2020 na niebie pojawi sie znacznie więcej UFO. To wszystko przez Trumpa">W 2020 na niebie pojawi sie znacznie więcej UFO. To wszystko przez Trumpa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/01/05/rewolucja-w-komunikacji-nowe-baterie-podwoja-zasieg-samochodow-elektrycznych/" rel="bookmark" class="td-image-wrap" title="Rewolucja w komunikacji? Nowe baterie podwoją zasięg samochodów elektrycznych"><img width="218" height="143" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/12/samochod_elektryczny_naukowcy_srodowisko_nczas.jpg"  alt="Samochód elektryczny - zdjęcie ilustracyjne. / fot. pxhere" title="Rewolucja w komunikacji? Nowe baterie podwoją zasięg samochodów elektrycznych" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/01/05/rewolucja-w-komunikacji-nowe-baterie-podwoja-zasieg-samochodow-elektrycznych/" rel="bookmark" title="Rewolucja w komunikacji? Nowe baterie podwoją zasięg samochodów elektrycznych">Rewolucja w komunikacji? Nowe baterie podwoją zasięg samochodów elektrycznych</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/01/05/noworodek-mial-prawie-promil-alkoholu-sprawa-pijanej-matki-wraca-do-prokuratury/" rel="bookmark" class="td-image-wrap" title="Noworodek miał prawie promil alkoholu! Sprawa pijanej matki wraca do prokuratury"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/01/pijana_matka_nczas-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/01/pijana_matka_nczas-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/01/pijana_matka_nczas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pijana kobieta urodziła dziecko. Foto: pexels" title="Noworodek miał prawie promil alkoholu! Sprawa pijanej matki wraca do prokuratury" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/01/05/noworodek-mial-prawie-promil-alkoholu-sprawa-pijanej-matki-wraca-do-prokuratury/" rel="bookmark" title="Noworodek miał prawie promil alkoholu! Sprawa pijanej matki wraca do prokuratury">Noworodek miał prawie promil alkoholu! Sprawa pijanej matki wraca do prokuratury</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/01/05/hakerzy-przejeli-rzadowa-strone-usa-cyberprzestepcy-groza-trumpowi/" rel="bookmark" class="td-image-wrap" title="Hakerzy przejęli rządową stronę USA. Cyberprzestępcy grożą Trumpowi"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/12/haker_cyberatak_cyberbezpieczenstwo_virgin_mobile_nczas-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/12/haker_cyberatak_cyberbezpieczenstwo_virgin_mobile_nczas-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2019/12/haker_cyberatak_cyberbezpieczenstwo_virgin_mobile_nczas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Haker/fot. ilustracyjne. fot. Flickr: Patrick Foto" title="Hakerzy przejęli rządową stronę USA. Cyberprzestępcy grożą Trumpowi" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/01/05/hakerzy-przejeli-rzadowa-strone-usa-cyberprzestepcy-groza-trumpowi/" rel="bookmark" title="Hakerzy przejęli rządową stronę USA. Cyberprzestępcy grożą Trumpowi">Hakerzy przejęli rządową stronę USA. Cyberprzestępcy grożą Trumpowi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/01/05/co-za-karambol-5-osob-zginelo-okolo-60-zostalo-rannych-video/" rel="bookmark" class="td-image-wrap" title="Co za karambol! 5 osób zginęło. Około 60 zostało rannych [VIDEO]"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/01/wypadek_usa_nczas-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/01/wypadek_usa_nczas-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/01/wypadek_usa_nczas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Potworny karambol w USA. Foto: print screen/ Fox News" title="Co za karambol! 5 osób zginęło. Około 60 zostało rannych [VIDEO]" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/01/05/co-za-karambol-5-osob-zginelo-okolo-60-zostalo-rannych-video/" rel="bookmark" title="Co za karambol! 5 osób zginęło. Około 60 zostało rannych [VIDEO]">Co za karambol! 5 osób zginęło. Około 60 zostało rannych [VIDEO]</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/01/05/ptasia-grypa-nie-odpuszcza-odkryto-szoste-ognisko-wirusa/" rel="bookmark" class="td-image-wrap" title="Ptasia grypa nie odpuszcza. Odkryto szóste ognisko wirusa"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/01/kogut_indyk_ptaki_drób_nczas-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/01/kogut_indyk_ptaki_drób_nczas-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/01/kogut_indyk_ptaki_drób_nczas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ptasia grypa nie odpuszcza. Odkryto szóste ognisko wirusa" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/01/05/ptasia-grypa-nie-odpuszcza-odkryto-szoste-ognisko-wirusa/" rel="bookmark" title="Ptasia grypa nie odpuszcza. Odkryto szóste ognisko wirusa">Ptasia grypa nie odpuszcza. Odkryto szóste ognisko wirusa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/01/05/iran-wskazal-nastepce-sulejmaniego-esmail-ghaani-ma-nadzorowac-zemste-na-usa/" rel="bookmark" class="td-image-wrap" title="Iran wskazał następcę Sulejmaniego. Esmail Ghaani ma nadzorować zemstę na USA"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/01/Esmail-Ghaani-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/01/Esmail-Ghaani-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/01/Esmail-Ghaani-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fot.: YouTube Euronews" title="Iran wskazał następcę Sulejmaniego. Esmail Ghaani ma nadzorować zemstę na USA" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/01/05/iran-wskazal-nastepce-sulejmaniego-esmail-ghaani-ma-nadzorowac-zemste-na-usa/" rel="bookmark" title="Iran wskazał następcę Sulejmaniego. Esmail Ghaani ma nadzorować zemstę na USA">Iran wskazał następcę Sulejmaniego. Esmail Ghaani ma nadzorować zemstę na USA</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e12abc13f4d1" data-td_block_id="td_uid_2_5e12abc13f4d1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e12abc13f4d1" data-td_block_id="td_uid_2_5e12abc13f4d1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ZOSTAW ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/06/pierwszy-pociag-gigant-dotarl-do-polski-z-chin-kolejowy-nowy-jedwabny-szlak-konczy-sie-w-slawkowie-na-slasku/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3>			<form action="https://nczas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nazwa:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Strona Internetowa:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dodaj komentarz" /> <input type='hidden' name='comment_post_ID' value='277626' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="db05804f58" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="188"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_8 td_block_widget td_uid_6_5e12abc1425fd_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5e12abc1425fd" ><script>var block_td_uid_6_5e12abc1425fd = new tdBlock();
block_td_uid_6_5e12abc1425fd.id = "td_uid_6_5e12abc1425fd";
block_td_uid_6_5e12abc1425fd.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5e12abc1425fd_rand","separator":"","m7_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5e12abc1425fd_rand","tdc_css_class_style":"td_uid_6_5e12abc1425fd_rand_style"}';
block_td_uid_6_5e12abc1425fd.td_column_number = "1";
block_td_uid_6_5e12abc1425fd.block_type = "td_block_8";
block_td_uid_6_5e12abc1425fd.post_count = "4";
block_td_uid_6_5e12abc1425fd.found_posts = "59065";
block_td_uid_6_5e12abc1425fd.header_color = "#";
block_td_uid_6_5e12abc1425fd.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e12abc1425fd.max_num_pages = "14767";
tdBlocksArray.push(block_td_uid_6_5e12abc1425fd);
</script><div class="td-block-title-wrap"></div><div id=td_uid_6_5e12abc1425fd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2020/01/06/rewelacyjny-grzegorz-braun-w-tvp-info-otwiera-ludziom-oczy-walac-prawde-prosto-z-mostu-video/" rel="bookmark" class="td-image-wrap" title="Rewelacyjny Grzegorz Braun w TVP Info. Otwiera ludziom oczy waląc prawdę prosto z mostu [VIDEO]"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/01/grzegorz_braun_konfederacja-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/01/grzegorz_braun_konfederacja-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2020/01/grzegorz_braun_konfederacja-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Grzegorz Braun. Foto: PAP" title="Rewelacyjny Grzegorz Braun w TVP Info. Otwiera ludziom oczy waląc prawdę prosto z mostu [VIDEO]" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/01/06/rewelacyjny-grzegorz-braun-w-tvp-info-otwiera-ludziom-oczy-walac-prawde-prosto-z-mostu-video/" rel="bookmark" title="Rewelacyjny Grzegorz Braun w TVP Info. Otwiera ludziom oczy waląc prawdę prosto z mostu [VIDEO]">Rewelacyjny Grzegorz Braun w TVP Info. Otwiera ludziom oczy waląc prawdę...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-06T04:30:53+00:00" >06/01/2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2020/01/06/dzisiaj-odbeda-sie-najwieksze-jaselka-na-swiecie-zobacz-gdzie-i-o-ktorej-godzinie-ruszaja-orszaki-trzech-kroli-lista-miast/" rel="bookmark" class="td-image-wrap" title="Dzisiaj w Polsce największe Jasełka na świecie! Zobacz gdzie i o której godzinie ruszają Orszaki Trzech Króli [LISTA MIAST]"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/01/orszak_trzech_kroli-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/01/orszak_trzech_kroli-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2020/01/orszak_trzech_kroli-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Orszak Trzech Króli. Trzej królowie. Zdjęcie ilustracyjne. Źródło: materiały prasowe, Paweł Kula" title="Dzisiaj w Polsce największe Jasełka na świecie! Zobacz gdzie i o której godzinie ruszają Orszaki Trzech Króli [LISTA MIAST]" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/01/06/dzisiaj-odbeda-sie-najwieksze-jaselka-na-swiecie-zobacz-gdzie-i-o-ktorej-godzinie-ruszaja-orszaki-trzech-kroli-lista-miast/" rel="bookmark" title="Dzisiaj w Polsce największe Jasełka na świecie! Zobacz gdzie i o której godzinie ruszają Orszaki Trzech Króli [LISTA MIAST]">Dzisiaj w Polsce największe Jasełka na świecie! Zobacz gdzie i o...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-06T04:20:34+00:00" >06/01/2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2020/01/06/pierwszy-pociag-gigant-dotarl-do-polski-z-chin-kolejowy-nowy-jedwabny-szlak-konczy-sie-w-slawkowie-na-slasku/" rel="bookmark" class="td-image-wrap" title="Pierwszy pociąg GIGANT dotarł do Polski z Chin. Kolejowy Nowy Jedwabny Szlak kończy się w Sławkowie na Śląsku"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/01/jedwabny_szlak_slawkow_xian_polska_chiny-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/01/jedwabny_szlak_slawkow_xian_polska_chiny-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2020/01/jedwabny_szlak_slawkow_xian_polska_chiny-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Odległość w linii prostej pomiędzy Sławkowem na Śląsku a chińskim miastem Xian. Foto: google maps" title="Pierwszy pociąg GIGANT dotarł do Polski z Chin. Kolejowy Nowy Jedwabny Szlak kończy się w Sławkowie na Śląsku" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/01/06/pierwszy-pociag-gigant-dotarl-do-polski-z-chin-kolejowy-nowy-jedwabny-szlak-konczy-sie-w-slawkowie-na-slasku/" rel="bookmark" title="Pierwszy pociąg GIGANT dotarł do Polski z Chin. Kolejowy Nowy Jedwabny Szlak kończy się w Sławkowie na Śląsku">Pierwszy pociąg GIGANT dotarł do Polski z Chin. Kolejowy Nowy Jedwabny...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-06T04:10:46+00:00" >06/01/2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2020/01/06/w-2020-na-niebie-pojawi-sie-znacznie-wiecej-ufo-to-wszystko-przez-trumpa/" rel="bookmark" class="td-image-wrap" title="W 2020 na niebie pojawi sie znacznie więcej UFO. To wszystko przez Trumpa"><img width="100" height="65" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/03/ufo_statek_kosmiczny_nczas.jpg"  alt="Zdjęcie ilustracyjne. / fot. Public Domain Pictures" title="W 2020 na niebie pojawi sie znacznie więcej UFO. To wszystko przez Trumpa" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/01/06/w-2020-na-niebie-pojawi-sie-znacznie-wiecej-ufo-to-wszystko-przez-trumpa/" rel="bookmark" title="W 2020 na niebie pojawi sie znacznie więcej UFO. To wszystko przez Trumpa">W 2020 na niebie pojawi sie znacznie więcej UFO. To wszystko...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-06T04:00:35+00:00" >06/01/2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_8 td_block_widget td_uid_8_5e12abc143acc_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5e12abc143acc" ><script>var block_td_uid_8_5e12abc143acc = new tdBlock();
block_td_uid_8_5e12abc143acc.id = "td_uid_8_5e12abc143acc";
block_td_uid_8_5e12abc143acc.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"4","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5e12abc143acc_rand","separator":"","m7_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5e12abc143acc_rand","tdc_css_class_style":"td_uid_8_5e12abc143acc_rand_style"}';
block_td_uid_8_5e12abc143acc.td_column_number = "1";
block_td_uid_8_5e12abc143acc.block_type = "td_block_8";
block_td_uid_8_5e12abc143acc.post_count = "5";
block_td_uid_8_5e12abc143acc.found_posts = "59065";
block_td_uid_8_5e12abc143acc.header_color = "#";
block_td_uid_8_5e12abc143acc.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e12abc143acc.max_num_pages = "11813";
tdBlocksArray.push(block_td_uid_8_5e12abc143acc);
</script><div class="td-block-title-wrap"></div><div id=td_uid_8_5e12abc143acc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2020/01/05/rewolucja-w-komunikacji-nowe-baterie-podwoja-zasieg-samochodow-elektrycznych/" rel="bookmark" class="td-image-wrap" title="Rewolucja w komunikacji? Nowe baterie podwoją zasięg samochodów elektrycznych"><img width="100" height="65" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/12/samochod_elektryczny_naukowcy_srodowisko_nczas.jpg"  alt="Samochód elektryczny - zdjęcie ilustracyjne. / fot. pxhere" title="Rewolucja w komunikacji? Nowe baterie podwoją zasięg samochodów elektrycznych" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/01/05/rewolucja-w-komunikacji-nowe-baterie-podwoja-zasieg-samochodow-elektrycznych/" rel="bookmark" title="Rewolucja w komunikacji? Nowe baterie podwoją zasięg samochodów elektrycznych">Rewolucja w komunikacji? Nowe baterie podwoją zasięg samochodów elektrycznych</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-05T23:20:33+00:00" >05/01/2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2020/01/05/smierc-za-ratowanie-uchodzcow-zwierzchnik-kosciola-ewangelickiego-otrzymuje-grozby/" rel="bookmark" class="td-image-wrap" title="Śmierć za ratowanie uchodźców? Zwierzchnik kościoła ewangelickiego otrzymuje groźby"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/12/Uchodźcy-Migranci-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/12/Uchodźcy-Migranci-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2019/12/Uchodźcy-Migranci-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Imigranci/fot. ilustracyjne/fot. PAP/EPA" title="Śmierć za ratowanie uchodźców? Zwierzchnik kościoła ewangelickiego otrzymuje groźby" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/01/05/smierc-za-ratowanie-uchodzcow-zwierzchnik-kosciola-ewangelickiego-otrzymuje-grozby/" rel="bookmark" title="Śmierć za ratowanie uchodźców? Zwierzchnik kościoła ewangelickiego otrzymuje groźby">Śmierć za ratowanie uchodźców? Zwierzchnik kościoła ewangelickiego otrzymuje groźby</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-05T23:00:06+00:00" >05/01/2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2020/01/05/noworodek-mial-prawie-promil-alkoholu-sprawa-pijanej-matki-wraca-do-prokuratury/" rel="bookmark" class="td-image-wrap" title="Noworodek miał prawie promil alkoholu! Sprawa pijanej matki wraca do prokuratury"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/01/pijana_matka_nczas-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/01/pijana_matka_nczas-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2020/01/pijana_matka_nczas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Pijana kobieta urodziła dziecko. Foto: pexels" title="Noworodek miał prawie promil alkoholu! Sprawa pijanej matki wraca do prokuratury" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/01/05/noworodek-mial-prawie-promil-alkoholu-sprawa-pijanej-matki-wraca-do-prokuratury/" rel="bookmark" title="Noworodek miał prawie promil alkoholu! Sprawa pijanej matki wraca do prokuratury">Noworodek miał prawie promil alkoholu! Sprawa pijanej matki wraca do prokuratury</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-05T22:40:31+00:00" >05/01/2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2020/01/05/hakerzy-przejeli-rzadowa-strone-usa-cyberprzestepcy-groza-trumpowi/" rel="bookmark" class="td-image-wrap" title="Hakerzy przejęli rządową stronę USA. Cyberprzestępcy grożą Trumpowi"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/12/haker_cyberatak_cyberbezpieczenstwo_virgin_mobile_nczas-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/12/haker_cyberatak_cyberbezpieczenstwo_virgin_mobile_nczas-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2019/12/haker_cyberatak_cyberbezpieczenstwo_virgin_mobile_nczas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Haker/fot. ilustracyjne. fot. Flickr: Patrick Foto" title="Hakerzy przejęli rządową stronę USA. Cyberprzestępcy grożą Trumpowi" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/01/05/hakerzy-przejeli-rzadowa-strone-usa-cyberprzestepcy-groza-trumpowi/" rel="bookmark" title="Hakerzy przejęli rządową stronę USA. Cyberprzestępcy grożą Trumpowi">Hakerzy przejęli rządową stronę USA. Cyberprzestępcy grożą Trumpowi</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-05T22:30:40+00:00" >05/01/2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2020/01/05/pijany-kierowca-wjechal-w-grupe-turystow-6-osob-nie-zyje-jest-wielu-rannych/" rel="bookmark" class="td-image-wrap" title="Pijany kierowca wjechał w grupę turystów. 6 osób nie żyje, jest wielu rannych!"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/01/wypadek_nczas-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/01/wypadek_nczas-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2020/01/wypadek_nczas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Wypadek we Włoszech. Foto: Twitter" title="Pijany kierowca wjechał w grupę turystów. 6 osób nie żyje, jest wielu rannych!" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/01/05/pijany-kierowca-wjechal-w-grupe-turystow-6-osob-nie-zyje-jest-wielu-rannych/" rel="bookmark" title="Pijany kierowca wjechał w grupę turystów. 6 osób nie żyje, jest wielu rannych!">Pijany kierowca wjechał w grupę turystów. 6 osób nie żyje, jest...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-05T22:20:03+00:00" >05/01/2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://nczas.com/"><img src="https://nczas.com/wp-content/uploads/2016/10/logo_nczas.png" alt="nczas.com | Najwyższy Czas!" title="Portal konserwatywno-liberalny"/></a></div><div class="footer-text-wrap"><p><b>REDAKTOR NACZELNY:</b></p>
<p>Tomasz Sommer, kontakt: <a href="https://pl.wikipedia.org/wiki/Tomasz_Sommer">Wikipedia</a>, <a href="https://www.facebook.com/TomaszSommer/">Facebook</a>, <a href="https://twitter.com/1972tomek">Twitter</a></p>

<p><b>ZASTĘPCA REDAKTORA NACZELNEGO: </b></p>

<p>Adam Wojtasiewicz , kontakt: <a href="https://twitter.com/wojtasiewiczpl">Twitter</a></p>

<p><b>REDAKTORZY PROWADZĄCY:</b></p>

<p>Radosław Piwowarczyk (kontakt: <a href="https://www.facebook.com/profile.php?id=100001456275242">Facebook</a>), Andrzej Fedorowicz (kontakt: <a href="https://www.facebook.com/andrzej.fedorowicz.752">Facebook</a>), Maciej Sołdan</p>

<p><b>WYDAWCA ALALUNA.PL:</b></p>

5S Media Sp. z o.o.<br />
ul. Święcickiego 14, 01-614 Warszawa<br />
NIP: 5252676432, KRS: 0000637269, REGON: 365416025<br />

<p>KONTAKT Z WYDAWCĄ:</p>

FACEBOOK: <a href="https://www.facebook.com/nczas">facebook.com/nczas</a><br/>
E-MAIL: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="84f6e1e0e5efe7eee5c4eae7fee5f7aae7ebe9aaf4e8">[email&#160;protected]</a><br/>
TELEFON: 0048 731 555 039<br/></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-29053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29053"><a href="https://nczas.com/kontakt/">Kontakt</a></li>
<li id="menu-item-29058" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29058"><a href="http://sklep-niezalezna.pl/">Księgarnia</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; NCZAS.COM. NAJWYŻSZY CZAS! Portal konserwatywno-liberalny                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5e12abc145fb8
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://nczas.com/wp-content/themes/Newspaper96/js/tagdiv_theme.min.js?ver=9.6.1'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/comment-reply.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/layered-popups/js/script.min.js?ver=6.61'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>
<script async="async" type='text/javascript' src='https://nczas.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type="text/javascript" src="https://cloudads.tv/js/embed.js?v=45"></script>
<script type="text/javascript">
window['__cda_embed_related_video']({
'site': 'nczas.com'
});
</script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://nczas.com/wp-content/themes/Newspaper96/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://nczas.com/wp-content/themes/Newspaper96';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<script>
			var ulp_ajax_url = "https://nczas.com/wp-admin/admin-ajax.php";
			var ulp_count_impressions = "on";
			var ulp_async_init = "on";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "off";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "on";
			var ulp_campaigns = {"none":[""]};
			var ulp_overlays = {"8eXgGYNDhWqF8ZxI":["", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_init == "function") { 
				ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_init(); ulp_ready();});
			}
		</script><script src="https://nczas.com/wp-content/plugins/layered-popups/js/ads.js?ver=6.61"></script><script type="text/javascript">
var spwidth = window.innerWidth || document.documentElement.clientWidth  || document.body.clientWidth;
var _qasp = _qasp || [];
    _qasp.push('go');
    if(spwidth < 750) {
        _qasp.push(['setFastPAID', 'sadm.nczas']);
    } else {
        _qasp.push(['setFastPAID', 'sadNczas']);
    }
</script>
<script type="text/javascript" async="true" src="//get.advmedia.io/code/d8e73ac934dc280ba223fb4b3540af2f.js"></script>
<script type="text/javascript" async="true" src="//get.advmedia.io/code/8e2ad6c6486015f03818faf3a5fccfda.js"></script>
<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=32', true, [], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=32', false, [], true, false, false, false);
</script>

<script>var _audins_dom="nczas_com",_audins_did=85908;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=188-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.nczas_com,DomainId.85908" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type='text/javascript' data-cfasync='false'>(function(){function b(e,c){for(var d=0;d<c.length;d++){var f=c[d];if(0==f.complete||"undefined"!=typeof f.readyState&&4>f.readyState){var g=f.getAttribute("src")||f.currentSrc;"undefined"!=typeof f.readyState&&0==f.readyState?f.addEventListener("loadstart",function(h){var k=h.getAttribute("src")||h.currentSrc;window.ezorqs(h,k)}):(g=f.getAttribute("src")||f.currentSrc,window.ezorqs(f,g));f.addEventListener("load",function(h){var k=h.currentTarget.getAttribute("src")||h.srcElement.currentSrc;window.ezorqe(h,
	k)});f.addEventListener("loadeddata",function(h){var k=h.currentTarget.getAttribute("src")||h.srcElement.currentSrc;window.ezorqe(h,k)});f.addEventListener("error",function(h){var k=h.currentTarget.getAttribute("src")||h.srcElement.currentSrc;window.ezorqe(h,k)})}}}function a(e){for(var c=0;c<document.styleSheets.length;c++)if(document.styleSheets[c].href==e)return!0;return!1}b("img",document.querySelectorAll("img"));b("video",document.querySelectorAll("video"));b("audio",document.querySelectorAll("audio"));
	(function(e){for(var c=0;c<e.length;c++){var d=e[c];if(("preload"==d.getAttribute("rel")||"stylesheet"==d.getAttribute("rel"))&&null!=d.getAttribute("href")&&a(d.getAttribute("href"))){window.ezorqs(d,d.getAttribute("href"));var f=document.createElement("img");f.onerror=function(g){"undefined"!=typeof g.path&&"undefined"!=typeof g.path[0].currentSrc?window.ezorqe(d,g.path[0].currentSrc):"undefined"!=typeof g.srcElement&&"undefined"!=typeof g.srcElement.href&&window.ezorqe(d,g.srcElement.href)};f.src=
	d.getAttribute("href")}}})(document.querySelectorAll("link"));"undefined"!=typeof window.__ez.ssaf&&-1<window.__ez.ssaf.indexOf(16)&&"undefined"!==typeof window.__ez.sshsdef&&!1===window.__ez.sshsdef&&Element.prototype.addEventListener&&("function"==typeof window.onload&&(window.addEventListener("load",window.onload),window.onload=null),"function"==typeof document.onload&&(document.addEventListener.addEventListener("load",document.onload),document.onload=null))})();</script></body>
</html>