<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head><meta charset="UTF-8" />
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=function(){var u=[],i="/porpoiseant/army.gif";function t(e,i,t,_,d,o,n){if(__ez.dot.isDefined(e)&&0!=__ez.dot.isAnyDefined(e.getSlotElementId,e.ElementId)){var r=parseInt(__ez.dot.getTargeting(e,"ap")),a=__ez.dot.getSlotIID(e),s=__ez.dot.getAdUnit(e),p=parseInt(__ez.dot.getTargeting(e,"compid")),z=0,f=0,g=function(e){if("undefined"==typeof _ezim_d)return!1;var i=__ez.dot.getAdUnitPath(e).split("/").pop();if("object"==typeof _ezim_d&&_ezim_d.hasOwnProperty(i))return _ezim_d[i];for(var t in _ezim_d)if(t.split("/").pop()===i)return _ezim_d[t];return!1}(e);"object"==typeof g&&(void 0!==g.creative_id&&(f=g.creative_id),void 0!==g.line_item_id&&(z=g.line_item_id)),__ez.dot.isDefined(a,s)&&__ez.dot.isValid(i)&&u.push({type:"impression",impression_id:a,domain_id:__ez.dot.getDID(),unit:s,t_epoch:__ez.dot.getEpoch(0),revenue:t,est_revenue:_,ad_position:r,ad_size:"",bid_floor_filled:d,bid_floor_prev:o,stat_source_id:n,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:p,line_item_id:z,creative_id:f,data:__ez.dot.dataToStr(i)})}}function _(){if(void 0===document.visibilityState||"prerender"!==document.visibilityState){if(__ez.dot.isDefined(u)&&0<u.length){var e=__ez.dot.getURL(i)+"?orig="+(!0===__ez.template.isOrig?1:0)+"&sts="+btoa(JSON.stringify(u));void 0!==window.isAmp&&isAmp&&void 0!==window._ezaq&&_ezaq.hasOwnProperty("domain_id")&&(e+="&visit_uuid="+_ezaq.visit_uuid),(new Image).src=e}u=[]}}return{Add:t,AddAndFire:function(e,i){t(e,i,0,0,0,0,0),_()},AddById:function(e,i){var t=e.split("/");if(__ez.dot.isDefined(e)&&3===t.length&&__ez.dot.isValid(i)){var _=t[0],d=t[2];u.push({type:"impression",impression_id:d,domain_id:__ez.dot.getDID(),unit:_,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(i)})}},Fire:_,GetPixels:function(){return u}}}();var EzoicPixel=function(){this.pixels=[],this.pixelUrl="/ezoic/e.gif",("undefined"!=typeof ezJsu&&!0===ezJsu||"undefined"!=typeof _ez_sa&&!0===_ez_sa||void 0!==window.isAmp&&!0===isAmp||"undefined"!=typeof ezWp&&!0===ezWp)&&(this.pixelUrl="//g.ezoic.net"+this.pixelUrl),this.tEpoch=0,"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("t_epoch")&&(this.tEpoch=_ezaq.t_epoch)},EzoicPixelData=function(e,i){this.name=e,this.val=i};EzoicPixel.prototype={constructor:EzoicPixel,AddAndFireImpPixel:function(e,i){this.AddImpPixel(e,i,0,0,0,0,0),this.FirePixels()},AddAndFirePVPixel:function(e,i){this.AddPVPixel(e,i),this.FirePixels()},AddImpPixel:function(e,i,t,n,o,a,d){if(0!=__ez.dot.isDefined(e)&&0!=__ez.dot.isAnyDefined(e.getSlotElementId,e.ElementId)){var s=parseInt(__ez.dot.getTargeting(e,"ap")),r=__ez.dot.getSizes(e)[0],_=r.l.toString()+"x"+r.j.toString(),p="0",l="XX";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(p=_ezaq.domain_id.toString()),"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("country")&&(l=_ezaq.country);var h=__ez.dot.getSlotIID(e),c=__ez.dot.getSlotElementId(e);__ez.dot.isDefined(h,c)&&this.validateData(i)&&(i=this.convertDataToStr(i),this.pixels.push({type:"impression",impression_id:h,domain_id:p,unit:c,t_epoch:this.tEpoch,revenue:t,est_revenue:n,ad_position:s,ad_size:_,bid_floor_filled:o,bid_floor_prev:a,stat_source_id:d,country_code:l,data:i}))}},AddImpPixelById:function(e,i){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString());var n=e.split("/");if(__ez.dot.isDefined(e)&&3===n.length&&this.validateData(i)){var o=n[0],a=n[2];i=this.convertDataToStr(i),this.pixels.push({type:"impression",impression_id:a,domain_id:t,unit:o,t_epoch:this.tEpoch,data:i})}},AddPVPixel:function(e,i){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString()),__ez.dot.isDefined(e)&&this.validateData(i)&&(i=this.convertDataToStr(i),this.pixels.push({type:"pageview",pageview_id:e,domain_id:t,t_epoch:this.tEpoch,data:i}))},FirePixels:function(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(__ez.dot.isDefined(this.pixels)&&0<this.pixels.length&&((new Image).src=this.pixelUrl+"?orig="+(!0===__ez.template.isOrig?1:0)+"&pixels="+encodeURIComponent(JSON.stringify(this.pixels))),this.pixels=[])},NewData:function(e,i){return new EzoicPixelData(e,i)},convertDataToStr:function(e){if(void 0===e)return[];try{for(var i in e)e[i].val=e[i].val+""}catch(e){}return e},validateData:function(e){for(var i=0;i<e.length;i++)if(e[i]instanceof EzoicPixelData==!1)return console.error("Invalid pixelData. ",e[i]),!1;return!0}};</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">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</script>
    <title>Oto ferie w górach. Niewiarygodna kolejka do wyciągu [VIDEO] - NCZAS.COM</title>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://nczas.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://nczas.com/wp-content/uploads/2019/12/favicon-nczas.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ferie w górach są marzeniem dla wielu dzieci i młodzieży. Jazda na nartach to bowiem jeden z najpopularniejszych zimowych sportów. Jak się okazuje, jest"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://nczas.com/2020/02/17/oto-ferie-w-gorach-niewiarygodna-kolejka-do-wyciagu-video/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Oto ferie w górach. Niewiarygodna kolejka do wyciągu [VIDEO] - NCZAS.COM" />
<meta property="og:description" content="Ferie w górach są marzeniem dla wielu dzieci i młodzieży. Jazda na nartach to bowiem jeden z najpopularniejszych zimowych sportów. Jak się okazuje, jest" />
<meta property="og:url" content="https://nczas.com/2020/02/17/oto-ferie-w-gorach-niewiarygodna-kolejka-do-wyciagu-video/" />
<meta property="og:site_name" content="NCZAS.COM" />
<meta property="article:publisher" content="https://www.facebook.com/nczas" />
<meta property="article:section" content="Świat" />
<meta property="article:published_time" content="2020-02-17T03:30:02+00:00" />
<meta property="article:modified_time" content="2020-02-16T18:55:04+00:00" />
<meta property="og:updated_time" content="2020-02-16T18:55:04+00:00" />
<meta property="og:image" content="https://nczas.com/wp-content/uploads/2020/02/Wyciag_narciarski_nczas.com_.jpg" />
<meta property="og:image:secure_url" content="https://nczas.com/wp-content/uploads/2020/02/Wyciag_narciarski_nczas.com_.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ferie w górach są marzeniem dla wielu dzieci i młodzieży. Jazda na nartach to bowiem jeden z najpopularniejszych zimowych sportów. Jak się okazuje, jest" />
<meta name="twitter:title" content="Oto ferie w górach. Niewiarygodna kolejka do wyciągu [VIDEO] - NCZAS.COM" />
<meta name="twitter:image" content="https://nczas.com/wp-content/uploads/2020/02/Wyciag_narciarski_nczas.com_.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://nczas.com/#organization","name":"Najwy\u017cszy Czas","url":"https://nczas.com/","sameAs":["https://www.facebook.com/nczas","https://www.youtube.com/channel/UC8oDX7zC2JQZrOq4V9fVnHw"],"logo":{"@type":"ImageObject","@id":"https://nczas.com/#logo","url":"https://nczas.com/wp-content/uploads/2019/12/nczas-logo-152.png","width":152,"height":152,"caption":"Najwy\u017cszy Czas"},"image":{"@id":"https://nczas.com/#logo"}},{"@type":"WebSite","@id":"https://nczas.com/#website","url":"https://nczas.com/","name":"NCZAS.COM","description":"Najwy\u017cszy CZAS! Najnowsze informacje z Polski, Europy i \u015awiata. Wolno\u015bciowe spojrzenie, bez poprawno\u015bci politycznej","publisher":{"@id":"https://nczas.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://nczas.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://nczas.com/2020/02/17/oto-ferie-w-gorach-niewiarygodna-kolejka-do-wyciagu-video/#primaryimage","url":"https://nczas.com/wp-content/uploads/2020/02/Wyciag_narciarski_nczas.com_.jpg","width":1200,"height":800,"caption":"Tak wygl\u0105daj\u0105 ferie w g\u00f3rach. Gigantyczna kolejka do wyci\u0105gu. Foto: Pixabay"},{"@type":"WebPage","@id":"https://nczas.com/2020/02/17/oto-ferie-w-gorach-niewiarygodna-kolejka-do-wyciagu-video/#webpage","url":"https://nczas.com/2020/02/17/oto-ferie-w-gorach-niewiarygodna-kolejka-do-wyciagu-video/","inLanguage":"pl-PL","name":"Oto ferie w g\u00f3rach. Niewiarygodna kolejka do wyci\u0105gu [VIDEO] - NCZAS.COM","isPartOf":{"@id":"https://nczas.com/#website"},"primaryImageOfPage":{"@id":"https://nczas.com/2020/02/17/oto-ferie-w-gorach-niewiarygodna-kolejka-do-wyciagu-video/#primaryimage"},"datePublished":"2020-02-17T03:30:02+00:00","dateModified":"2020-02-16T18:55:04+00:00","description":"Ferie w g\u00f3rach s\u0105 marzeniem dla wielu dzieci i m\u0142odzie\u017cy. Jazda na nartach to bowiem jeden z najpopularniejszych zimowych sport\u00f3w. Jak si\u0119 okazuje, jest","breadcrumb":{"@id":"https://nczas.com/2020/02/17/oto-ferie-w-gorach-niewiarygodna-kolejka-do-wyciagu-video/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://nczas.com/2020/02/17/oto-ferie-w-gorach-niewiarygodna-kolejka-do-wyciagu-video/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://nczas.com/","url":"https://nczas.com/","name":"Strona g\u0142\u00f3wna"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://nczas.com/2020/02/17/oto-ferie-w-gorach-niewiarygodna-kolejka-do-wyciagu-video/","url":"https://nczas.com/2020/02/17/oto-ferie-w-gorach-niewiarygodna-kolejka-do-wyciagu-video/","name":"Oto ferie w g\u00f3rach. Niewiarygodna kolejka do wyci\u0105gu [VIDEO]"}}]},{"@type":"Article","@id":"https://nczas.com/2020/02/17/oto-ferie-w-gorach-niewiarygodna-kolejka-do-wyciagu-video/#article","isPartOf":{"@id":"https://nczas.com/2020/02/17/oto-ferie-w-gorach-niewiarygodna-kolejka-do-wyciagu-video/#webpage"},"author":{"@id":"https://nczas.com/#/schema/person/4359f1fa3bbd1f3657ba54fb3db626a1"},"headline":"Oto ferie w g\u00f3rach. Niewiarygodna kolejka do wyci\u0105gu [VIDEO]","datePublished":"2020-02-17T03:30:02+00:00","dateModified":"2020-02-16T18:55:04+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://nczas.com/2020/02/17/oto-ferie-w-gorach-niewiarygodna-kolejka-do-wyciagu-video/#webpage"},"publisher":{"@id":"https://nczas.com/#organization"},"image":{"@id":"https://nczas.com/2020/02/17/oto-ferie-w-gorach-niewiarygodna-kolejka-do-wyciagu-video/#primaryimage"},"articleSection":"\u015awiat"},{"@type":["Person"],"@id":"https://nczas.com/#/schema/person/4359f1fa3bbd1f3657ba54fb3db626a1","name":"AAP","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NCZAS.COM &raquo; Kanał z wpisami" href="https://nczas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NCZAS.COM &raquo; Kanał z komentarzami" href="https://nczas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NCZAS.COM &raquo; Oto ferie w górach. Niewiarygodna kolejka do wyciągu [VIDEO] Kanał z komentarzami" href="https://nczas.com/2020/02/17/oto-ferie-w-gorach-niewiarygodna-kolejka-do-wyciagu-video/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nczas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://nczas.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://nczas.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://nczas.com/wp-content/themes/Newspaper103/style.css?ver=10.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://nczas.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://nczas.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=d0cdd949f741c065e9b26cee76cd5ac2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://nczas.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=bb9c459bd63f43ae3fb9edbc59eb20c6' type='text/css' media='all' />
<script type='text/javascript' src='https://nczas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://nczas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nczas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nczas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://nczas.com/?p=297282' />
<link rel="alternate" type="application/json+oembed" href="https://nczas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnczas.com%2F2020%2F02%2F17%2Foto-ferie-w-gorach-niewiarygodna-kolejka-do-wyciagu-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nczas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnczas.com%2F2020%2F02%2F17%2Foto-ferie-w-gorach-niewiarygodna-kolejka-do-wyciagu-video%2F&#038;format=xml" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/112044522/nczas_300x250', [[300, 100], [120, 240], [300, 50], [320, 100], [250, 250], [250, 360], [320, 50], [300, 250], [200, 200], [300, 75]], 'div-gpt-ad-1581583206789-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"d61edffd71","wpRestUrl":"https:\/\/nczas.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/nczas.com\/wp-admin\/","wpRestNonce":"d61edffd71","wpRestUrl":"https:\/\/nczas.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://nczas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '846a277a-a892-4f3c-919c-b4d057339dce';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://nczas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bądź na bieżąco. Zapisz się na powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Dziękujemy! Będziesz na bieżąco';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Zablokowałeś powiadomienia';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dziękujemy! Będziesz na bieżąco.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Otrzymasz powiadomienia.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nie będziesz otrzymywał powiadomień';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Zarządzaj swoimi powiadomieniami';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ZAPISZ SIĘ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'WYPISZ SIĘ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokuj powiadomienia';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Postępuj według instrukcji, aby otrzymać powiadomienia';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(52995412, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/52995412" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/112044522/nczas.com_970x250', [[960, 90], [970, 66], [980, 120], [970, 200], [970, 90], [950, 90], [930, 180], [750, 300], [728, 90], [750, 200], [640, 190], [970, 250], [970, 300], [750, 100], [980, 90]], 'div-gpt-ad-1581517930420-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag=window.googletag||{cmd:[]},googletag.cmd.push(function(){googletag.defineSlot("/112044522/nczas.com_728x90",[[728,90],[980,90],[468,60],[970,90],[750,100],[980,120]],"div-gpt-ad-1581594213202-0").addService(googletag.pubads()),googletag.pubads().enableSingleRequest(),googletag.pubads().collapseEmptyDivs(),googletag.enableServices()}),window.googletag=window.googletag||{cmd:[]},googletag.cmd.push(function(){googletag.defineSlot("/112044522/nczas.com_320x100",[[320,100],[300,75],[300,100],[300,50],[320,50]],"div-gpt-ad-1581594313042-0").addService(googletag.pubads()),googletag.pubads().enableSingleRequest(),googletag.pubads().collapseEmptyDivs(),googletag.enableServices()});
</script>
<style>
@media only screen and (max-width:480px){
#div-gpt-ad-1581594213202-0{display:none !important;}
#div-gpt-ad-1581594313042-0{display:block !important;}
}

@media only screen and (min-width:481px){
#div-gpt-ad-1581594213202-0{display:block !important;}
#div-gpt-ad-1581594313042-0{display:none !important;}}
#sticky-footer-adv{display:block !important;position:fixed;left:0;bottom:0;text-align:center;width:100%;min-height:50px;z-index:99999;}
</style>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://nczas.com/",
                    "name": "Strona główna"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/category/swiat/",
                    "name": "Świat"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/2020/02/17/oto-ferie-w-gorach-niewiarygodna-kolejka-do-wyciagu-video/",
                    "name": "Oto ferie w górach. Niewiarygodna kolejka do wyciągu "                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #355594;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #355594;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #355594;
                }
                .tdm-btn-style1 {
					background-color: #355594;
				}
				.tdm-btn-style2:before {
				    border-color: #355594;
				}
				.tdm-btn-style2 {
				    color: #355594;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #355594;
                    -moz-box-shadow: 0 2px 16px #355594;
                    box-shadow: 0 2px 16px #355594;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #355594;
                    -moz-box-shadow: 0 4px 26px #355594;
                    box-shadow: 0 4px 26px #355594;
				}
</style>

<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	<style id="tdw-css-placeholder"></style>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-123136389-51";</script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['e._setAccount', 'UA-123136389-51']);
_gaq.push(['f._setAccount', 'UA-38339005-1']);
_gaq.push(['e._setDomainName', 'nczas.com']);
_gaq.push(['f._setDomainName', 'nczas.com']);
_gaq.push(['e._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['e._setCustomVar',2,'t','126',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod7-c',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['f._setCustomVar',2,'domain','nczas.com',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://nczas.com/2020/02/17/oto-ferie-w-gorach-niewiarygodna-kolejka-do-wyciagu-video/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 85908;
var ezdomain = 'nczas.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":85908,"engaged_time_visit":0,"ezcache_level":0,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"49c54e3f-dca0-4e79-40c2-eed3c836c9af","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":843,"serverid":"35.175.251.204:5539","state":"VA","t_epoch":1581911751,"template_id":126,"time_on_site_visit":0,"url":"https://nczas.com/2020/02/17/oto-ferie-w-gorach-niewiarygodna-kolejka-do-wyciagu-video/","user_id":0,"word_count":550,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-ezscrex='false' data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=188-0&v=8" async></script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl() {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_85908=" + new Date().getTime() + "|49c54e3f-dca0-4e79-40c2-eed3c836c9af; " + expires, 3);
}
function attach_ezolpl() {
    if(window.attachEvent) {
        window.attachEvent('onload', create_ezolpl);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl();
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl;
        }
    }
}
attach_ezolpl();
</script></head>

<body class="post-template-default single single-post postid-297282 single-format-standard td-standard-pack oto-ferie-w-gorach-niewiarygodna-kolejka-do-wyciagu-video global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8oDX7zC2JQZrOq4V9fVnHw/videos" title="Youtube" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-147545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-147545"><a title="Czasopismo" target="_blank" href="https://sklep-niezalezna.pl/" data-wpel-link="exclude">Czasopismo</a></li>
<li id="menu-item-147546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147546"><a href="https://sklep-niezalezna.pl/pl/c/E-BOOK-wersje-elektroniczne/59?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo" data-wpel-link="exclude">E-booki</a></li>
<li id="menu-item-29180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29180"><a href="http://sklep-niezalezna.pl/?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo" data-wpel-link="exclude">Książki</a></li>
<li id="menu-item-95005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95005"><a href="https://wolnosc24.pl/wsparcie/" data-wpel-link="exclude">WESPRZYJ NAS!</a></li>
<li id="menu-item-236805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-236805"><a title="NCzas TV" target="_blank" href="https://www.youtube.com/c/nczastv" data-wpel-link="external" rel="nofollow external noopener noreferrer">NCzas.TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Zaloguj</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Witamy!</span>Zaloguj się na swoje konto</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Twoja nazwa użytkownika</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Twoje hasło</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ZALOGUJ SIĘ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Nie pamiętasz hasła?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Odzyskiwanie hasła</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Odzyskaj swoje hasło</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Twój e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Wyślij Moją Przepustkę">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://nczas.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 6
-->


<div class="td-header-wrap td-header-style-6 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8oDX7zC2JQZrOq4V9fVnHw/videos" title="Youtube" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-29051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-29051"><a href="https://sklep-niezalezna.pl/pl/c/PRENUMERATA-NCZ-papierowa/56?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo" data-wpel-link="exclude">Prenumerata papierowa</a></li>
<li id="menu-item-29052" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29052"><a href="https://sklep-niezalezna.pl/pl/c/E-PRENUMERATA-NCZ-elektroniczna/97?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo" data-wpel-link="exclude">Prenumerata elektroniczna</a></li>
<li id="menu-item-147555" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-147555"><a href="https://nczas.com/1proc/" data-wpel-link="internal">1 proc. na NCZ!</a></li>
<li id="menu-item-29047" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29047"><a href="https://nczas.com/kontakt/" data-wpel-link="internal">Kontakt</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Zaloguj</div>
                            <div class="td-login-panel-descr">Witamy! Zaloguj się na swoje konto</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Twoja nazwa użytkownika</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Twoje hasło</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Odzyskiwanie hasła</div>
                            <div class="td-login-panel-descr">Odzyskaj swoje hasło</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Twój e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Hasło zostanie wysłane e-mailem.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://nczas.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://nczas.com/" data-wpel-link="internal">
                <img src="https://nczas.com/wp-content/uploads/2019/07/logo_nczas_najwyzszy-czas.png" alt="NCZAS.COM " title="Wolnościowy portal informacyjny"/>
                <span class="td-visual-hidden">NCZAS.COM</span>
            </a>
            </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-147545"><a title="Czasopismo" target="_blank" href="https://sklep-niezalezna.pl/" data-wpel-link="exclude">Czasopismo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-147546"><a href="https://sklep-niezalezna.pl/pl/c/E-BOOK-wersje-elektroniczne/59?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo" data-wpel-link="exclude">E-booki</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29180"><a href="http://sklep-niezalezna.pl/?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo" data-wpel-link="exclude">Książki</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-95005"><a href="https://wolnosc24.pl/wsparcie/" data-wpel-link="exclude">WESPRZYJ NAS!</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-236805"><a title="NCzas TV" target="_blank" href="https://www.youtube.com/c/nczastv" data-wpel-link="external" rel="nofollow external noopener noreferrer">NCzas.TV</a></li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://nczas.com/" data-wpel-link="internal">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy Świat" class="entry-crumb" href="https://nczas.com/category/swiat/" data-wpel-link="internal">Świat</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Oto ferie w górach. Niewiarygodna kolejka do wyciągu </span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-297282" class="post-297282 post type-post status-publish format-standard has-post-thumbnail category-swiat" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a href="https://nczas.com/category/swiat/" data-wpel-link="internal">Świat</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Oto ferie w górach. Niewiarygodna kolejka do wyciągu [VIDEO]</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="https://nczas.com/author/aap/" data-wpel-link="internal">AAP</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" >17/02/2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><img width="696" height="464" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/02/Wyciag_narciarski_nczas.com_-696x464.jpg" srcset="https://nczas.com/wp-content/uploads/2020/02/Wyciag_narciarski_nczas.com_-696x464.jpg 696w, https://nczas.com/wp-content/uploads/2020/02/Wyciag_narciarski_nczas.com_-300x200.jpg 300w, https://nczas.com/wp-content/uploads/2020/02/Wyciag_narciarski_nczas.com_-1024x683.jpg 1024w, https://nczas.com/wp-content/uploads/2020/02/Wyciag_narciarski_nczas.com_-768x512.jpg 768w, https://nczas.com/wp-content/uploads/2020/02/Wyciag_narciarski_nczas.com_-1068x712.jpg 1068w, https://nczas.com/wp-content/uploads/2020/02/Wyciag_narciarski_nczas.com_-630x420.jpg 630w, https://nczas.com/wp-content/uploads/2020/02/Wyciag_narciarski_nczas.com_.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="Tak wyglądają ferie w górach. Gigantyczna kolejka do wyciągu. Foto: Pixabay" title="Wyciag_narciarski_nczas.com"/><figcaption class="wp-caption-text">Tak wyglądają ferie w górach. Gigantyczna kolejka do wyciągu. Foto: Pixabay</figcaption></figure></div>
            <!-- content --><h2>Ferie w górach są marzeniem dla wielu dzieci i młodzieży. Jazda na nartach to bowiem jeden z najpopularniejszych zimowych sportów. Jak się okazuje, jest jednak problem z wyciągami, i to bardzo poważny.</h2>
<p>Ferie w górach kojarzą się nieodłącznie z jazdą na nartach. Niestety, niektórzy mogą się bardzo rozczarować, gdyż do wyciągów ustawiają się ogromne kolejki.</p>
<p>Najlepszym tego dowodem jest film umieszczony w sieci. Widać na nim tłum ludzi czekających na wyciąg narciarski.</p><div class='code-block code-block-1 code-block-before-post-destkop' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="ezoic-pub-ad-placeholder-153"></div>
</div>

<p>Niestety, nie ma żadnej informacji dotyczącej miejsca, w którym doszło do tej sytuacji. Prawdopodobnie jednak rzecz działa się w Stanach Zjednoczonych.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B8XwGMGjWsX/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/B8XwGMGjWsX/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B8XwGMGjWsX/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer">This lift line is unreal. 😳😳 (via @haynesoffme)</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/houseofhighlights/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer"> House of Highlights</a> (@houseofhighlights) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-02-10T03:27:55+00:00">Feb 9, 2020 at 7:27pm PST</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p><div class='code-block code-block-2 code-block-before-post-mobile' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="ezoic-pub-ad-placeholder-154"></div>
</div>

<p>&nbsp;</p>
<div class='code-block code-block-3 code-block-after-parag-2 ai-viewport-1 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="ezoic-pub-ad-placeholder-155"></div></div>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_1_446 td_block_template_1">
<style>
/* custom css */
.tdi_1_446.td-a-rec-img{
				    text-align: left;
				}.tdi_1_446.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div id="native"></div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

                        <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://nczas.com/author/aap/" data-wpel-link="internal">AAP</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="AAP"></span><meta itemprop="datePublished" content="2020-02-17T04:30:02+01:00"><meta itemprop="dateModified" content="2020-02-16T19:55:04+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://nczas.com/2020/02/17/oto-ferie-w-gorach-niewiarygodna-kolejka-do-wyciagu-video/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nczas.com/wp-content/uploads/2019/07/logo_nczas_najwyzszy-czas.png"></span><meta itemprop="name" content="NCZAS.COM"></span><meta itemprop="headline " content="Oto ferie w górach. Niewiarygodna kolejka do wyciągu [VIDEO]"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nczas.com/wp-content/uploads/2020/02/Wyciag_narciarski_nczas.com_.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_2_357 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_357" ><script>var block_tdi_2_357 = new tdBlock();
block_tdi_2_357.id = "tdi_2_357";
block_tdi_2_357.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_2_357","td_column_number":3,"live_filter_cur_post_id":297282,"live_filter_cur_post_author":"2251","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2_357","tdc_css_class_style":"tdi_2_357_rand_style"}';
block_tdi_2_357.td_column_number = "3";
block_tdi_2_357.block_type = "td_block_related_posts";
block_tdi_2_357.post_count = "9";
block_tdi_2_357.found_posts = "7203";
block_tdi_2_357.header_color = "";
block_tdi_2_357.ajax_pagination_infinite_stop = "";
block_tdi_2_357.max_num_pages = "801";
tdBlocksArray.push(block_tdi_2_357);
</script><h4 class="td-related-title td-block-title"><a id="tdi_3_144" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2_357" href="#">PODOBNE ARTYKUŁY</a><a id="tdi_4_051" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2_357" href="#">WIĘCEJ OD AUTORA</a></h4><div id=tdi_2_357 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/02/17/nasa-ostrzega-gigantyczna-asteroida-pedzi-w-kierunku-ziemi-jest-potencjalnie-niebezpieczna/" rel="bookmark" class="td-image-wrap" title="NASA Ostrzega! Gigantyczna asteroida pędzi w kierunku Ziemi &#8222;Jest potencjalnie niebezpieczna!&#8221;" data-wpel-link="internal"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/12/asteroida_nczas-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/12/asteroida_nczas-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2019/12/asteroida_nczas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Asteroida uderzająca w Ziemię. Foto: YouTube" title="NASA Ostrzega! Gigantyczna asteroida pędzi w kierunku Ziemi &#8222;Jest potencjalnie niebezpieczna!&#8221;" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/02/17/nasa-ostrzega-gigantyczna-asteroida-pedzi-w-kierunku-ziemi-jest-potencjalnie-niebezpieczna/" rel="bookmark" title="NASA Ostrzega! Gigantyczna asteroida pędzi w kierunku Ziemi &#8222;Jest potencjalnie niebezpieczna!&#8221;" data-wpel-link="internal">NASA Ostrzega! Gigantyczna asteroida pędzi w kierunku Ziemi &#8222;Jest potencjalnie niebezpieczna!&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/02/16/koronawirus-przenosi-sie-na-pieniadzach-w-chinach-dezynfekuja-miliony-banknotow/" rel="bookmark" class="td-image-wrap" title="Koronawirus przenosi się na pieniądzach?  W Chinach dezynfekują miliony banknotów" data-wpel-link="internal"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/02/Xi_Jinping_nczas.com_-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/02/Xi_Jinping_nczas.com_-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/02/Xi_Jinping_nczas.com_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Czy koronawirus uderzy w prezydenta Chin? Xi Jinping może mieć problem. Foto: print screen z YouTube/CGTN" title="Koronawirus przenosi się na pieniądzach?  W Chinach dezynfekują miliony banknotów" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/02/16/koronawirus-przenosi-sie-na-pieniadzach-w-chinach-dezynfekuja-miliony-banknotow/" rel="bookmark" title="Koronawirus przenosi się na pieniądzach?  W Chinach dezynfekują miliony banknotów" data-wpel-link="internal">Koronawirus przenosi się na pieniądzach?  W Chinach dezynfekują miliony banknotów</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/02/16/tolerancyjna-lewica-zaszczula-go-jordan-peterson-w-krytycznym-stanie-placi-wielka-cene-za-obrone-wolnosci-slowa-wideo/" rel="bookmark" class="td-image-wrap" title="&#8222;Tolerancyjna&#8221; lewica zaszczuła go. Jordan Peterson w krytycznym stanie. Płaci wielką cenę za obronę wolności słowa [WIDEO]" data-wpel-link="internal"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/06/peterson-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/06/peterson-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2019/06/peterson-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Jordan Peterson, kanadyjski profesor psychologii, krytyk politycznej poprawności" title="&#8222;Tolerancyjna&#8221; lewica zaszczuła go. Jordan Peterson w krytycznym stanie. Płaci wielką cenę za obronę wolności słowa [WIDEO]" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/02/16/tolerancyjna-lewica-zaszczula-go-jordan-peterson-w-krytycznym-stanie-placi-wielka-cene-za-obrone-wolnosci-slowa-wideo/" rel="bookmark" title="&#8222;Tolerancyjna&#8221; lewica zaszczuła go. Jordan Peterson w krytycznym stanie. Płaci wielką cenę za obronę wolności słowa [WIDEO]" data-wpel-link="internal">&#8222;Tolerancyjna&#8221; lewica zaszczuła go. Jordan Peterson w krytycznym stanie. Płaci wielką cenę za obronę wolności słowa [WIDEO]</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/02/16/czy-wlasciciel-tvn-bedzie-w-polsce-promowal-homoseksualne-wielozwiazki-wideo/" rel="bookmark" class="td-image-wrap" title="Czy właściciel TVN będzie w Polsce promował homoseksualne wielozwiązki? [WIDEO]" data-wpel-link="internal"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/02/HGTV_trójkąt_telewizja_USA-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/02/HGTV_trójkąt_telewizja_USA-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/02/HGTV_trójkąt_telewizja_USA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Geli, Lori i Brian - uroczy trójkącik z programu telewizji HGTV. Zdjęcie: YT/People TV" title="Czy właściciel TVN będzie w Polsce promował homoseksualne wielozwiązki? [WIDEO]" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/02/16/czy-wlasciciel-tvn-bedzie-w-polsce-promowal-homoseksualne-wielozwiazki-wideo/" rel="bookmark" title="Czy właściciel TVN będzie w Polsce promował homoseksualne wielozwiązki? [WIDEO]" data-wpel-link="internal">Czy właściciel TVN będzie w Polsce promował homoseksualne wielozwiązki? [WIDEO]</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/02/16/w-kabulu-zastrzelono-dziewieciu-bezdomnych-narkomanow-czystki/" rel="bookmark" class="td-image-wrap" title="W Kabulu zastrzelono dziewięciu bezdomnych narkomanów! Czystki?" data-wpel-link="internal"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/02/strzelanie_-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/02/strzelanie_-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/02/strzelanie_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Zdj. ilustracyjne. Foto: pexels" title="W Kabulu zastrzelono dziewięciu bezdomnych narkomanów! Czystki?" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/02/16/w-kabulu-zastrzelono-dziewieciu-bezdomnych-narkomanow-czystki/" rel="bookmark" title="W Kabulu zastrzelono dziewięciu bezdomnych narkomanów! Czystki?" data-wpel-link="internal">W Kabulu zastrzelono dziewięciu bezdomnych narkomanów! Czystki?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/02/16/kilkadziesiat-osob-zginelo-w-ataku-uzbrojonego-gangu-islamistow-wiekszosc-splonela-zywcem/" rel="bookmark" class="td-image-wrap" title="Kilkadziesiąt osób zginęło w ataku uzbrojonego gangu islamistów. Większość spłonęła żywcem!" data-wpel-link="internal"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/02/bojówki_Afryka-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/02/bojówki_Afryka-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/02/bojówki_Afryka-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Zdjęcie ilustracyjne. Foto: Twitter" title="Kilkadziesiąt osób zginęło w ataku uzbrojonego gangu islamistów. Większość spłonęła żywcem!" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/02/16/kilkadziesiat-osob-zginelo-w-ataku-uzbrojonego-gangu-islamistow-wiekszosc-splonela-zywcem/" rel="bookmark" title="Kilkadziesiąt osób zginęło w ataku uzbrojonego gangu islamistów. Większość spłonęła żywcem!" data-wpel-link="internal">Kilkadziesiąt osób zginęło w ataku uzbrojonego gangu islamistów. Większość spłonęła żywcem!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/02/16/jest-najnowszy-bilans-ofiar-smiertelnych-koronawirusa-w-chinach/" rel="bookmark" class="td-image-wrap" title="Jest najnowszy bilans ofiar śmiertelnych koronawirusa w Chinach" data-wpel-link="internal"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/01/koronawirus_pap-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/01/koronawirus_pap-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/01/koronawirus_pap-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Koronawirus zbiera śmiertelne żniwo w Chinach. Fot. PAP" title="Jest najnowszy bilans ofiar śmiertelnych koronawirusa w Chinach" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/02/16/jest-najnowszy-bilans-ofiar-smiertelnych-koronawirusa-w-chinach/" rel="bookmark" title="Jest najnowszy bilans ofiar śmiertelnych koronawirusa w Chinach" data-wpel-link="internal">Jest najnowszy bilans ofiar śmiertelnych koronawirusa w Chinach</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/02/16/30-lat-wiezienia-dla-brata-ministra-za-kradziez-antykow-w-egipcie/" rel="bookmark" class="td-image-wrap" title="30 lat więzienia dla brata ministra za kradzież antyków w Egipcie" data-wpel-link="internal"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/02/Przemycane-z-Egiptu-przedmioty-Fot.-Twitter-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/02/Przemycane-z-Egiptu-przedmioty-Fot.-Twitter-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/02/Przemycane-z-Egiptu-przedmioty-Fot.-Twitter-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Artefakty z Egiptu" title="30 lat więzienia dla brata ministra za kradzież antyków w Egipcie" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/02/16/30-lat-wiezienia-dla-brata-ministra-za-kradziez-antykow-w-egipcie/" rel="bookmark" title="30 lat więzienia dla brata ministra za kradzież antyków w Egipcie" data-wpel-link="internal">30 lat więzienia dla brata ministra za kradzież antyków w Egipcie</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/02/16/jennifer-aniston-jest-jedna-z-najbogatszych-aktorek-na-swiecie-jej-majatek-robi-wrazenie/" rel="bookmark" class="td-image-wrap" title="Jennifer Aniston jest jedną z najbogatszych aktorek na świecie! Jej majątek robi wrażenie!" data-wpel-link="internal"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/02/Aniston-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/02/Aniston-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/02/Aniston-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Jennifer Aniston. Foto: Facebook" title="Jennifer Aniston jest jedną z najbogatszych aktorek na świecie! Jej majątek robi wrażenie!" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/02/16/jennifer-aniston-jest-jedna-z-najbogatszych-aktorek-na-swiecie-jej-majatek-robi-wrazenie/" rel="bookmark" title="Jennifer Aniston jest jedną z najbogatszych aktorek na świecie! Jej majątek robi wrażenie!" data-wpel-link="internal">Jennifer Aniston jest jedną z najbogatszych aktorek na świecie! Jej majątek robi wrażenie!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_357" data-td_block_id="tdi_2_357"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_357" data-td_block_id="tdi_2_357"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ZOSTAW ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/17/oto-ferie-w-gorach-niewiarygodna-kolejka-do-wyciagu-video/#respond" style="display:none;" data-wpel-link="internal">Anuluj odpowiedź</a></small></h3><form action="https://nczas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nazwa:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Strona Internetowa:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dodaj komentarz" /> <input type='hidden' name='comment_post_ID' value='297282' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5f6d485b76" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="16"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_8 td_block_widget tdi_5_413 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_5_413" ><script>var block_tdi_5_413 = new tdBlock();
block_tdi_5_413.id = "tdi_5_413";
block_tdi_5_413.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"8","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_5_413","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_5_413","tdc_css_class_style":"tdi_5_413_rand_style"}';
block_tdi_5_413.td_column_number = "1";
block_tdi_5_413.block_type = "td_block_8";
block_tdi_5_413.post_count = "8";
block_tdi_5_413.found_posts = "62609";
block_tdi_5_413.header_color = "#";
block_tdi_5_413.ajax_pagination_infinite_stop = "";
block_tdi_5_413.max_num_pages = "7827";
tdBlocksArray.push(block_tdi_5_413);
</script><div class="td-block-title-wrap"></div><div id=tdi_5_413 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2020/02/17/holecka-nie-wiedziala-co-powiedziec-dziambor-w-prosty-sposob-wywolal-konsternacje-w-tvp-info/" rel="bookmark" class="td-image-wrap" title="Holecka nie wiedziała co powiedzieć. Dziambor w prosty sposób wywołał konsternację w TVP Info" data-wpel-link="internal"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/02/dziambor_holecka_tvp_info-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/02/dziambor_holecka_tvp_info-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2020/02/dziambor_holecka_tvp_info-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Artur Dziambor, Danuta Holecka. Foto: print screen TVP Info" title="Holecka nie wiedziała co powiedzieć. Dziambor w prosty sposób wywołał konsternację w TVP Info" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/02/17/holecka-nie-wiedziala-co-powiedziec-dziambor-w-prosty-sposob-wywolal-konsternacje-w-tvp-info/" rel="bookmark" title="Holecka nie wiedziała co powiedzieć. Dziambor w prosty sposób wywołał konsternację w TVP Info" data-wpel-link="internal">Holecka nie wiedziała co powiedzieć. Dziambor w prosty sposób wywołał konsternację...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-17T04:55:42+00:00" >17/02/2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2020/02/17/oto-ferie-w-gorach-niewiarygodna-kolejka-do-wyciagu-video/" rel="bookmark" class="td-image-wrap" title="Oto ferie w górach. Niewiarygodna kolejka do wyciągu [VIDEO]" data-wpel-link="internal"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/02/Wyciag_narciarski_nczas.com_-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/02/Wyciag_narciarski_nczas.com_-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2020/02/Wyciag_narciarski_nczas.com_-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Tak wyglądają ferie w górach. Gigantyczna kolejka do wyciągu. Foto: Pixabay" title="Oto ferie w górach. Niewiarygodna kolejka do wyciągu [VIDEO]" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/02/17/oto-ferie-w-gorach-niewiarygodna-kolejka-do-wyciagu-video/" rel="bookmark" title="Oto ferie w górach. Niewiarygodna kolejka do wyciągu [VIDEO]" data-wpel-link="internal">Oto ferie w górach. Niewiarygodna kolejka do wyciągu [VIDEO]</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-17T04:30:02+00:00" >17/02/2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2020/02/17/to-bedzie-kres-nieuczciwych-komornikow-i-firm-windykacyjnych-nie-bedzie-juz-lichwiarskiego-ciagu/" rel="bookmark" class="td-image-wrap" title="To będzie kres nieuczciwych komorników i firm windykacyjnych. Nie będzie już „lichwiarskiego ciągu”" data-wpel-link="internal"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/12/komornik_niewypłacalność_bankructwo_upadlosc-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/12/komornik_niewypłacalność_bankructwo_upadlosc-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2019/12/komornik_niewypłacalność_bankructwo_upadlosc-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Komornik - zdj. ilustracyjne / Fot. PAP" title="To będzie kres nieuczciwych komorników i firm windykacyjnych. Nie będzie już „lichwiarskiego ciągu”" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/02/17/to-bedzie-kres-nieuczciwych-komornikow-i-firm-windykacyjnych-nie-bedzie-juz-lichwiarskiego-ciagu/" rel="bookmark" title="To będzie kres nieuczciwych komorników i firm windykacyjnych. Nie będzie już „lichwiarskiego ciągu”" data-wpel-link="internal">To będzie kres nieuczciwych komorników i firm windykacyjnych. Nie będzie już...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-17T04:20:45+00:00" >17/02/2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2020/02/17/nasa-ostrzega-gigantyczna-asteroida-pedzi-w-kierunku-ziemi-jest-potencjalnie-niebezpieczna/" rel="bookmark" class="td-image-wrap" title="NASA Ostrzega! Gigantyczna asteroida pędzi w kierunku Ziemi &#8222;Jest potencjalnie niebezpieczna!&#8221;" data-wpel-link="internal"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/12/asteroida_nczas-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/12/asteroida_nczas-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2019/12/asteroida_nczas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Asteroida uderzająca w Ziemię. Foto: YouTube" title="NASA Ostrzega! Gigantyczna asteroida pędzi w kierunku Ziemi &#8222;Jest potencjalnie niebezpieczna!&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/02/17/nasa-ostrzega-gigantyczna-asteroida-pedzi-w-kierunku-ziemi-jest-potencjalnie-niebezpieczna/" rel="bookmark" title="NASA Ostrzega! Gigantyczna asteroida pędzi w kierunku Ziemi &#8222;Jest potencjalnie niebezpieczna!&#8221;" data-wpel-link="internal">NASA Ostrzega! Gigantyczna asteroida pędzi w kierunku Ziemi &#8222;Jest potencjalnie niebezpieczna!&#8221;</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-17T04:10:48+00:00" >17/02/2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2020/02/16/hiszpanie-kreca-thriller-o-zyciu-sw-jana-pawla-ii-chca-zdazyc-na-setna-rocznice-urodzin-polskiego-papieza/" rel="bookmark" class="td-image-wrap" title="Hiszpanie kręcą thriller o życiu św. Jana Pawła II. Chcą zdążyć na setną rocznicę  urodzin polskiego papieża." data-wpel-link="internal"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/02/Jan_Paweł_II_nczas-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/02/Jan_Paweł_II_nczas-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2020/02/Jan_Paweł_II_nczas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Hiszpanie kręcą thriller o życiu św. Jana Pawła II. Chcą zdążyć na setną rocznicę  urodzin polskiego papieża." /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/02/16/hiszpanie-kreca-thriller-o-zyciu-sw-jana-pawla-ii-chca-zdazyc-na-setna-rocznice-urodzin-polskiego-papieza/" rel="bookmark" title="Hiszpanie kręcą thriller o życiu św. Jana Pawła II. Chcą zdążyć na setną rocznicę  urodzin polskiego papieża." data-wpel-link="internal">Hiszpanie kręcą thriller o życiu św. Jana Pawła II. Chcą zdążyć...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-16T21:40:21+00:00" >16/02/2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2020/02/16/oto-skutki-teczowej-propagandy-i-ideologii-1500-proc-o-tyle-w-ciagu-12-lat-wzrosla-liczba-mlodych-szwedek-z-zaburzeniami-plciowej-tozsamosci/" rel="bookmark" class="td-image-wrap" title="Oto skutki tęczowej propagandy i ideologii. 1500 proc.!!! O tyle w ciągu 12 lat wzrosła liczba młodych Szwedek z zaburzeniami płciowej tożsamości" data-wpel-link="internal"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/02/zmiennopłciowy-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2018/02/zmiennopłciowy-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2018/02/zmiennopłciowy-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Zmiennopłciowy - zdjęcie ilustracyjne." title="Oto skutki tęczowej propagandy i ideologii. 1500 proc.!!! O tyle w ciągu 12 lat wzrosła liczba młodych Szwedek z zaburzeniami płciowej tożsamości" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/02/16/oto-skutki-teczowej-propagandy-i-ideologii-1500-proc-o-tyle-w-ciagu-12-lat-wzrosla-liczba-mlodych-szwedek-z-zaburzeniami-plciowej-tozsamosci/" rel="bookmark" title="Oto skutki tęczowej propagandy i ideologii. 1500 proc.!!! O tyle w ciągu 12 lat wzrosła liczba młodych Szwedek z zaburzeniami płciowej tożsamości" data-wpel-link="internal">Oto skutki tęczowej propagandy i ideologii. 1500 proc.!!! O tyle w...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-16T21:30:43+00:00" >16/02/2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2020/02/16/spiecia-w-obozie-wladzy-andrzej-duda-wyraznie-nie-mial-ochoty-witac-sie-z-tym-politykiem-pis-video/" rel="bookmark" class="td-image-wrap" title="Spięcia w obozie władzy? Andrzej Duda wyraźnie nie miał ochoty witać się z tym politykiem PiS [VIDEO]" data-wpel-link="internal"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/02/andrzej_duda-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/02/andrzej_duda-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2020/02/andrzej_duda-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Warszawa, 15.02.2020. Prezydent Andrzej Duda (C-L) oraz poseł PiS Marek Suski (C-P) podczas konwencji PiS, na której została zainaugurowana jego kampania wyborcza, 15 bm. w Warszawie. (aldg) PAP/Rafał Guz" title="Spięcia w obozie władzy? Andrzej Duda wyraźnie nie miał ochoty witać się z tym politykiem PiS [VIDEO]" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/02/16/spiecia-w-obozie-wladzy-andrzej-duda-wyraznie-nie-mial-ochoty-witac-sie-z-tym-politykiem-pis-video/" rel="bookmark" title="Spięcia w obozie władzy? Andrzej Duda wyraźnie nie miał ochoty witać się z tym politykiem PiS [VIDEO]" data-wpel-link="internal">Spięcia w obozie władzy? Andrzej Duda wyraźnie nie miał ochoty witać...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-16T21:24:15+00:00" >16/02/2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2020/02/16/koronawirus-przenosi-sie-na-pieniadzach-w-chinach-dezynfekuja-miliony-banknotow/" rel="bookmark" class="td-image-wrap" title="Koronawirus przenosi się na pieniądzach?  W Chinach dezynfekują miliony banknotów" data-wpel-link="internal"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/02/Xi_Jinping_nczas.com_-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/02/Xi_Jinping_nczas.com_-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2020/02/Xi_Jinping_nczas.com_-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Czy koronawirus uderzy w prezydenta Chin? Xi Jinping może mieć problem. Foto: print screen z YouTube/CGTN" title="Koronawirus przenosi się na pieniądzach?  W Chinach dezynfekują miliony banknotów" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/02/16/koronawirus-przenosi-sie-na-pieniadzach-w-chinach-dezynfekuja-miliony-banknotow/" rel="bookmark" title="Koronawirus przenosi się na pieniądzach?  W Chinach dezynfekują miliony banknotów" data-wpel-link="internal">Koronawirus przenosi się na pieniądzach?  W Chinach dezynfekują miliony banknotów</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-16T21:05:19+00:00" >16/02/2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://nczas.com/" data-wpel-link="internal"><img src="https://nczas.com/wp-content/uploads/2016/10/logo_nczas.png" alt="nczas.com | Najwyższy Czas!" title="Portal konserwatywno-liberalny"/></a></div><div class="footer-text-wrap"><p><b>REDAKTOR NACZELNY:</b></p>
<p>Tomasz Sommer, kontakt: <a href="https://pl.wikipedia.org/wiki/Tomasz_Sommer" data-wpel-link="external" rel="nofollow external noopener noreferrer">Wikipedia</a>, <a href="https://www.facebook.com/TomaszSommer/" data-wpel-link="external" rel="nofollow external noopener noreferrer">Facebook</a>, <a href="https://twitter.com/1972tomek" data-wpel-link="external" rel="nofollow external noopener noreferrer">Twitter</a></p>

<p><b>ZASTĘPCA REDAKTORA NACZELNEGO: </b></p>

<p>Adam Wojtasiewicz , kontakt: <a href="https://twitter.com/wojtasiewiczpl" data-wpel-link="external" rel="nofollow external noopener noreferrer">Twitter</a></p>

<p><b>REDAKTORZY PROWADZĄCY:</b></p>

<p>Radosław Piwowarczyk (kontakt: <a href="https://www.facebook.com/profile.php?id=100001456275242" data-wpel-link="external" rel="nofollow external noopener noreferrer">Facebook</a>), Andrzej Fedorowicz (kontakt: <a href="https://www.facebook.com/andrzej.fedorowicz.752" data-wpel-link="external" rel="nofollow external noopener noreferrer">Facebook</a>), Maciej Sołdan</p>

<p><b>WYDAWCA</b></p>

5S Media Sp. z o.o.<br />
ul. Święcickiego 14, 01-614 Warszawa<br />
NIP: 5252676432, KRS: 0000637269, REGON: 365416025<br />

<p>KONTAKT Z WYDAWCĄ:</p>

FACEBOOK: <a href="https://www.facebook.com/nczas" data-wpel-link="external" rel="nofollow external noopener noreferrer">facebook.com/nczas</a><br/>
E-MAIL: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="84f6e1e0e5efe7eee5c4eae7fee5f7aae7ebe9aaf4e8">[email&#160;protected]</a><br/>
TELEFON: 0048 731 555 039<br/></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-282403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-282403"><a href="https://nczas.com/polityka-prywatnosci/" data-wpel-link="internal">Polityka prywatności</a></li>
<li id="menu-item-29053" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29053"><a href="https://nczas.com/kontakt/" data-wpel-link="internal">Kontakt</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; NCZAS.COM. NAJWYŻSZY CZAS! Portal konserwatywno-liberalny                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3 (rara)
        Deploy mode: deploy
        
        uid: 5e4a0ec85cd84
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://nczas.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=bb9c459bd63f43ae3fb9edbc59eb20c6'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=bb9c459bd63f43ae3fb9edbc59eb20c6'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<script async="async" type='text/javascript' src='https://nczas.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script async type="text/javascript" src="https://cloudads.tv/js/iframe.js?site=nczas.com&guid=fc653783-2a40-4df6-98ca-382cd466bec3"></script>
<div id="sticky-footer-adv" style="display:none">
<!-- /112044522/nczas.com_728x90 -->
<div id='div-gpt-ad-1581594213202-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581594213202-0'); });
  </script>
</div>

<!-- /112044522/nczas.com_320x100 -->
<div id='div-gpt-ad-1581594313042-0' style="display:none">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581594313042-0'); });
  </script>
</div>
</div>
<!-- JS generated by theme -->

<script>
    
</script>


<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=32', true, [], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=32', false, [], true, false, false, false);
</script>

<script>var _audins_dom="nczas_com",_audins_did=85908;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=188-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.nczas_com,DomainId.85908" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type='text/javascript' data-cfasync='false'>(function(){function b(g,c){for(var e=0;e<c.length;e++){var d=c[e];if(0==d.complete||"undefined"!=typeof d.readyState&&4>d.readyState){var f=d.getAttribute("src")||d.currentSrc;"undefined"!=typeof d.readyState&&0==d.readyState?d.addEventListener("loadstart",function(h){var k=h.getAttribute("src")||h.currentSrc;window.ezorqs(h,k)}):(f=d.getAttribute("src")||d.currentSrc,window.ezorqs(d,f));d.addEventListener("load",function(h){var k=h.currentTarget.getAttribute("src")||h.srcElement.currentSrc;window.ezorqe(h,
k)});d.addEventListener("loadeddata",function(h){var k=h.currentTarget.getAttribute("src")||h.srcElement.currentSrc;window.ezorqe(h,k)});d.addEventListener("error",function(h){var k=h.currentTarget.getAttribute("src")||h.srcElement.currentSrc;window.ezorqe(h,k)})}}}function a(g){for(var c=0;c<document.styleSheets.length;c++)if(document.styleSheets[c].href==g)return!0;return!1}b("img",document.querySelectorAll("img"));b("video",document.querySelectorAll("video"));b("audio",document.querySelectorAll("audio"));
(function(g){for(var c=0;c<g.length;c++){var e=g[c];if(("preload"==e.getAttribute("rel")||"stylesheet"==e.getAttribute("rel"))&&null!=e.getAttribute("href")&&a(e.getAttribute("href"))){window.ezorqs(e,e.getAttribute("href"));var d=document.createElement("img");d.onerror=function(f){"undefined"!=typeof f.path&&"undefined"!=typeof f.path[0].currentSrc?window.ezorqe(e,f.path[0].currentSrc):"undefined"!=typeof f.srcElement&&"undefined"!=typeof f.srcElement.href&&window.ezorqe(e,f.srcElement.href)};d.src=
e.getAttribute("href")}}})(document.querySelectorAll("link"));"undefined"!=typeof window.__ez.ssaf&&-1<window.__ez.ssaf.indexOf(16)&&"undefined"!==typeof window.__ez.sshsdef&&!1===window.__ez.sshsdef&&Element.prototype.addEventListener&&("function"==typeof window.onload&&(window.addEventListener("load",window.onload),window.onload=null),"function"==typeof document.onload&&(document.addEventListener.addEventListener("load",document.onload),document.onload=null))})();</script><script type="text/javascript" onload="__ezcl.handle(true);" async src="/utilcave_com/inc/ezcl.webp?cb=4"></script></body>
</html>