<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Epidemia w Polsce. Czy można wymienić opony w samochodzie? Jest specjalna zgoda ministerstwa, ale nie dla wszystkich - NCZAS.COM</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://nczas.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://nczas.com/wp-content/uploads/2019/12/favicon-nczas.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ministerstwo Zdrowia w swojej łaskawości wydało zgodę na wymianę opon zimowych na letnie przez osoby, które używają samochodów do dojazdów do pracy i"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://nczas.com/2020/04/09/epidemia-w-polsce-czy-mozna-wymienic-opony-w-samochodzie-jest-specjalna-zgoda-ministerstwa-ale-nie-dla-wszystkich/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Epidemia w Polsce. Czy można wymienić opony w samochodzie? Jest specjalna zgoda ministerstwa, ale nie dla wszystkich - NCZAS.COM" />
<meta property="og:description" content="Ministerstwo Zdrowia w swojej łaskawości wydało zgodę na wymianę opon zimowych na letnie przez osoby, które używają samochodów do dojazdów do pracy i" />
<meta property="og:url" content="https://nczas.com/2020/04/09/epidemia-w-polsce-czy-mozna-wymienic-opony-w-samochodzie-jest-specjalna-zgoda-ministerstwa-ale-nie-dla-wszystkich/" />
<meta property="og:site_name" content="NCZAS.COM" />
<meta property="article:publisher" content="https://www.facebook.com/nczas" />
<meta property="article:section" content="Polska" />
<meta property="article:published_time" content="2020-04-09T13:45:35+00:00" />
<meta property="article:modified_time" content="2020-04-09T13:44:10+00:00" />
<meta property="og:updated_time" content="2020-04-09T13:44:10+00:00" />
<meta property="og:image" content="https://nczas.com/wp-content/uploads/2019/12/kontrola_drogowa_policja_drogowka_samochod_nczas.jpg" />
<meta property="og:image:secure_url" content="https://nczas.com/wp-content/uploads/2019/12/kontrola_drogowa_policja_drogowka_samochod_nczas.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ministerstwo Zdrowia w swojej łaskawości wydało zgodę na wymianę opon zimowych na letnie przez osoby, które używają samochodów do dojazdów do pracy i" />
<meta name="twitter:title" content="Epidemia w Polsce. Czy można wymienić opony w samochodzie? Jest specjalna zgoda ministerstwa, ale nie dla wszystkich - NCZAS.COM" />
<meta name="twitter:image" content="https://nczas.com/wp-content/uploads/2019/12/kontrola_drogowa_policja_drogowka_samochod_nczas.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NCZAS.COM &raquo; Kanał z wpisami" href="https://nczas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NCZAS.COM &raquo; Kanał z komentarzami" href="https://nczas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NCZAS.COM &raquo; Epidemia w Polsce. Czy można wymienić opony w samochodzie? Jest specjalna zgoda ministerstwa, ale nie dla wszystkich Kanał z komentarzami" href="https://nczas.com/2020/04/09/epidemia-w-polsce-czy-mozna-wymienic-opony-w-samochodzie-jest-specjalna-zgoda-ministerstwa-ale-nie-dla-wszystkich/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nczas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://nczas.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://nczas.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://nczas.com/wp-content/themes/Newspaper103/style.css?ver=10.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://nczas.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://nczas.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=d0cdd949f741c065e9b26cee76cd5ac2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://nczas.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=bb9c459bd63f43ae3fb9edbc59eb20c6' type='text/css' media='all' />
<script type='text/javascript' src='https://nczas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://nczas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nczas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nczas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://nczas.com/?p=318454' />
<link rel="alternate" type="application/json+oembed" href="https://nczas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnczas.com%2F2020%2F04%2F09%2Fepidemia-w-polsce-czy-mozna-wymienic-opony-w-samochodzie-jest-specjalna-zgoda-ministerstwa-ale-nie-dla-wszystkich%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nczas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnczas.com%2F2020%2F04%2F09%2Fepidemia-w-polsce-czy-mozna-wymienic-opony-w-samochodzie-jest-specjalna-zgoda-ministerstwa-ale-nie-dla-wszystkich%2F&#038;format=xml" />
<style>@media (max-width:767px){.adv-unit-desktop{display:none}.adv-unit-mobile{display:block}}@media (min-width:768px){.adv-unit-desktop{display:block}.adv-unit-mobile{display:none}}.adv-unit-center{text-align:center}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"472a192afe","wpRestUrl":"https:\/\/nczas.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/nczas.com\/wp-admin\/","wpRestNonce":"472a192afe","wpRestUrl":"https:\/\/nczas.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://nczas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '846a277a-a892-4f3c-919c-b4d057339dce';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://nczas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bądź na bieżąco. Zapisz się na powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Dziękujemy! Będziesz na bieżąco';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Zablokowałeś powiadomienia';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dziękujemy! Będziesz na bieżąco.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Otrzymasz powiadomienia.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nie będziesz otrzymywał powiadomień';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Zarządzaj swoimi powiadomieniami';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ZAPISZ SIĘ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'WYPISZ SIĘ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokuj powiadomienia';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Postępuj według instrukcji, aby otrzymać powiadomienia';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://nczas.com/2020/04/09/epidemia-w-polsce-czy-mozna-wymienic-opony-w-samochodzie-jest-specjalna-zgoda-ministerstwa-ale-nie-dla-wszystkich/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(52995412, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/52995412" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/112044522/nczas.com_970x250', [[960, 90], [970, 66], [980, 120], [970, 200], [970, 90], [950, 90], [930, 180], [750, 300], [728, 90], [750, 200], [640, 190], [970, 250], [970, 300], [750, 100], [980, 90]], 'div-gpt-ad-1581517930420-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag=window.googletag||{cmd:[]},googletag.cmd.push(function(){googletag.defineSlot("/112044522/nczas.com_728x90",[[728,90],[980,90],[468,60],[970,90],[750,100],[980,120]],"div-gpt-ad-1581594213202-0").addService(googletag.pubads()),googletag.pubads().enableSingleRequest(),googletag.pubads().collapseEmptyDivs(),googletag.enableServices()}),window.googletag=window.googletag||{cmd:[]},googletag.cmd.push(function(){googletag.defineSlot("/112044522/nczas.com_320x100",[[320,100],[300,75],[300,100],[300,50],[320,50]],"div-gpt-ad-1581594313042-0").addService(googletag.pubads()),googletag.pubads().enableSingleRequest(),googletag.pubads().collapseEmptyDivs(),googletag.enableServices()});
</script>
<style>
@media only screen and (max-width:480px){
#div-gpt-ad-1581594213202-0{display:none !important;}
#div-gpt-ad-1581594313042-0{display:block !important;}
}

@media only screen and (min-width:481px){
#div-gpt-ad-1581594213202-0{display:block !important;}
#div-gpt-ad-1581594313042-0{display:none !important;}}
#sticky-footer-adv{display:block !important;position:fixed;left:0;bottom:0;text-align:center;width:100%;min-height:50px;z-index:99999;}
</style>
<link rel="stylesheet" href="https://get.advmedia.io/sticky.css" />


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://nczas.com/",
                    "name": "Strona główna"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/category/polska/",
                    "name": "Polska"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/2020/04/09/epidemia-w-polsce-czy-mozna-wymienic-opony-w-samochodzie-jest-specjalna-zgoda-ministerstwa-ale-nie-dla-wszystkich/",
                    "name": "Epidemia w Polsce. Czy można wymienić opony w samochodzie? Jest specjalna zgoda..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #355594;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #355594;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #355594;
                }
                .tdm-btn-style1 {
					background-color: #355594;
				}
				.tdm-btn-style2:before {
				    border-color: #355594;
				}
				.tdm-btn-style2 {
				    color: #355594;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #355594;
                    -moz-box-shadow: 0 2px 16px #355594;
                    box-shadow: 0 2px 16px #355594;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #355594;
                    -moz-box-shadow: 0 4px 26px #355594;
                    box-shadow: 0 4px 26px #355594;
				}
</style>

<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-318454 single-format-standard td-standard-pack epidemia-w-polsce-czy-mozna-wymienic-opony-w-samochodzie-jest-specjalna-zgoda-ministerstwa-ale-nie-dla-wszystkich global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8oDX7zC2JQZrOq4V9fVnHw/videos" title="Youtube" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-147545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-147545"><a title="Czasopismo" target="_blank" href="https://sklep-niezalezna.pl/" data-wpel-link="exclude">Czasopismo</a></li>
<li id="menu-item-147546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147546"><a href="https://sklep-niezalezna.pl/pl/c/E-BOOK-wersje-elektroniczne/59?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo" data-wpel-link="exclude">E-booki</a></li>
<li id="menu-item-29180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29180"><a href="http://sklep-niezalezna.pl/?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo" data-wpel-link="exclude">Książki</a></li>
<li id="menu-item-95005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95005"><a href="https://wolnosc24.pl/wsparcie/" data-wpel-link="exclude">WESPRZYJ NAS!</a></li>
<li id="menu-item-236805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-236805"><a title="NCzas TV" target="_blank" href="https://www.youtube.com/c/nczastv" data-wpel-link="external" rel="nofollow external noopener noreferrer">NCzas.TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Zaloguj</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Witamy!</span>Zaloguj się na swoje konto</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Twoja nazwa użytkownika</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Twoje hasło</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ZALOGUJ SIĘ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Nie pamiętasz hasła?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Odzyskiwanie hasła</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Odzyskaj swoje hasło</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Twój e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Wyślij Moją Przepustkę">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://nczas.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 6
-->


<div class="td-header-wrap td-header-style-6 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8oDX7zC2JQZrOq4V9fVnHw/videos" title="Youtube" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-29051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-29051"><a href="https://sklep-niezalezna.pl/pl/c/PRENUMERATA-NCZ-papierowa/56?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo" data-wpel-link="exclude">Prenumerata papierowa</a></li>
<li id="menu-item-29052" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29052"><a href="https://sklep-niezalezna.pl/pl/c/E-PRENUMERATA-NCZ-elektroniczna/97?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo" data-wpel-link="exclude">Prenumerata elektroniczna</a></li>
<li id="menu-item-147555" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-147555"><a href="https://nczas.com/1proc/" data-wpel-link="internal">1 proc. na NCZ!</a></li>
<li id="menu-item-29047" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29047"><a href="https://nczas.com/kontakt/" data-wpel-link="internal">Redakcja / Kontakt</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Zaloguj</div>
                            <div class="td-login-panel-descr">Witamy! Zaloguj się na swoje konto</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Twoja nazwa użytkownika</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Twoje hasło</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Odzyskiwanie hasła</div>
                            <div class="td-login-panel-descr">Odzyskaj swoje hasło</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Twój e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Hasło zostanie wysłane e-mailem.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://nczas.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://nczas.com/" data-wpel-link="internal">
                <img src="https://nczas.com/wp-content/uploads/2019/07/logo_nczas_najwyzszy-czas.png" alt="NCZAS.COM " title="Wolnościowy portal informacyjny"/>
                <span class="td-visual-hidden">NCZAS.COM</span>
            </a>
            </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-147545"><a title="Czasopismo" target="_blank" href="https://sklep-niezalezna.pl/" data-wpel-link="exclude">Czasopismo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-147546"><a href="https://sklep-niezalezna.pl/pl/c/E-BOOK-wersje-elektroniczne/59?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo" data-wpel-link="exclude">E-booki</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29180"><a href="http://sklep-niezalezna.pl/?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo" data-wpel-link="exclude">Książki</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-95005"><a href="https://wolnosc24.pl/wsparcie/" data-wpel-link="exclude">WESPRZYJ NAS!</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-236805"><a title="NCzas TV" target="_blank" href="https://www.youtube.com/c/nczastv" data-wpel-link="external" rel="nofollow external noopener noreferrer">NCzas.TV</a></li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://nczas.com/" data-wpel-link="internal">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy Polska" class="entry-crumb" href="https://nczas.com/category/polska/" data-wpel-link="internal">Polska</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Epidemia w Polsce. Czy można wymienić opony w samochodzie? Jest specjalna zgoda...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                <div class='code-block code-block-5 code-block-main_mobile' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="adv-unit-mobile adv-unit-center">
<script data-adfscript="adx.adform.net/adx/?mid=786037"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>
<div class="adv-unit-desktop adv-unit-center">
<script data-adfscript="adx.adform.net/adx/?mid=786037></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div></div>

    <article id="post-318454" class="post-318454 post type-post status-publish format-standard has-post-thumbnail category-polska" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a href="https://nczas.com/category/polska/" data-wpel-link="internal">Polska</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Epidemia w Polsce. Czy można wymienić opony w samochodzie? Jest specjalna zgoda ministerstwa, ale nie dla wszystkich</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="https://nczas.com/author/aw/" data-wpel-link="internal">AW</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" >09/04/2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-post-sharing-style9 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnczas.com%2F2020%2F04%2F09%2Fepidemia-w-polsce-czy-mozna-wymienic-opony-w-samochodzie-jest-specjalna-zgoda-ministerstwa-ale-nie-dla-wszystkich%2F" data-wpel-link="exclude">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Epidemia+w+Polsce.+Czy+mo%C5%BCna+wymieni%C4%87+opony+w+samochodzie%3F+Jest+specjalna+zgoda+ministerstwa%2C+ale+nie+dla+wszystkich&amp;url=https%3A%2F%2Fnczas.com%2F2020%2F04%2F09%2Fepidemia-w-polsce-czy-mozna-wymienic-opony-w-samochodzie-jest-specjalna-zgoda-ministerstwa-ale-nie-dla-wszystkich%2F&amp;via=NCZAS.COM" data-wpel-link="exclude">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Epidemia+w+Polsce.+Czy+mo%C5%BCna+wymieni%C4%87+opony+w+samochodzie%3F+Jest+specjalna+zgoda+ministerstwa%2C+ale+nie+dla+wszystkich %0A%0A https://nczas.com/2020/04/09/epidemia-w-polsce-czy-mozna-wymienic-opony-w-samochodzie-jest-specjalna-zgoda-ministerstwa-ale-nie-dla-wszystkich/" data-wpel-link="internal">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><img width="696" height="464" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/12/kontrola_drogowa_policja_drogowka_samochod_nczas-696x464.jpg" srcset="https://nczas.com/wp-content/uploads/2019/12/kontrola_drogowa_policja_drogowka_samochod_nczas-696x464.jpg 696w, https://nczas.com/wp-content/uploads/2019/12/kontrola_drogowa_policja_drogowka_samochod_nczas-300x200.jpg 300w, https://nczas.com/wp-content/uploads/2019/12/kontrola_drogowa_policja_drogowka_samochod_nczas-768x512.jpg 768w, https://nczas.com/wp-content/uploads/2019/12/kontrola_drogowa_policja_drogowka_samochod_nczas-1024x683.jpg 1024w, https://nczas.com/wp-content/uploads/2019/12/kontrola_drogowa_policja_drogowka_samochod_nczas-1068x712.jpg 1068w, https://nczas.com/wp-content/uploads/2019/12/kontrola_drogowa_policja_drogowka_samochod_nczas-630x420.jpg 630w, https://nczas.com/wp-content/uploads/2019/12/kontrola_drogowa_policja_drogowka_samochod_nczas.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="Kontrola drogowa. Fot. ilustracyjne. foto: PAP" title="kontrola_drogowa_policja_drogowka_samochod_nczas"/><figcaption class="wp-caption-text">Kontrola drogowa. Fot. ilustracyjne.

foto: PAP</figcaption></figure></div>
            <!-- content --><h2>Ministerstwo Zdrowia w swojej łaskawości wydało zgodę na wymianę opon zimowych na letnie przez osoby, które używają samochodów do dojazdów do pracy i zaspokajania bieżących potrzeb &#8211; podały w czwartek branżowe organizacje motoryzacyjne. Dodały, że inni mogą poczekać.</h2>
<p>Jak czytamy we wspólnym komunikacie organizacji, na skutek interwencji Polskiego Związku Przemysłu Oponiarskiego (PZPO), Polskiego Związku Przemysłu Motoryzacyjnego (PZPM) i Związku Dealerów Samochodów (ZDS) resort zdrowia wydał zgodę na wymianę opon zimowych na letnie przez osoby, które używają samochodów do dojazdów do pracy i zaspokajania bieżących, codziennych potrzeb.</p><div class='code-block code-block-1 code-block-after-1-par' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="ezoic-pub-ad-placeholder-153"></div>
<div class="adv-unit-mobile adv-unit-center">
<script data-adfscript="adx.adform.net/adx/?mid=789538"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>
<div class="adv-unit-desktop adv-unit-center">
<script data-adfscript="adx.adform.net/adx/?mid=789535"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>

</div>

<p>Wskazano, że kierowy, którzy nie przemieszczają się w tym okresie swoim autem oraz dla tych objętych obowiązkową kwarantanną, mogą jeszcze poczekać z wizytą w warsztacie.</p>
<p>&#8222;Doceniamy szybką reakcję Ministerstwa Zdrowia na nasz apel&#8221; &#8211; powiedział, cytowany w komunikacie prezes PZPM Jakub Faryś. &#8222;Jesteśmy przekonani, że rozwianie wszelkich wątpliwości dotyczących zezwolenia na sezonową wymianę opon przez osoby, które używają samochodów do dojazdów do pracy i zaspokajania bieżących codziennych potrzeb – takich jak robienie zakupów spożywczych – wpłynie na poprawę bezpieczeństwa ruchu drogowego&#8221; – zaznaczył.</p>
<p>W komunikacie podkreślono, że warto korzystać z usług serwisów, które stosują procedury ochrony przeciw koronawirusowi.</p><div class='code-block code-block-2 code-block-center-content' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="ezoic-pub-ad-placeholder-154"></div>
<div class="adv-unit-mobile adv-unit-center">
<script data-adfscript="adx.adform.net/adx/?mid=789539"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>
<div class="adv-unit-desktop adv-unit-center">
<script data-adfscript="adx.adform.net/adx/?mid=789536"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div></div>

<p>Jak dodano, PZPO przygotował wytyczne dla serwisów oponiarskich, jak postępować, by zachować bezpieczeństwo w trakcie epidemii. Przy zastosowaniu się do nich, kierowcy będą mniej narażeni na zarażenie się w serwisie koronawirusem niż na kolizję lub wypadek drogowy jeżdżąc na złych oponach. (PAP)</p>
<div class='code-block code-block-3 code-block-end-content' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="ezoic-pub-ad-placeholder-155"></div>
<div class="adv-unit-mobile adv-unit-center">
<script data-adfscript="adx.adform.net/adx/?mid=789540"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>
<div class="adv-unit-desktop adv-unit-center">
<script data-adfscript="adx.adform.net/adx/?mid=789537"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div></div>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_1_481 td_block_template_1">
<style>
/* custom css */
.tdi_1_481.td-a-rec-img{
				    text-align: left;
				}.tdi_1_481.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div id="native"></div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

                        <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://nczas.com/author/aw/" data-wpel-link="internal">AW</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="AW"></span><meta itemprop="datePublished" content="2020-04-09T15:45:35+02:00"><meta itemprop="dateModified" content="2020-04-09T15:44:10+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://nczas.com/2020/04/09/epidemia-w-polsce-czy-mozna-wymienic-opony-w-samochodzie-jest-specjalna-zgoda-ministerstwa-ale-nie-dla-wszystkich/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nczas.com/wp-content/uploads/2019/07/logo_nczas_najwyzszy-czas.png"></span><meta itemprop="name" content="NCZAS.COM"></span><meta itemprop="headline " content="Epidemia w Polsce. Czy można wymienić opony w samochodzie? Jest specjalna zgoda ministerstwa, ale nie dla wszystkich"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nczas.com/wp-content/uploads/2019/12/kontrola_drogowa_policja_drogowka_samochod_nczas.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_2_b4d td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_b4d" ><script>var block_tdi_2_b4d = new tdBlock();
block_tdi_2_b4d.id = "tdi_2_b4d";
block_tdi_2_b4d.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_2_b4d","td_column_number":3,"live_filter_cur_post_id":318454,"live_filter_cur_post_author":"2254","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2_b4d","tdc_css_class_style":"tdi_2_b4d_rand_style"}';
block_tdi_2_b4d.td_column_number = "3";
block_tdi_2_b4d.block_type = "td_block_related_posts";
block_tdi_2_b4d.post_count = "9";
block_tdi_2_b4d.found_posts = "31536";
block_tdi_2_b4d.header_color = "";
block_tdi_2_b4d.ajax_pagination_infinite_stop = "";
block_tdi_2_b4d.max_num_pages = "3504";
tdBlocksArray.push(block_tdi_2_b4d);
</script><h4 class="td-related-title td-block-title"><a id="tdi_3_e63" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2_b4d" href="#">PODOBNE ARTYKUŁY</a><a id="tdi_4_11f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2_b4d" href="#">WIĘCEJ OD AUTORA</a></h4><div id=tdi_2_b4d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/04/09/michalkiewicz-ocenzurowany-na-youtube-powodem-krytyka-pedofilii-w-kosciele-video/" rel="bookmark" class="td-image-wrap" title="Michalkiewicz ocenzurowany na YouTube. Powodem krytyka pedofilii w Kościele [VIDEO]" data-wpel-link="internal"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/03/stanislaw_michalkiewicz_nczas-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/03/stanislaw_michalkiewicz_nczas-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/03/stanislaw_michalkiewicz_nczas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Stanisław Michalkiewicz. / foto: YouTube" title="Michalkiewicz ocenzurowany na YouTube. Powodem krytyka pedofilii w Kościele [VIDEO]" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/04/09/michalkiewicz-ocenzurowany-na-youtube-powodem-krytyka-pedofilii-w-kosciele-video/" rel="bookmark" title="Michalkiewicz ocenzurowany na YouTube. Powodem krytyka pedofilii w Kościele [VIDEO]" data-wpel-link="internal">Michalkiewicz ocenzurowany na YouTube. Powodem krytyka pedofilii w Kościele [VIDEO]</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/04/09/wielkanoc-w-polsce-w-dobie-epidemii-rzecznik-episkopatu-chce-by-katolicy-dali-swiadectwo-hasztagami/" rel="bookmark" class="td-image-wrap" title="Wielkanoc w Polsce w dobie epidemii. Rzecznik Episkopatu chce, by Katolicy dali świadectwo&#8230; hasztagami" data-wpel-link="internal"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/04/wielkanoc-stol-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/04/wielkanoc-stol-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/04/wielkanoc-stol-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Stół Wielkanocny." title="Wielkanoc w Polsce w dobie epidemii. Rzecznik Episkopatu chce, by Katolicy dali świadectwo&#8230; hasztagami" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/04/09/wielkanoc-w-polsce-w-dobie-epidemii-rzecznik-episkopatu-chce-by-katolicy-dali-swiadectwo-hasztagami/" rel="bookmark" title="Wielkanoc w Polsce w dobie epidemii. Rzecznik Episkopatu chce, by Katolicy dali świadectwo&#8230; hasztagami" data-wpel-link="internal">Wielkanoc w Polsce w dobie epidemii. Rzecznik Episkopatu chce, by Katolicy dali świadectwo&#8230; hasztagami</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/04/09/posel-po-nitras-wzywa-wojsko-do-buntu-chce-by-nie-wykonywalo-rozkazow-wideo/" rel="bookmark" class="td-image-wrap" title="Poseł PO Nitras wzywa wojsko do buntu. Chce by nie wykonywało rozkazów [WIDEO]" data-wpel-link="internal"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/04/Sławomir-Nitras_PO-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/04/Sławomir-Nitras_PO-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/04/Sławomir-Nitras_PO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Poseł Sławomir Nitras z PO. Zdjęcie: PAP/Piotr Nowak" title="Poseł PO Nitras wzywa wojsko do buntu. Chce by nie wykonywało rozkazów [WIDEO]" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/04/09/posel-po-nitras-wzywa-wojsko-do-buntu-chce-by-nie-wykonywalo-rozkazow-wideo/" rel="bookmark" title="Poseł PO Nitras wzywa wojsko do buntu. Chce by nie wykonywało rozkazów [WIDEO]" data-wpel-link="internal">Poseł PO Nitras wzywa wojsko do buntu. Chce by nie wykonywało rozkazów [WIDEO]</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/04/09/dobra-strona-epidemii-jak-wszystko-wroci-do-normy-to-bedzie-taniej-niz-kiedykolwiek/" rel="bookmark" class="td-image-wrap" title="Dobra strona epidemii? Jak wszystko wróci do normy to będzie TANIEJ niż KIEDYKOLWIEK" data-wpel-link="internal"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/03/galeria-handlowa-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/03/galeria-handlowa-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/03/galeria-handlowa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Dobra strona epidemii? Jak wszystko wróci do normy to będzie TANIEJ niż KIEDYKOLWIEK" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/04/09/dobra-strona-epidemii-jak-wszystko-wroci-do-normy-to-bedzie-taniej-niz-kiedykolwiek/" rel="bookmark" title="Dobra strona epidemii? Jak wszystko wróci do normy to będzie TANIEJ niż KIEDYKOLWIEK" data-wpel-link="internal">Dobra strona epidemii? Jak wszystko wróci do normy to będzie TANIEJ niż KIEDYKOLWIEK</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/04/09/dramat-emerytki-grodzkiej-nikt-jej-nie-pozada-nawet-zandberg-ja-olewa/" rel="bookmark" class="td-image-wrap" title="Dramat emerytki Grodzkiej. Nikt jej nie pożąda. Nawet Zandberg ją &#8222;olewa&#8221;" data-wpel-link="internal"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/04/Anna-Grodzka-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/04/Anna-Grodzka-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/04/Anna-Grodzka-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Anna Grodzka. Zdjęcie: PAP/Radek Pietruszka" title="Dramat emerytki Grodzkiej. Nikt jej nie pożąda. Nawet Zandberg ją &#8222;olewa&#8221;" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/04/09/dramat-emerytki-grodzkiej-nikt-jej-nie-pozada-nawet-zandberg-ja-olewa/" rel="bookmark" title="Dramat emerytki Grodzkiej. Nikt jej nie pożąda. Nawet Zandberg ją &#8222;olewa&#8221;" data-wpel-link="internal">Dramat emerytki Grodzkiej. Nikt jej nie pożąda. Nawet Zandberg ją &#8222;olewa&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/04/09/wyborowa-trafi-do-szpitali-koncern-alkoholowy-wlacza-sie-w-walke-z-koronawirusem/" rel="bookmark" class="td-image-wrap" title="&#8222;Wyborowa&#8221; trafi do szpitali. Koncern alkoholowy włącza się w walkę z koronawirusem" data-wpel-link="internal"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/03/koronawirus_zel-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/03/koronawirus_zel-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/03/koronawirus_zel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Zrób sam żel antybakteryjny na koronawirusa! Foto : freepik" title="&#8222;Wyborowa&#8221; trafi do szpitali. Koncern alkoholowy włącza się w walkę z koronawirusem" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/04/09/wyborowa-trafi-do-szpitali-koncern-alkoholowy-wlacza-sie-w-walke-z-koronawirusem/" rel="bookmark" title="&#8222;Wyborowa&#8221; trafi do szpitali. Koncern alkoholowy włącza się w walkę z koronawirusem" data-wpel-link="internal">&#8222;Wyborowa&#8221; trafi do szpitali. Koncern alkoholowy włącza się w walkę z koronawirusem</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/04/09/kidawa-blonska-szybko-sie-stacza-andrzej-duda-wygra-w-pierwszej-turze-najnowszy-sondaz/" rel="bookmark" class="td-image-wrap" title="Kidawa-Błońska szybko się stacza. Andrzej Duda wygra w pierwszej turze? [NAJNOWSZY SONDAŻ]" data-wpel-link="internal"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/12/duda_kidawa_blonska_holownia_kosiniak_kamysz_zandberg_bosak_sondaz_wybory_prezydenckie_nczas-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/12/duda_kidawa_blonska_holownia_kosiniak_kamysz_zandberg_bosak_sondaz_wybory_prezydenckie_nczas-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2019/12/duda_kidawa_blonska_holownia_kosiniak_kamysz_zandberg_bosak_sondaz_wybory_prezydenckie_nczas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Andrzej Duda, Małgorzata Kidawa-Błońska, Szymon Hołownia, Władysław Kosiniak-Kamysz, Adrian Zandberg i Krzysztof Bosak. Foto: PAP/Facebook Szymon Hołownia/YouTube/Rzeczpospolita TV (kolaż)" title="Kidawa-Błońska szybko się stacza. Andrzej Duda wygra w pierwszej turze? [NAJNOWSZY SONDAŻ]" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/04/09/kidawa-blonska-szybko-sie-stacza-andrzej-duda-wygra-w-pierwszej-turze-najnowszy-sondaz/" rel="bookmark" title="Kidawa-Błońska szybko się stacza. Andrzej Duda wygra w pierwszej turze? [NAJNOWSZY SONDAŻ]" data-wpel-link="internal">Kidawa-Błońska szybko się stacza. Andrzej Duda wygra w pierwszej turze? [NAJNOWSZY SONDAŻ]</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/04/09/kiedy-i-gdzie-bedziemy-musieli-nosic-maseczki-morawiecki-i-szumowski-przedstawili-szczegoly/" rel="bookmark" class="td-image-wrap" title="Kiedy i gdzie będziemy musieli nosić maseczki? Morawiecki i Szumowski przedstawili szczegóły" data-wpel-link="internal"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/04/morawiecki_szumowski-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/04/morawiecki_szumowski-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/04/morawiecki_szumowski-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Premier Mateusz Morawiecki i Minister Zdrowia Łukasz Szumowski. Foto: PAP" title="Kiedy i gdzie będziemy musieli nosić maseczki? Morawiecki i Szumowski przedstawili szczegóły" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/04/09/kiedy-i-gdzie-bedziemy-musieli-nosic-maseczki-morawiecki-i-szumowski-przedstawili-szczegoly/" rel="bookmark" title="Kiedy i gdzie będziemy musieli nosić maseczki? Morawiecki i Szumowski przedstawili szczegóły" data-wpel-link="internal">Kiedy i gdzie będziemy musieli nosić maseczki? Morawiecki i Szumowski przedstawili szczegóły</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/04/09/w-lasach-musi-szalec-epidemia-bo-szybko-do-nich-nie-wejdziemy-zakaz-bedzie-mial-mocniejsze-umocowanie-prawne/" rel="bookmark" class="td-image-wrap" title="W lasach musi szaleć epidemia, bo szybko do nich nie wejdziemy. Zakaz będzie miał mocniejsze umocowanie prawne" data-wpel-link="internal"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/04/spacer_las_nczas-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/04/spacer_las_nczas-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/04/spacer_las_nczas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="W lasach musi szaleć epidemia, bo szybko do nich nie wejdziemy. Zakaz będzie miał mocniejsze umocowanie prawne" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/04/09/w-lasach-musi-szalec-epidemia-bo-szybko-do-nich-nie-wejdziemy-zakaz-bedzie-mial-mocniejsze-umocowanie-prawne/" rel="bookmark" title="W lasach musi szaleć epidemia, bo szybko do nich nie wejdziemy. Zakaz będzie miał mocniejsze umocowanie prawne" data-wpel-link="internal">W lasach musi szaleć epidemia, bo szybko do nich nie wejdziemy. Zakaz będzie miał mocniejsze umocowanie prawne</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_b4d" data-td_block_id="tdi_2_b4d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_b4d" data-td_block_id="tdi_2_b4d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ZOSTAW ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/09/epidemia-w-polsce-czy-mozna-wymienic-opony-w-samochodzie-jest-specjalna-zgoda-ministerstwa-ale-nie-dla-wszystkich/#respond" style="display:none;" data-wpel-link="internal">Anuluj odpowiedź</a></small></h3><form action="https://nczas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nazwa:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Strona Internetowa:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dodaj komentarz" /> <input type='hidden' name='comment_post_ID' value='318454' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d2f105ba93" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="194"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_8 td_block_widget tdi_5_1fe td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_5_1fe" ><script>var block_tdi_5_1fe = new tdBlock();
block_tdi_5_1fe.id = "tdi_5_1fe";
block_tdi_5_1fe.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"8","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_5_1fe","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_5_1fe","tdc_css_class_style":"tdi_5_1fe_rand_style"}';
block_tdi_5_1fe.td_column_number = "1";
block_tdi_5_1fe.block_type = "td_block_8";
block_tdi_5_1fe.post_count = "8";
block_tdi_5_1fe.found_posts = "66683";
block_tdi_5_1fe.header_color = "#";
block_tdi_5_1fe.ajax_pagination_infinite_stop = "";
block_tdi_5_1fe.max_num_pages = "8336";
tdBlocksArray.push(block_tdi_5_1fe);
</script><div class="td-block-title-wrap"></div><div id=tdi_5_1fe class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2020/04/09/michalkiewicz-ocenzurowany-na-youtube-powodem-krytyka-pedofilii-w-kosciele-video/" rel="bookmark" class="td-image-wrap" title="Michalkiewicz ocenzurowany na YouTube. Powodem krytyka pedofilii w Kościele [VIDEO]" data-wpel-link="internal"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/03/stanislaw_michalkiewicz_nczas-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/03/stanislaw_michalkiewicz_nczas-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2020/03/stanislaw_michalkiewicz_nczas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Stanisław Michalkiewicz. / foto: YouTube" title="Michalkiewicz ocenzurowany na YouTube. Powodem krytyka pedofilii w Kościele [VIDEO]" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/04/09/michalkiewicz-ocenzurowany-na-youtube-powodem-krytyka-pedofilii-w-kosciele-video/" rel="bookmark" title="Michalkiewicz ocenzurowany na YouTube. Powodem krytyka pedofilii w Kościele [VIDEO]" data-wpel-link="internal">Michalkiewicz ocenzurowany na YouTube. Powodem krytyka pedofilii w Kościele [VIDEO]</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-09T17:05:42+00:00" >09/04/2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2020/04/09/wielki-czwartek-w-czasach-epidemii-papiez-franciszek-tym-razem-nie-umyje-stop-uchodzcom/" rel="bookmark" class="td-image-wrap" title="Wielki Czwartek w czasach epidemii. Papież Franciszek tym razem nie umyje stóp &#8222;uchodźcom&#8221;" data-wpel-link="internal"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/03/papież_franciszek_watykan_nczas-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/03/papież_franciszek_watykan_nczas-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2020/03/papież_franciszek_watykan_nczas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Wielki Czwartek w czasach epidemii. Papież Franciszek tym razem nie umyje stóp &#8222;uchodźcom&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/04/09/wielki-czwartek-w-czasach-epidemii-papiez-franciszek-tym-razem-nie-umyje-stop-uchodzcom/" rel="bookmark" title="Wielki Czwartek w czasach epidemii. Papież Franciszek tym razem nie umyje stóp &#8222;uchodźcom&#8221;" data-wpel-link="internal">Wielki Czwartek w czasach epidemii. Papież Franciszek tym razem nie umyje...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-09T16:56:49+00:00" >09/04/2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2020/04/09/niemiecki-dziennik-o-dezinformacjach-w-sprawie-koronawirusa-wzorem-maja-byc-akcje-kgb-i-stasi/" rel="bookmark" class="td-image-wrap" title="Niemiecki tygodnik o dezinformacjach w sprawie koronawirusa. Wzorem mają być akcje KGB i Stasi" data-wpel-link="internal"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/04/HIV_propaganda_KGB-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/04/HIV_propaganda_KGB-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2020/04/HIV_propaganda_KGB-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Plakat propagandowy o zarażaniu Afryki AIDS przez Amerykanów. Źródło: rattrust.org.uk" title="Niemiecki tygodnik o dezinformacjach w sprawie koronawirusa. Wzorem mają być akcje KGB i Stasi" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/04/09/niemiecki-dziennik-o-dezinformacjach-w-sprawie-koronawirusa-wzorem-maja-byc-akcje-kgb-i-stasi/" rel="bookmark" title="Niemiecki tygodnik o dezinformacjach w sprawie koronawirusa. Wzorem mają być akcje KGB i Stasi" data-wpel-link="internal">Niemiecki tygodnik o dezinformacjach w sprawie koronawirusa. Wzorem mają być akcje...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-09T16:45:11+00:00" >09/04/2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2020/04/09/wielkanoc-w-polsce-w-dobie-epidemii-rzecznik-episkopatu-chce-by-katolicy-dali-swiadectwo-hasztagami/" rel="bookmark" class="td-image-wrap" title="Wielkanoc w Polsce w dobie epidemii. Rzecznik Episkopatu chce, by Katolicy dali świadectwo&#8230; hasztagami" data-wpel-link="internal"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/04/wielkanoc-stol-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/04/wielkanoc-stol-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2020/04/wielkanoc-stol-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Stół Wielkanocny." title="Wielkanoc w Polsce w dobie epidemii. Rzecznik Episkopatu chce, by Katolicy dali świadectwo&#8230; hasztagami" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/04/09/wielkanoc-w-polsce-w-dobie-epidemii-rzecznik-episkopatu-chce-by-katolicy-dali-swiadectwo-hasztagami/" rel="bookmark" title="Wielkanoc w Polsce w dobie epidemii. Rzecznik Episkopatu chce, by Katolicy dali świadectwo&#8230; hasztagami" data-wpel-link="internal">Wielkanoc w Polsce w dobie epidemii. Rzecznik Episkopatu chce, by Katolicy...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-09T16:35:43+00:00" >09/04/2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2020/04/09/posel-po-nitras-wzywa-wojsko-do-buntu-chce-by-nie-wykonywalo-rozkazow-wideo/" rel="bookmark" class="td-image-wrap" title="Poseł PO Nitras wzywa wojsko do buntu. Chce by nie wykonywało rozkazów [WIDEO]" data-wpel-link="internal"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/04/Sławomir-Nitras_PO-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/04/Sławomir-Nitras_PO-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2020/04/Sławomir-Nitras_PO-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Poseł Sławomir Nitras z PO. Zdjęcie: PAP/Piotr Nowak" title="Poseł PO Nitras wzywa wojsko do buntu. Chce by nie wykonywało rozkazów [WIDEO]" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/04/09/posel-po-nitras-wzywa-wojsko-do-buntu-chce-by-nie-wykonywalo-rozkazow-wideo/" rel="bookmark" title="Poseł PO Nitras wzywa wojsko do buntu. Chce by nie wykonywało rozkazów [WIDEO]" data-wpel-link="internal">Poseł PO Nitras wzywa wojsko do buntu. Chce by nie wykonywało...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-09T16:25:38+00:00" >09/04/2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2020/04/09/salvini-jesli-unia-europejska-to-glod-i-smierc-to-nie-jest-to-przyszlosc-dla-naszych-dzieci/" rel="bookmark" class="td-image-wrap" title="Salvini: &#8222;Jeśli Unia Europejska to głód i śmierć, to nie jest to przyszłość dla naszych dzieci&#8221;" data-wpel-link="internal"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/04/matteo_salvini-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/04/matteo_salvini-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2020/04/matteo_salvini-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Matteo Salvini. Foto: PAP/EPA" title="Salvini: &#8222;Jeśli Unia Europejska to głód i śmierć, to nie jest to przyszłość dla naszych dzieci&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/04/09/salvini-jesli-unia-europejska-to-glod-i-smierc-to-nie-jest-to-przyszlosc-dla-naszych-dzieci/" rel="bookmark" title="Salvini: &#8222;Jeśli Unia Europejska to głód i śmierć, to nie jest to przyszłość dla naszych dzieci&#8221;" data-wpel-link="internal">Salvini: &#8222;Jeśli Unia Europejska to głód i śmierć, to nie jest...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-09T16:15:32+00:00" >09/04/2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2020/04/09/dobra-strona-epidemii-jak-wszystko-wroci-do-normy-to-bedzie-taniej-niz-kiedykolwiek/" rel="bookmark" class="td-image-wrap" title="Dobra strona epidemii? Jak wszystko wróci do normy to będzie TANIEJ niż KIEDYKOLWIEK" data-wpel-link="internal"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/03/galeria-handlowa-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/03/galeria-handlowa-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2020/03/galeria-handlowa-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Dobra strona epidemii? Jak wszystko wróci do normy to będzie TANIEJ niż KIEDYKOLWIEK" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/04/09/dobra-strona-epidemii-jak-wszystko-wroci-do-normy-to-bedzie-taniej-niz-kiedykolwiek/" rel="bookmark" title="Dobra strona epidemii? Jak wszystko wróci do normy to będzie TANIEJ niż KIEDYKOLWIEK" data-wpel-link="internal">Dobra strona epidemii? Jak wszystko wróci do normy to będzie TANIEJ...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-09T16:05:49+00:00" >09/04/2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2020/04/09/juz-dwucyfrowe-bezrobocie-w-usa-fed-rzuca-biliony-dolarow/" rel="bookmark" class="td-image-wrap" title="Już dwucyfrowe bezrobocie w USA. Fed rzuca biliony dolarów" data-wpel-link="internal"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/03/koronawirus_covid_usa-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/03/koronawirus_covid_usa-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2020/03/koronawirus_covid_usa-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Koronawirus w USA. Obrazek ilustracyjny. Źródło: pixabay" title="Już dwucyfrowe bezrobocie w USA. Fed rzuca biliony dolarów" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/04/09/juz-dwucyfrowe-bezrobocie-w-usa-fed-rzuca-biliony-dolarow/" rel="bookmark" title="Już dwucyfrowe bezrobocie w USA. Fed rzuca biliony dolarów" data-wpel-link="internal">Już dwucyfrowe bezrobocie w USA. Fed rzuca biliony dolarów</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-09T15:55:25+00:00" >09/04/2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="adv-unit-mobile adv-unit-center">
<script data-adfscript="adx.adform.net/adx/?mid=798326"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>
<div class="adv-unit-desktop adv-unit-center">
<script data-adfscript="adx.adform.net/adx/?mid=798325"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>
</div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://nczas.com/" data-wpel-link="internal"><img src="https://nczas.com/wp-content/uploads/2016/10/logo_nczas.png" alt="nczas.com | Najwyższy Czas!" title="Portal konserwatywno-liberalny"/></a></div><div class="footer-text-wrap"><h2><a href="https://pl.wikipedia.org/wiki/Najwy%C5%BCszy_Czas!" rel="noopener noreferrer nofollow external" target="_blank" data-wpel-link="external">Tygodnik "Najwyższy CZAS!"</a></h2>

Założyciel: <a href="https://pl.wikipedia.org/wiki/Janusz_Korwin-Mikke" rel="noopener noreferrer nofollow external" target="_blank" data-wpel-link="external">Janusz Korwin-Mikke</a>
Redaktor naczelny: <a href="https://pl.wikipedia.org/wiki/Tomasz_Sommer" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">Tomasz Sommer</a>
<br><br>
<b>Publicyści:</b> <a href="https://pl.wikipedia.org/wiki/Adam_Wielomski" rel="noopener noreferrer nofollow external" target="_blank" data-wpel-link="external">prof. Adam Wielomski</a>, <a href="https://pl.wikipedia.org/wiki/Marek_Jan_Chodakiewicz" rel="noopener noreferrer nofollow external" target="_blank" data-wpel-link="external">prof. Marek Chodakiewicz</a>, <a href="https://pl.wikipedia.org/wiki/Mariusz_Kowalski_(geograf)" rel="noopener noreferrer nofollow external" target="_blank" data-wpel-link="external">prof. Mariusz Kowalski</a>, <a href="https://pl.wikipedia.org/wiki/Jan_Pi%C5%84ski" rel="noopener noreferrer nofollow external" target="_blank" data-wpel-link="external">Jan Piński</a>, Wojciech Tomaszewski, <a href="https://pl.wikipedia.org/wiki/Bogdan_Dobosz" rel="noopener noreferrer nofollow external" target="_blank" data-wpel-link="external">Bogdan Dobosz</a>, Jakub Wozinski, Krzysztof Mazur, <a href="https://pl.wikipedia.org/wiki/Leszek_Szymowski" data-wpel-link="external" rel="nofollow external noopener noreferrer">Leszek Szymowski</a>, <a href="https://pl.wikipedia.org/wiki/Marian_Miszalski" rel="noopener noreferrer nofollow external" target="_blank" data-wpel-link="external">Marian Miszalski</a>, Tomasz Cukiernik, Tomasz Mysłek, <a href="https://pl.wikipedia.org/wiki/Jerzy_Wasiukiewicz" rel="noopener noreferrer nofollow external" target="_blank" data-wpel-link="external">Jerzy Wasiukiewicz</a>, Wojciech Grzelak, Mirosław Winiarczyk, <a href="https://pl.wikipedia.org/wiki/Stanis%C5%82aw_Michalkiewicz" rel="noopener noreferrer nofollow external" target="_blank" data-wpel-link="external">Stanisław Michalkiewicz</a>, Zdzisław Kościelak, Marek Koprowski, Rafał Pazio, Krzysztof Boruszewski, Adam Danek, <a href="https://pl.wikipedia.org/wiki/Janusz_Korwin-Mikke" rel="noopener noreferrer nofollow external" target="_blank" data-wpel-link="external">Janusz Korwin-Mikke</a>, Marek Łangalis, Natalia Dueholm, <a href="https://pl.wikipedia.org/wiki/Tadeusz_P%C5%82u%C5%BCa%C5%84ski" rel="noopener noreferrer nofollow external" target="_blank" data-wpel-link="external">Tadeusz Płużański</a>, <a href="https://pl.wikipedia.org/wiki/Tomasz_Teluk" rel="noopener noreferrer nofollow external" target="_blank" data-wpel-link="external">Tomasz Teluk</a>

<h2><font color="white">Portal nczas.com</font></h2>

<b>Redaktor naczelny:</b> Tomasz Sommer
<b>Wydawcy:</b> Radosław Piwowarczyk, Maciej Sołdan, Jacek Adamczyk, Marek Skalski, Artur Pokorski

<b>Zespół:</b>Dominik Cwikła, Radosław Żurek, Marta Maciejewska, Szymon Grot, Kamil Małachowski, Tomasz Śniarowski
<br><br>
<strong>WYDAWCA PORTALU NCZAS.COM:</strong>

<strong><a href="https://g.page/5smedia?gm" data-wpel-link="external" rel="nofollow external noopener noreferrer">5S Media Sp. z o.o.</a></strong>
ul. Święcickiego 14
01-614 Warszawa

NIP: 5252676432, REGON: 365416025, KRS: 0000637269
<br><br>
<strong>SZYBKI KONTAKT Z REDAKCJĄ:</strong>

E-MAIL: <strong><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c5b7a0a1a4aea6afa485aba6bfa4b6eba6aaa8ebb5a9">[email&#160;protected]</a></strong>, 
TELEFON (SEKRETARIAT): <a href="tel:+48 731555039" data-wpel-link="internal">+48 731 555 039</a>
<br><br>
FACEBOOK: <a href="https://www.facebook.com/nczas" data-wpel-link="external" rel="nofollow external noopener noreferrer">facebook.com/nczas</a>
</div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-282403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-282403"><a href="https://nczas.com/polityka-prywatnosci/" data-wpel-link="internal">Polityka prywatności</a></li>
<li id="menu-item-29053" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29053"><a href="https://nczas.com/kontakt/" data-wpel-link="internal">Redakcja / Kontakt</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; NCZAS.COM. NAJWYŻSZY CZAS! Portal konserwatywno-liberalny                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" async="true" src="//get.advmedia.io/code/8e2ad6c6486015f03818faf3a5fccfda.js"></script>
<script type="text/javascript" async="true" src="//get.advmedia.io/code/d8e73ac934dc280ba223fb4b3540af2f.js"></script>
<script type="text/javascript" async="true" src="//get.advmedia.io/code/2954145ac47e844d3565c111bc909682.js"></script>
<div id="ads_OMLZV8TDKTQ0"></div>
<script defer="" language="javascript" type="text/javascript">
(function(){
var newscript= document.createElement('script');
newscript.type = 'text/javascript';
newscript.async = true;
lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
lz_elem.appendChild(newscript);
newscript.onload = function(ev){
var lz_url="https://play.sunmediaads.com/red/zone.php?code=OMLZV8TDKTQ0&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
var lz_target = "ads_OMLZV8TDKTQ0";
var lz_sync_mode=false;
lz_loadads(lz_url ,lz_target,lz_sync_mode);
}
newscript.src= "https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";
})();
</script>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3 (rara)
        Deploy mode: deploy
        
        uid: 5e8f3b14600d7
    -->

    <script type='text/javascript' src='https://nczas.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=bb9c459bd63f43ae3fb9edbc59eb20c6'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=bb9c459bd63f43ae3fb9edbc59eb20c6'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<script async="async" type='text/javascript' src='https://nczas.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script async type="text/javascript" src="https://cloudads.tv/js/iframe.js?site=nczas.com&guid=fc653783-2a40-4df6-98ca-382cd466bec3"></script>
<div id="sticky-footer-adv">
    <div class="adv-footer-unit-desktop">
        <!-- /112044522/nczas.com_728x90 -->
        <div id='div-gpt-ad-1581594213202-0'>
            <script>
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1581594213202-0');
                });
            </script>
        </div>
    </div>

    <div class="adv-footer-unit-mobile">
        <!-- /112044522/nczas.com_320x100 -->
        <div id='div-gpt-ad-1581594313042-0' style="display:none">
            <script>
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1581594313042-0');
                });
            </script>
        </div>
    </div>

    <span class="sticky-footer-adv-close" onclick="document.getElementById('sticky-footer-adv').style.display='none';">×</span>

    <div id="adv-info">
        <span id="adv-logo"></span>
        <a href="https://advmedia.io/?utm_medium=sticky-unit&amp;utm_source=nczas.com" target="_blank" rel="noopener" data-wpel-link="exclude">
            <span>by <b>ADV</b></span>
        </a>
    </div>
</div>
<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>