<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Rząd zapłaci 500 euro za wyjazd na wakacje. &quot;Piękno naszego kraju nie pozostanie na kwarantannie&quot; - NCZAS.COM</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://nczas.com/xmlrpc.php" />
    
	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="W tym roku pojedziemy na wakacje. Nie spędzimy tego lata na balkonie - zapewnił Włochów premier Giuseppe Conte w wywiadzie dla dziennika „Corriere della" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://nczas.com/2020/05/10/rzad-zaplaci-500-euro-za-wyjazd-na-wakacje-piekno-naszego-kraju-nie-pozostanie-na-kwarantannie/" />
	<meta property="og:locale" content="pl_PL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Rząd zapłaci 500 euro za wyjazd na wakacje. &quot;Piękno naszego kraju nie pozostanie na kwarantannie&quot; - NCZAS.COM" />
	<meta property="og:description" content="W tym roku pojedziemy na wakacje. Nie spędzimy tego lata na balkonie - zapewnił Włochów premier Giuseppe Conte w wywiadzie dla dziennika „Corriere della" />
	<meta property="og:url" content="https://nczas.com/2020/05/10/rzad-zaplaci-500-euro-za-wyjazd-na-wakacje-piekno-naszego-kraju-nie-pozostanie-na-kwarantannie/" />
	<meta property="og:site_name" content="NCZAS.COM" />
	<meta property="article:publisher" content="https://www.facebook.com/nczas" />
	<meta property="article:published_time" content="2020-05-10T13:00:32+00:00" />
	<meta property="article:modified_time" content="2020-05-10T12:30:00+00:00" />
	<meta property="og:image" content="https://nczas.com/wp-content/uploads/2020/04/beach-2782440_1280.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="723" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://nczas.com/#organization","name":"Najwy\u017cszy Czas","url":"https://nczas.com/","sameAs":["https://www.facebook.com/nczas","https://www.youtube.com/channel/UC8oDX7zC2JQZrOq4V9fVnHw"],"logo":{"@type":"ImageObject","@id":"https://nczas.com/#logo","inLanguage":"pl-PL","url":"https://nczas.com/wp-content/uploads/2019/12/nczas-logo-152.png","width":152,"height":152,"caption":"Najwy\u017cszy Czas"},"image":{"@id":"https://nczas.com/#logo"}},{"@type":"WebSite","@id":"https://nczas.com/#website","url":"https://nczas.com/","name":"NCZAS.COM","description":"Najwy\u017cszy CZAS! Najnowsze informacje z Polski, Europy i \u015awiata. Wolno\u015bciowe spojrzenie, bez poprawno\u015bci politycznej","publisher":{"@id":"https://nczas.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://nczas.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://nczas.com/2020/05/10/rzad-zaplaci-500-euro-za-wyjazd-na-wakacje-piekno-naszego-kraju-nie-pozostanie-na-kwarantannie/#primaryimage","inLanguage":"pl-PL","url":"https://nczas.com/wp-content/uploads/2020/04/beach-2782440_1280.jpg","width":1200,"height":723,"caption":"Przedstawiciele bran\u017cy najemc\u00f3w pla\u017c przed tegorocznym sezonem - najtrudniejszym w historii i w dalszym ci\u0105gu niepewnym - zwr\u00f3cili si\u0119 do w\u0142oskiego rz\u0105du o pakiet ratunkowy. Foto: Pixabay"},{"@type":"WebPage","@id":"https://nczas.com/2020/05/10/rzad-zaplaci-500-euro-za-wyjazd-na-wakacje-piekno-naszego-kraju-nie-pozostanie-na-kwarantannie/#webpage","url":"https://nczas.com/2020/05/10/rzad-zaplaci-500-euro-za-wyjazd-na-wakacje-piekno-naszego-kraju-nie-pozostanie-na-kwarantannie/","name":"Rz\u0105d zap\u0142aci 500 euro za wyjazd na wakacje. \"Pi\u0119kno naszego kraju nie pozostanie na kwarantannie\" - NCZAS.COM","isPartOf":{"@id":"https://nczas.com/#website"},"primaryImageOfPage":{"@id":"https://nczas.com/2020/05/10/rzad-zaplaci-500-euro-za-wyjazd-na-wakacje-piekno-naszego-kraju-nie-pozostanie-na-kwarantannie/#primaryimage"},"datePublished":"2020-05-10T13:00:32+00:00","dateModified":"2020-05-10T12:30:00+00:00","description":"W tym roku pojedziemy na wakacje. Nie sp\u0119dzimy tego lata na balkonie - zapewni\u0142 W\u0142och\u00f3w premier Giuseppe Conte w wywiadzie dla dziennika \u201eCorriere della","breadcrumb":{"@id":"https://nczas.com/2020/05/10/rzad-zaplaci-500-euro-za-wyjazd-na-wakacje-piekno-naszego-kraju-nie-pozostanie-na-kwarantannie/#breadcrumb"},"inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://nczas.com/2020/05/10/rzad-zaplaci-500-euro-za-wyjazd-na-wakacje-piekno-naszego-kraju-nie-pozostanie-na-kwarantannie/"]}]},{"@type":"BreadcrumbList","@id":"https://nczas.com/2020/05/10/rzad-zaplaci-500-euro-za-wyjazd-na-wakacje-piekno-naszego-kraju-nie-pozostanie-na-kwarantannie/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://nczas.com/","url":"https://nczas.com/","name":"Strona g\u0142\u00f3wna"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://nczas.com/2020/05/10/rzad-zaplaci-500-euro-za-wyjazd-na-wakacje-piekno-naszego-kraju-nie-pozostanie-na-kwarantannie/","url":"https://nczas.com/2020/05/10/rzad-zaplaci-500-euro-za-wyjazd-na-wakacje-piekno-naszego-kraju-nie-pozostanie-na-kwarantannie/","name":"Rz\u0105d zap\u0142aci 500 euro za wyjazd na wakacje. &#8222;Pi\u0119kno naszego kraju nie pozostanie na kwarantannie&#8221;"}}]},{"@type":"Article","@id":"https://nczas.com/2020/05/10/rzad-zaplaci-500-euro-za-wyjazd-na-wakacje-piekno-naszego-kraju-nie-pozostanie-na-kwarantannie/#article","isPartOf":{"@id":"https://nczas.com/2020/05/10/rzad-zaplaci-500-euro-za-wyjazd-na-wakacje-piekno-naszego-kraju-nie-pozostanie-na-kwarantannie/#webpage"},"author":{"@id":"https://nczas.com/#/schema/person/88e94db8da9db1339c1d1525400620bc"},"headline":"Rz\u0105d zap\u0142aci 500 euro za wyjazd na wakacje. &#8222;Pi\u0119kno naszego kraju nie pozostanie na kwarantannie&#8221;","datePublished":"2020-05-10T13:00:32+00:00","dateModified":"2020-05-10T12:30:00+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://nczas.com/2020/05/10/rzad-zaplaci-500-euro-za-wyjazd-na-wakacje-piekno-naszego-kraju-nie-pozostanie-na-kwarantannie/#webpage"},"publisher":{"@id":"https://nczas.com/#organization"},"image":{"@id":"https://nczas.com/2020/05/10/rzad-zaplaci-500-euro-za-wyjazd-na-wakacje-piekno-naszego-kraju-nie-pozostanie-na-kwarantannie/#primaryimage"},"articleSection":"Europa","inLanguage":"pl-PL","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://nczas.com/2020/05/10/rzad-zaplaci-500-euro-za-wyjazd-na-wakacje-piekno-naszego-kraju-nie-pozostanie-na-kwarantannie/#respond"]}]},{"@type":["Person"],"@id":"https://nczas.com/#/schema/person/88e94db8da9db1339c1d1525400620bc","name":"PJ"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="icon" type="image/png" href="https://nczas.com/wp-content/uploads/2019/12/favicon-nczas.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-144.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NCZAS.COM &raquo; Kanał z wpisami" href="https://nczas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NCZAS.COM &raquo; Kanał z komentarzami" href="https://nczas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NCZAS.COM &raquo; Rząd zapłaci 500 euro za wyjazd na wakacje. &#8222;Piękno naszego kraju nie pozostanie na kwarantannie&#8221; Kanał z komentarzami" href="https://nczas.com/2020/05/10/rzad-zaplaci-500-euro-za-wyjazd-na-wakacje-piekno-naszego-kraju-nie-pozostanie-na-kwarantannie/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nczas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://nczas.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://nczas.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://nczas.com/wp-content/themes/Newspaper1032/style.css?ver=10.3.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='ulp-css'  href='https://nczas.com/wp-content/plugins/layered-popups/css/style.min.css?ver=6.64' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-link-buttons-css'  href='https://nczas.com/wp-content/plugins/layered-popups/css/link-buttons.min.css?ver=6.64' type='text/css' media='all' />
<link rel='stylesheet' id='animate.css-css'  href='https://nczas.com/wp-content/plugins/layered-popups/css/animate.min.css?ver=6.64' type='text/css' media='all' />
<link rel='stylesheet' id='spinkit-css'  href='https://nczas.com/wp-content/plugins/layered-popups/css/spinkit.min.css?ver=6.64' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://nczas.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://nczas.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://nczas.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=5a3020c6756b1af114549ea2a5ae6807' type='text/css' media='all' />
<script type='text/javascript' src='https://nczas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://nczas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nczas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nczas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://nczas.com/?p=328293' />
<link rel="alternate" type="application/json+oembed" href="https://nczas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnczas.com%2F2020%2F05%2F10%2Frzad-zaplaci-500-euro-za-wyjazd-na-wakacje-piekno-naszego-kraju-nie-pozostanie-na-kwarantannie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nczas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnczas.com%2F2020%2F05%2F10%2Frzad-zaplaci-500-euro-za-wyjazd-na-wakacje-piekno-naszego-kraju-nie-pozostanie-na-kwarantannie%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"b404eb4675","wpRestUrl":"https:\/\/nczas.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/nczas.com\/wp-admin\/","wpRestNonce":"b404eb4675","wpRestUrl":"https:\/\/nczas.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://nczas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '846a277a-a892-4f3c-919c-b4d057339dce';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://nczas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bądź na bieżąco. Zapisz się na powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Dziękujemy! Będziesz na bieżąco';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Zablokowałeś powiadomienia';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dziękujemy! Będziesz na bieżąco.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Otrzymasz powiadomienia.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nie będziesz otrzymywał powiadomień';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Zarządzaj swoimi powiadomieniami';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ZAPISZ SIĘ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'WYPISZ SIĘ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokuj powiadomienia';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Postępuj według instrukcji, aby otrzymać powiadomienia';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://nczas.com/2020/05/10/rzad-zaplaci-500-euro-za-wyjazd-na-wakacje-piekno-naszego-kraju-nie-pozostanie-na-kwarantannie/?amp">
<!-- JS generated by theme -->

<script>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</script>


		<script>
			var ulp_custom_handlers = {};
			var ulp_cookie_value = "ilovelencha";
			var ulp_onload_popup = "";
			var ulp_onload_mode = "none";
			var ulp_onload_period = "5";
			var ulp_onscroll_popup = "";
			var ulp_onscroll_mode = "none";
			var ulp_onscroll_period = "5";
			var ulp_onexit_popup = "";
			var ulp_onexit_mode = "none";
			var ulp_onexit_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onabd_popup = "";
			var ulp_onabd_mode = "none";
			var ulp_onabd_period = "5";
			var ulp_onload_delay = "5";
			var ulp_onload_close_delay = "0";
			var ulp_onscroll_offset = "600";
			var ulp_onidle_delay = "30";
			var ulp_recaptcha_enable = "off";
			var ulp_content_id = "328293";
		</script>
<!-- Header style compiled by theme -->

<style>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</style>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(52995412, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/52995412" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- autoads Yield -->
<script data-ad-client="ca-pub-6918582494067064" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- adrecover Yield -->
<script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/40847/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script>

<!-- Sirdata -->
<script src="https://ui.sddan.mgr.consensu.org/cmp.stub.min.js"></script>
<script>
window.Sddan = {
  "info": {
    "pa": "XXXXX",
    "si" : "1",
    "s" : "",/* SEARCH TERM */
    "k" : "",/* KEYWORDS */
    "hd_m" : "",/* EMAIL HASH MD5 */
    "hd_s256" : "",/* EMAIL HASH SHA-256 */
    "uf_gender" : "",/* GENDER (man=1/woman=2) */
    "uf_postal_code" : "",/* POSTAL CODE(NNNNN) */
    "uf_bday" : "",/* BIRTHDAY DATE (YYYY-MM-DD)*/
  },
  "cmp": {
    "usePubVendors": true,
    "pubVendorsLocation": "",
    "publisherName": "PublisherName",
    "publisherLogo": "http://www.sirdata.com/wp-content/uploads/2014/09/logo_fB.png",
    "publisherPolicy": "PublisherPolicy",
    "displayMode": "popup",
    "theme": {
      "disableClose": true,
      "noConsentButton": "ask-later",
      "primaryColor": "#2c2c2c",
      "backgroundColor": "",
      "textColor": "#333333",
      "textLightColor": "#999999",
      "textSize": "small",
    },
    "toolbar": {
      "active": false
    },
    "browseWrapConsent": true
  }
};
window.__cmp("checkConsent");
</script>
<script src="https://ui.sddan.mgr.consensu.org/cmp.bundle.js" charset="utf-8" async></script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://nczas.com/",
                    "name": "Strona główna"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/category/swiat/",
                    "name": "Świat"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/category/swiat/europa/",
                    "name": "Europa"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/2020/05/10/rzad-zaplaci-500-euro-za-wyjazd-na-wakacje-piekno-naszego-kraju-nie-pozostanie-na-kwarantannie/",
                    "name": "Rząd zapłaci 500 euro za wyjazd na wakacje. &#8222;Piękno naszego kraju nie..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #355594;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #355594;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #355594;
                }
                .tdm-btn-style1 {
					background-color: #355594;
				}
				.tdm-btn-style2:before {
				    border-color: #355594;
				}
				.tdm-btn-style2 {
				    color: #355594;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #355594;
                    -moz-box-shadow: 0 2px 16px #355594;
                    box-shadow: 0 2px 16px #355594;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #355594;
                    -moz-box-shadow: 0 4px 26px #355594;
                    box-shadow: 0 4px 26px #355594;
				}
</style>

<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	<style id="tdw-css-placeholder"></style><script async src='/cdn-cgi/bm/cv/2181903173/api.js'></script></head>

<body class="post-template-default single single-post postid-328293 single-format-standard td-standard-pack rzad-zaplaci-500-euro-za-wyjazd-na-wakacje-piekno-naszego-kraju-nie-pozostanie-na-kwarantannie global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8oDX7zC2JQZrOq4V9fVnHw/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-147545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-147545"><a title="Czasopismo" target="_blank" href="https://sklep-niezalezna.pl/">Czasopismo</a></li>
<li id="menu-item-147546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147546"><a href="https://sklep-niezalezna.pl/pl/c/E-BOOK-wersje-elektroniczne/59?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">E-booki</a></li>
<li id="menu-item-29180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29180"><a href="http://sklep-niezalezna.pl/?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">Książki</a></li>
<li id="menu-item-95005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95005"><a href="https://wolnosc24.pl/wsparcie/">WESPRZYJ NAS!</a></li>
<li id="menu-item-236805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-236805"><a title="NCzas TV" target="_blank" href="https://www.youtube.com/c/nczastv">NCzas.TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Zaloguj</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Witamy!</span>Zaloguj się na swoje konto</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Twoja nazwa użytkownika</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Twoje hasło</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ZALOGUJ SIĘ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Nie pamiętasz hasła?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Odzyskiwanie hasła</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Odzyskaj swoje hasło</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Twój e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Wyślij Moją Przepustkę">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://nczas.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 6
-->


<div class="td-header-wrap td-header-style-6 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8oDX7zC2JQZrOq4V9fVnHw/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-29051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-29051"><a href="https://sklep-niezalezna.pl/pl/c/PRENUMERATA-NCZ-papierowa/56?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">Prenumerata papierowa</a></li>
<li id="menu-item-29052" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29052"><a href="https://sklep-niezalezna.pl/pl/c/E-PRENUMERATA-NCZ-elektroniczna/97?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">Prenumerata elektroniczna</a></li>
<li id="menu-item-147555" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-147555"><a href="https://nczas.com/1proc/">1 proc. na NCZ!</a></li>
<li id="menu-item-29047" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29047"><a href="https://nczas.com/kontakt/">Redakcja / Kontakt</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Zaloguj</div>
                            <div class="td-login-panel-descr">Witamy! Zaloguj się na swoje konto</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Twoja nazwa użytkownika</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Twoje hasło</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Odzyskiwanie hasła</div>
                            <div class="td-login-panel-descr">Odzyskaj swoje hasło</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Twój e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Hasło zostanie wysłane e-mailem.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://nczas.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://nczas.com/">
                <img src="https://nczas.com/wp-content/uploads/2019/07/logo_nczas_najwyzszy-czas.png" alt="NCZAS.COM " title="Wolnościowy portal informacyjny"/>
                <span class="td-visual-hidden">NCZAS.COM</span>
            </a>
            </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-147545"><a title="Czasopismo" target="_blank" href="https://sklep-niezalezna.pl/">Czasopismo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-147546"><a href="https://sklep-niezalezna.pl/pl/c/E-BOOK-wersje-elektroniczne/59?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">E-booki</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29180"><a href="http://sklep-niezalezna.pl/?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">Książki</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-95005"><a href="https://wolnosc24.pl/wsparcie/">WESPRZYJ NAS!</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-236805"><a title="NCzas TV" target="_blank" href="https://www.youtube.com/c/nczastv">NCzas.TV</a></li>
</ul></div></div>            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_eeb td_block_template_1">
<style>
/* custom css */
.tdi_1_eeb.td-a-rec-img,
				.tdi_1_eeb .td-adspot-title{
				    text-align: left;
				}.tdi_1_eeb.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_1_eeb .td-element-style{
					z-index: -1;
				}
</style><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
<script> //Umieścic tuż po otwarciu znacznika <head>
    if (screen.width > 768){
        postscribe(document.head,`\x3Cscript type="text/javascript" src="//nczas.com/wp-includes/js/Config_nczas.pl_Desk_SG.js">\x3C/script>`);
        postscribe(document.head,`\x3Cscript type="text/javascript" async src="//nczas.com/wp-includes/js/prebid_nczas.js">\x3C/script>`);
  }
  else{
    postscribe(document.head,`\x3Cscript type="text/javascript" src="//nczas.com/wp-includes/js/Config_nczas.pl_Mob_SG.js">\x3C/script>`);
    postscribe(document.head,`\x3Cscript type="text/javascript" async src="//nczas.com/wp-includes/js/prebid_nczas.js">\x3C/script>`);
  }
const GPTScript = document.createElement('script');      
GPTScript.async = true;      
GPTScript.setAttribute('src', '//securepubads.g.doubleclick.net/tag/js/gpt.js');      
top.document.head.appendChild(GPTScript);  
  </script>
<div id="nczas.com_970x250_1" style="height: 310px;text-align: center;"></div></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://nczas.com/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy Świat" class="entry-crumb" href="https://nczas.com/category/swiat/">Świat</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy Europa" class="entry-crumb" href="https://nczas.com/category/swiat/europa/">Europa</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Rząd zapłaci 500 euro za wyjazd na wakacje. &#8222;Piękno naszego kraju nie...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-328293" class="post-328293 post type-post status-publish format-standard has-post-thumbnail category-europa" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://nczas.com/category/swiat/">Świat</a></li><li class="entry-category"><a  href="https://nczas.com/category/swiat/europa/">Europa</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Rząd zapłaci 500 euro za wyjazd na wakacje. &#8222;Piękno naszego kraju nie pozostanie na kwarantannie&#8221;</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="https://nczas.com/author/pj/">PJ</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" >10/05/2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://nczas.com/2020/05/10/rzad-zaplaci-500-euro-za-wyjazd-na-wakacje-piekno-naszego-kraju-nie-pozostanie-na-kwarantannie/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-post-sharing-style9 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnczas.com%2F2020%2F05%2F10%2Frzad-zaplaci-500-euro-za-wyjazd-na-wakacje-piekno-naszego-kraju-nie-pozostanie-na-kwarantannie%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Rz%C4%85d+zap%C5%82aci+500+euro+za+wyjazd+na+wakacje.+%E2%80%9EPi%C4%99kno+naszego+kraju+nie+pozostanie+na+kwarantannie%E2%80%9D&url=https%3A%2F%2Fnczas.com%2F2020%2F05%2F10%2Frzad-zaplaci-500-euro-za-wyjazd-na-wakacje-piekno-naszego-kraju-nie-pozostanie-na-kwarantannie%2F&via=NCZAS.COM">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Rz%C4%85d+zap%C5%82aci+500+euro+za+wyjazd+na+wakacje.+%E2%80%9EPi%C4%99kno+naszego+kraju+nie+pozostanie+na+kwarantannie%E2%80%9D %0A%0A https://nczas.com/2020/05/10/rzad-zaplaci-500-euro-za-wyjazd-na-wakacje-piekno-naszego-kraju-nie-pozostanie-na-kwarantannie/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><img width="696" height="419" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/04/beach-2782440_1280-696x419.jpg" srcset="https://nczas.com/wp-content/uploads/2020/04/beach-2782440_1280-696x419.jpg 696w, https://nczas.com/wp-content/uploads/2020/04/beach-2782440_1280-300x181.jpg 300w, https://nczas.com/wp-content/uploads/2020/04/beach-2782440_1280-1024x617.jpg 1024w, https://nczas.com/wp-content/uploads/2020/04/beach-2782440_1280-768x463.jpg 768w, https://nczas.com/wp-content/uploads/2020/04/beach-2782440_1280-1068x643.jpg 1068w, https://nczas.com/wp-content/uploads/2020/04/beach-2782440_1280-697x420.jpg 697w, https://nczas.com/wp-content/uploads/2020/04/beach-2782440_1280.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="Przedstawiciele branży najemców plaż przed tegorocznym sezonem - najtrudniejszym w historii i w dalszym ciągu niepewnym - zwrócili się do włoskiego rządu o pakiet ratunkowy. Foto: Pixabay" title="Włochy_plaża_Pixabay"/><figcaption class="wp-caption-text">Przedstawiciele branży najemców plaż przed tegorocznym sezonem - najtrudniejszym w historii i w dalszym ciągu niepewnym - zwrócili się do włoskiego rządu o pakiet ratunkowy. Foto: Pixabay</figcaption></figure></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_3_b05 td_block_template_1">
<style>
/* custom css */
.tdi_3_b05.td-a-rec-img,
				.tdi_3_b05 .td-adspot-title{
				    text-align: left;
				}.tdi_3_b05.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_3_b05 .td-element-style{
					z-index: -1;
				}
</style><div id="nczas.com_970x250_3"></div>
<script>
    if (window.screen.width > 800){
        let nczas_970x250_3 = top.document.getElementById('nczas.com_970x250_3');
        nczas_970x250_3.setAttribute("style", "margin-left: -20px; width: 750px;");
    }
</script></div><h2>W tym roku pojedziemy na wakacje. Nie spędzimy tego lata na balkonie &#8211; zapewnił Włochów premier Giuseppe Conte w wywiadzie dla dziennika „Corriere della Sera” w niedzielę. Ostrzegł zarazem, że konsekwencje ekonomiczne epidemii koronawirusa będą bardzo bolesne.</h2>
<p>&#8222;Tego lata nie spędzimy na balkonach, a piękno Włoch nie pozostanie w kwarantannie. Będziemy mogli pojechać nad morze, w góry, podziwiać nasze miasta&#8221; &#8211; podkreślił szef rządu.</p>
<p>Następnie przyznał: &#8222;Byłoby pięknie, gdyby Włosi spędzili wakacje w Italii, choć w inny sposób, (przestrzegając) reguł ostrożności&#8221;. Rząd przygotowuje w tym celu zachęty finansowe. Jedną z nich ma być specjalny dodatek w wysokości 500 euro dla każdej rodziny, która pojedzie na wakacje do hotelu czy pensjonatu w Italii.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_2_fcc td_block_template_1">
<style>
/* custom css */
.tdi_2_fcc.td-a-rec-img,
				.tdi_2_fcc .td-adspot-title{
				    text-align: left;
				}.tdi_2_fcc.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_2_fcc .td-element-style{
					z-index: -1;
				}
</style><div id="nczas.com_970x250_4"></div>
<script>
    if (window.screen.width > 800){
        let nczas_970x250_4 = top.document.getElementById('nczas.com_970x250_4');
        nczas_970x250_4.setAttribute("style", "margin-left: -20px; width: 750px;");
    }
</script></div>
<h3>Konkretne wskazówki na lato</h3>
<p>Premier zawiadomił, że rząd czeka na dane dotyczące przebiegu epidemii, by przedstawić konkretne wskazówki i plany dotyczące lata. Zaznaczył, że możliwe będzie różnicowanie łagodzenia restrykcji w zależności od sytuacji w poszczególnych regionach. &#8222;Ale to nie znaczy, że można robić, co się chce i podejmować lekkomyślne inicjatywy&#8221; &#8211; oświadczył.</p>
<p>Conte zapytany o to, czy możliwe jest otwarcie barów, restauracji i salonów fryzjerskich 18 maja zamiast, jak się planuje, 1 czerwca. &#8222;Możemy uzgodnić z regionami pewne przyspieszenie&#8221; &#8211; odpowiedział.</p>
<p>Odnosząc się do sytuacji gospodarczej premier ostrzegał. &#8222;To będą bardzo trudne miesiące. Będziemy mieli gwałtowny spadek PKB, a konsekwencje ekonomiczne będą bardzo bolesne&#8221; &#8211; mówił.</p>
<h3>Straty idą w miliardy euro</h3>
<p>81 milionów niewykorzystanych miejsc noclegowych &#8211; taki jest bilans strat branży turystycznej we Włoszech tylko podczas trzech wiosennych miesięcy z powodu epidemii koronawirusa. Straty tego sektora gospodarki szacowane są na miliardy euro.</p>
<p>Związek rolników Coldiretti, przedstawił dane dotyczące konsekwencji epidemii i zamknięcia od marca do maja hoteli, pensjonatów oraz gospodarstw agroturystycznych we Włoszech. Ogromna część utraconych wpływów to te pochodzące zawsze od gości z zagranicy. To oni stanowią co roku wysoki odsetek turystów w sezonie wiosennym począwszy od Wielkanocy.</p>
<p>PAP/PJ</p>
<div class='code-block code-block-16 code-block-yield--player-pod-materiay-wideo' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<link href="https://mrex.exs.pl/script/videojs-mcnetwork-plugin.css" rel="stylesheet">

  <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
  <script src="https://vjs.zencdn.net/7.7.5/video.js"></script>
  <script src="https://mrex.exs.pl/script/mcnetwork-plugin.min.js"></script>


<video id="videojs-remote-config-player2"
 class="video-js vjs-hidden vjs-ex-mcn-video vjs-default-skin" data-attr-category="543-nczas" data-attr-player="mcnPlayer2" data-attr-player-type="bup"
 data-attr-a="true" data-attr-min="true"
 data-attr-loc="dl" data-attr-h="true"
></video> <script>
(function(window, videojs) {
var mcnPlayer2 = window.mcnPlayer2 = videojs('videojs-remote-config-player2');
 window.mcnetworkPlugin2 = mcnPlayer2.mcnetworkPlugin(mcnPlayer2);
}(window, window.videojs));
</script></div>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_4_56c td_block_template_1">
<style>
/* custom css */
.tdi_4_56c.td-a-rec-img,
				.tdi_4_56c .td-adspot-title{
				    text-align: left;
				}.tdi_4_56c.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_4_56c .td-element-style{
					z-index: -1;
				}
</style><div id="nczas.com_970x250_5"></div>
<script>
    if (window.screen.width > 800){
        let nczas_970x250_5 = top.document.getElementById('nczas.com_970x250_5');
        nczas_970x250_5.setAttribute("style", "margin-left: -20px; width: 750px;");
    }
</script></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

                        <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://nczas.com/author/pj/">PJ</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="PJ"></span><meta itemprop="datePublished" content="2020-05-10T15:00:32+02:00"><meta itemprop="dateModified" content="2020-05-10T14:30:00+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://nczas.com/2020/05/10/rzad-zaplaci-500-euro-za-wyjazd-na-wakacje-piekno-naszego-kraju-nie-pozostanie-na-kwarantannie/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nczas.com/wp-content/uploads/2019/07/logo_nczas_najwyzszy-czas.png"></span><meta itemprop="name" content="NCZAS.COM"></span><meta itemprop="headline " content="Rząd zapłaci 500 euro za wyjazd na wakacje. &quot;Piękno naszego kraju nie pozostanie na kwarantannie&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nczas.com/wp-content/uploads/2020/04/beach-2782440_1280.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="723"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_5_d8e td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5_d8e" ><script>var block_tdi_5_d8e = new tdBlock();
block_tdi_5_d8e.id = "tdi_5_d8e";
block_tdi_5_d8e.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_5_d8e","td_column_number":3,"live_filter_cur_post_id":328293,"live_filter_cur_post_author":"2296","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_5_d8e","tdc_css_class_style":"tdi_5_d8e_rand_style"}';
block_tdi_5_d8e.td_column_number = "3";
block_tdi_5_d8e.block_type = "td_block_related_posts";
block_tdi_5_d8e.post_count = "9";
block_tdi_5_d8e.found_posts = "12404";
block_tdi_5_d8e.header_color = "";
block_tdi_5_d8e.ajax_pagination_infinite_stop = "";
block_tdi_5_d8e.max_num_pages = "1379";
tdBlocksArray.push(block_tdi_5_d8e);
</script><h4 class="td-related-title td-block-title"><a id="tdi_6_bee" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_5_d8e" href="#">PODOBNE ARTYKUŁY</a><a id="tdi_7_775" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_5_d8e" href="#">WIĘCEJ OD AUTORA</a></h4><div id=tdi_5_d8e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/05/10/przezyla-w-niewoli-u-islamistow-uwolniono-ja-w-tajnej-operacji-niezwykla-sila-ducha/" rel="bookmark" class="td-image-wrap " title="Przeżyła w niewoli u islamistów. Uwolniono ją w tajnej operacji. &#8222;Niezwykła siła ducha&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/05/silvia-romano-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/05/silvia-romano-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/05/silvia-romano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Przeżyła w niewoli u islamistów. Uwolniono ją w tajnej operacji. &#8222;Niezwykła siła ducha&#8221;" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/05/10/przezyla-w-niewoli-u-islamistow-uwolniono-ja-w-tajnej-operacji-niezwykla-sila-ducha/" rel="bookmark" title="Przeżyła w niewoli u islamistów. Uwolniono ją w tajnej operacji. &#8222;Niezwykła siła ducha&#8221;">Przeżyła w niewoli u islamistów. Uwolniono ją w tajnej operacji. &#8222;Niezwykła siła ducha&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/05/10/wodka-i-sauna-nie-pomogly-sa-dane-dotyczace-koronawirusa-na-bialorusi/" rel="bookmark" class="td-image-wrap " title="Wódka i sauna nie pomogły? Są dane dotyczące koronawirusa na Białorusi" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/01/Alaksandr_Lukaszenka_nczas.com_-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/01/Alaksandr_Lukaszenka_nczas.com_-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/01/Alaksandr_Lukaszenka_nczas.com_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Prezydent Aleksandr Łukaszenka. Foto: screen z YouTube/WilnotekaLT" title="Wódka i sauna nie pomogły? Są dane dotyczące koronawirusa na Białorusi" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/05/10/wodka-i-sauna-nie-pomogly-sa-dane-dotyczace-koronawirusa-na-bialorusi/" rel="bookmark" title="Wódka i sauna nie pomogły? Są dane dotyczące koronawirusa na Białorusi">Wódka i sauna nie pomogły? Są dane dotyczące koronawirusa na Białorusi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/05/10/unia-pochyla-sie-nad-aplikacjami-sledzacymi-koronawirusa-belgia-tego-nie-potrzebuje/" rel="bookmark" class="td-image-wrap " title="Unia &#8222;pochyla się&#8221; nad aplikacjami śledzącymi koronawirusa. Belgia tego nie potrzebuje" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/03/Unia_Ursula-von-der_Leyen-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/03/Unia_Ursula-von-der_Leyen-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/03/Unia_Ursula-von-der_Leyen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Unia/Przewodnicząca Komisji Europejskiej Ursula von der Leyen wzywa państwa Unii do pozstawienia otwartych granic. Zdjęcie: Twitter/Ursula von der Leyen" title="Unia &#8222;pochyla się&#8221; nad aplikacjami śledzącymi koronawirusa. Belgia tego nie potrzebuje" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/05/10/unia-pochyla-sie-nad-aplikacjami-sledzacymi-koronawirusa-belgia-tego-nie-potrzebuje/" rel="bookmark" title="Unia &#8222;pochyla się&#8221; nad aplikacjami śledzącymi koronawirusa. Belgia tego nie potrzebuje">Unia &#8222;pochyla się&#8221; nad aplikacjami śledzącymi koronawirusa. Belgia tego nie potrzebuje</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/05/10/niemcy-protestuja-przeciwko-obostrzeniom-zdejmijcie-namordnik/" rel="bookmark" class="td-image-wrap " title="Niemcy protestują przeciwko obostrzeniom. &#8222;Zdejmijcie namordnik&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/05/niemcy_protest_korona_nczas-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/05/niemcy_protest_korona_nczas-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/05/niemcy_protest_korona_nczas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Niemcy protestują przeciwko obostrzeniom/Fot. screen Twitter" title="Niemcy protestują przeciwko obostrzeniom. &#8222;Zdejmijcie namordnik&#8221;" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/05/10/niemcy-protestuja-przeciwko-obostrzeniom-zdejmijcie-namordnik/" rel="bookmark" title="Niemcy protestują przeciwko obostrzeniom. &#8222;Zdejmijcie namordnik&#8221;">Niemcy protestują przeciwko obostrzeniom. &#8222;Zdejmijcie namordnik&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/05/10/wakacje-nie-musza-byc-stracone-zobacz-ktore-kraje-lagodza-restrykcje/" rel="bookmark" class="td-image-wrap " title="Wakacje nie muszą być stracone. Zobacz, które kraje łagodzą restrykcje" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/02/urlop_wakacje-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/02/urlop_wakacje-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/02/urlop_wakacje-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Koronawirus to poważne zagrożenie dla branży turystycznej / Fot. Cassie GallegosUnsplash" title="Wakacje nie muszą być stracone. Zobacz, które kraje łagodzą restrykcje" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/05/10/wakacje-nie-musza-byc-stracone-zobacz-ktore-kraje-lagodza-restrykcje/" rel="bookmark" title="Wakacje nie muszą być stracone. Zobacz, które kraje łagodzą restrykcje">Wakacje nie muszą być stracone. Zobacz, które kraje łagodzą restrykcje</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/05/10/pierwszy-weekend-we-wloszech-z-nieco-zlagodzonymi-restrykcjami-lokalne-wladze-zaniepokojone/" rel="bookmark" class="td-image-wrap " title="Pierwszy weekend we Włoszech z nieco złagodzonymi restrykcjami. Lokalne władze zaniepokojone" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/05/pap_20200509_07W-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/05/pap_20200509_07W-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/05/pap_20200509_07W-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Ostatnia sobota w Rzymie: tłumy ludzi w parkach, zaostrzone kontrole. Foto: PAP/EPA" title="Pierwszy weekend we Włoszech z nieco złagodzonymi restrykcjami. Lokalne władze zaniepokojone" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/05/10/pierwszy-weekend-we-wloszech-z-nieco-zlagodzonymi-restrykcjami-lokalne-wladze-zaniepokojone/" rel="bookmark" title="Pierwszy weekend we Włoszech z nieco złagodzonymi restrykcjami. Lokalne władze zaniepokojone">Pierwszy weekend we Włoszech z nieco złagodzonymi restrykcjami. Lokalne władze zaniepokojone</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/05/10/putin-oskarza-polske-o-zawarcie-paktu-z-hitlerem-wszystko-to-mamy-w-dokumentach/" rel="bookmark" class="td-image-wrap " title="Putin oskarża Polskę o&#8230; zawarcie paktu z Hitlerem. &#8222;Wszystko to mamy w dokumentach&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/04/waldimir_putin-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/04/waldimir_putin-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/04/waldimir_putin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Prezydent Federacji Rosyjskiej Władimir Putin. Foto: PAP/EPA" title="Putin oskarża Polskę o&#8230; zawarcie paktu z Hitlerem. &#8222;Wszystko to mamy w dokumentach&#8221;" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/05/10/putin-oskarza-polske-o-zawarcie-paktu-z-hitlerem-wszystko-to-mamy-w-dokumentach/" rel="bookmark" title="Putin oskarża Polskę o&#8230; zawarcie paktu z Hitlerem. &#8222;Wszystko to mamy w dokumentach&#8221;">Putin oskarża Polskę o&#8230; zawarcie paktu z Hitlerem. &#8222;Wszystko to mamy w dokumentach&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/05/10/na-slowacji-po-raz-pierwszy-bez-zakazen/" rel="bookmark" class="td-image-wrap " title="Na Słowacji po raz pierwszy bez zakażeń" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/05/Zamek-w-Bratysławie-Fot.-Wikipedia-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/05/Zamek-w-Bratysławie-Fot.-Wikipedia-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/05/Zamek-w-Bratysławie-Fot.-Wikipedia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Na Słowacji po raz pierwszy bez zakażeń" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/05/10/na-slowacji-po-raz-pierwszy-bez-zakazen/" rel="bookmark" title="Na Słowacji po raz pierwszy bez zakażeń">Na Słowacji po raz pierwszy bez zakażeń</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/05/09/juz-nie-bedzie-ubogacal-efektowna-akcja-czeskiej-policji-wideo/" rel="bookmark" class="td-image-wrap " title="Już nie będzie ubogacał. Efektowna akcja czeskiej policji [WIDEO]" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/05/policja_Czechy1-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/05/policja_Czechy1-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/05/policja_Czechy1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Czeska policja zatrzymała na autostradzie Afgańczyka, który w Niemczech próbował zamordować swą dziewczynę. Zdjęcie Policja Czeska" title="Już nie będzie ubogacał. Efektowna akcja czeskiej policji [WIDEO]" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/05/09/juz-nie-bedzie-ubogacal-efektowna-akcja-czeskiej-policji-wideo/" rel="bookmark" title="Już nie będzie ubogacał. Efektowna akcja czeskiej policji [WIDEO]">Już nie będzie ubogacał. Efektowna akcja czeskiej policji [WIDEO]</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_d8e" data-td_block_id="tdi_5_d8e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_d8e" data-td_block_id="tdi_5_d8e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ZOSTAW ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/10/rzad-zaplaci-500-euro-za-wyjazd-na-wakacje-piekno-naszego-kraju-nie-pozostanie-na-kwarantannie/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3><form action="https://nczas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nazwa:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Strona Internetowa:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dodaj komentarz" /> <input type='hidden' name='comment_post_ID' value='328293' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="10ac2ba59c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="182"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget tdi_8_be0 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_8_be0" ><script>var block_tdi_8_be0 = new tdBlock();
block_tdi_8_be0.id = "tdi_8_be0";
block_tdi_8_be0.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_8_be0","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_8_be0","tdc_css_class_style":"tdi_8_be0_rand_style"}';
block_tdi_8_be0.td_column_number = "1";
block_tdi_8_be0.block_type = "td_block_7";
block_tdi_8_be0.post_count = "5";
block_tdi_8_be0.found_posts = "68699";
block_tdi_8_be0.header_color = "#";
block_tdi_8_be0.ajax_pagination_infinite_stop = "";
block_tdi_8_be0.max_num_pages = "13740";
tdBlocksArray.push(block_tdi_8_be0);
</script><div class="td-block-title-wrap"></div><div id=tdi_8_be0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2020/05/10/policja-przywiozla-na-strajk-przedsiebiorcow-nielegalna-bron-sluzy-do-pacyfikowania-protestujacych-video/" rel="bookmark" class="td-image-wrap " title="Policja przywiozła na strajk przedsiębiorców nielegalną broń. Służy do pacyfikowania protestujących [VIDEO]" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/05/Konfederacja-Strajk-Przedsiębiorców-NCzas-10-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/05/Konfederacja-Strajk-Przedsiębiorców-NCzas-10-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2020/05/Konfederacja-Strajk-Przedsiębiorców-NCzas-10-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Policja przywiozła na strajk przedsiębiorców nielegalną broń. Służy do pacyfikowania protestujących [VIDEO]" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/05/10/policja-przywiozla-na-strajk-przedsiebiorcow-nielegalna-bron-sluzy-do-pacyfikowania-protestujacych-video/" rel="bookmark" title="Policja przywiozła na strajk przedsiębiorców nielegalną broń. Służy do pacyfikowania protestujących [VIDEO]">Policja przywiozła na strajk przedsiębiorców nielegalną broń. Służy do pacyfikowania protestujących...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-10T16:20:23+00:00" >10/05/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2020/05/10/kolejny-nowoczesny-polityczek-wzywa-do-mordow-poznajmy-kamila-kurosza-foto/" rel="bookmark" class="td-image-wrap " title="Kolejny nowoczesny polityczek wzywa do mordów. Poznajmy Kamila Kurosza [FOTO]" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/05/Kurosz_Nowoczesna-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/05/Kurosz_Nowoczesna-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2020/05/Kurosz_Nowoczesna-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Kolejny nowoczesny polityczek wzywa do mordów. Poznajmy Kamila Kurosza [FOTO]" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/05/10/kolejny-nowoczesny-polityczek-wzywa-do-mordow-poznajmy-kamila-kurosza-foto/" rel="bookmark" title="Kolejny nowoczesny polityczek wzywa do mordów. Poznajmy Kamila Kurosza [FOTO]">Kolejny nowoczesny polityczek wzywa do mordów. Poznajmy Kamila Kurosza [FOTO]</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-10T16:00:13+00:00" >10/05/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2020/05/10/formula-1-szybsza-od-koronawirusa-wirusolog-piec-dni-kwarantanny-wystarczy/" rel="bookmark" class="td-image-wrap " title="Formuła 1 szybsza od koronawirusa? Wirusolog: &#8222;Pięć dni kwarantanny wystarczy&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/05/Formuła-1-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/05/Formuła-1-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2020/05/Formuła-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Formuła 1 szybsza od koronawirusa? Wirusolog: &#8222;Pięć dni kwarantanny wystarczy&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/05/10/formula-1-szybsza-od-koronawirusa-wirusolog-piec-dni-kwarantanny-wystarczy/" rel="bookmark" title="Formuła 1 szybsza od koronawirusa? Wirusolog: &#8222;Pięć dni kwarantanny wystarczy&#8221;">Formuła 1 szybsza od koronawirusa? Wirusolog: &#8222;Pięć dni kwarantanny wystarczy&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-10T15:40:01+00:00" >10/05/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2020/05/10/przezyla-w-niewoli-u-islamistow-uwolniono-ja-w-tajnej-operacji-niezwykla-sila-ducha/" rel="bookmark" class="td-image-wrap " title="Przeżyła w niewoli u islamistów. Uwolniono ją w tajnej operacji. &#8222;Niezwykła siła ducha&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/05/silvia-romano-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/05/silvia-romano-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2020/05/silvia-romano-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Przeżyła w niewoli u islamistów. Uwolniono ją w tajnej operacji. &#8222;Niezwykła siła ducha&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/05/10/przezyla-w-niewoli-u-islamistow-uwolniono-ja-w-tajnej-operacji-niezwykla-sila-ducha/" rel="bookmark" title="Przeżyła w niewoli u islamistów. Uwolniono ją w tajnej operacji. &#8222;Niezwykła siła ducha&#8221;">Przeżyła w niewoli u islamistów. Uwolniono ją w tajnej operacji. &#8222;Niezwykła...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-10T15:20:27+00:00" >10/05/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2020/05/10/rzad-zaplaci-500-euro-za-wyjazd-na-wakacje-piekno-naszego-kraju-nie-pozostanie-na-kwarantannie/" rel="bookmark" class="td-image-wrap " title="Rząd zapłaci 500 euro za wyjazd na wakacje. &#8222;Piękno naszego kraju nie pozostanie na kwarantannie&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/04/beach-2782440_1280-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/04/beach-2782440_1280-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2020/04/beach-2782440_1280-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Przedstawiciele branży najemców plaż przed tegorocznym sezonem - najtrudniejszym w historii i w dalszym ciągu niepewnym - zwrócili się do włoskiego rządu o pakiet ratunkowy. Foto: Pixabay" title="Rząd zapłaci 500 euro za wyjazd na wakacje. &#8222;Piękno naszego kraju nie pozostanie na kwarantannie&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/05/10/rzad-zaplaci-500-euro-za-wyjazd-na-wakacje-piekno-naszego-kraju-nie-pozostanie-na-kwarantannie/" rel="bookmark" title="Rząd zapłaci 500 euro za wyjazd na wakacje. &#8222;Piękno naszego kraju nie pozostanie na kwarantannie&#8221;">Rząd zapłaci 500 euro za wyjazd na wakacje. &#8222;Piękno naszego kraju...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-10T15:00:32+00:00" >10/05/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  tdi_9_550 td_block_template_1">
<style>
/* custom css */
.tdi_9_550.td-a-rec-img,
				.tdi_9_550 .td-adspot-title{
				    text-align: left;
				}.tdi_9_550.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_9_550 .td-element-style{
					z-index: -1;
				}
</style><div id="nczas.com_300x600"></div></div>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://nczas.com/"><img src="https://nczas.com/wp-content/uploads/2016/10/logo_nczas.png" alt="nczas.com | Najwyższy Czas!" title="Portal konserwatywno-liberalny"/></a></div><div class="footer-text-wrap"><h2><a href="https://pl.wikipedia.org/wiki/Najwy%C5%BCszy_Czas!" rel="noopener noreferrer" target="_blank">Tygodnik "Najwyższy CZAS!"</a></h2>

Założyciel: <a href="https://pl.wikipedia.org/wiki/Janusz_Korwin-Mikke" rel="noopener noreferrer" target="_blank">Janusz Korwin-Mikke</a>
Redaktor naczelny: <a href="https://pl.wikipedia.org/wiki/Tomasz_Sommer" target="_blank" rel="noopener noreferrer">Tomasz Sommer</a>
<br><br>
<b>Publicyści:</b> <a href="https://pl.wikipedia.org/wiki/Adam_Wielomski" rel="noopener noreferrer" target="_blank">prof. Adam Wielomski</a>, <a href="https://pl.wikipedia.org/wiki/Marek_Jan_Chodakiewicz" rel="noopener noreferrer" target="_blank">prof. Marek Chodakiewicz</a>, <a href="https://pl.wikipedia.org/wiki/Mariusz_Kowalski_(geograf)" rel="noopener noreferrer" target="_blank">prof. Mariusz Kowalski</a>, <a href="https://pl.wikipedia.org/wiki/Jan_Pi%C5%84ski" rel="noopener noreferrer" target="_blank">Jan Piński</a>, Wojciech Tomaszewski, <a href="https://pl.wikipedia.org/wiki/Bogdan_Dobosz" rel="noopener noreferrer" target="_blank">Bogdan Dobosz</a>, Jakub Wozinski, Krzysztof Mazur, <a href="https://pl.wikipedia.org/wiki/Leszek_Szymowski">Leszek Szymowski</a>, <a href="https://pl.wikipedia.org/wiki/Marian_Miszalski" rel="noopener noreferrer" target="_blank">Marian Miszalski</a>, Tomasz Cukiernik, Tomasz Mysłek, <a href="https://pl.wikipedia.org/wiki/Jerzy_Wasiukiewicz" rel="noopener noreferrer" target="_blank">Jerzy Wasiukiewicz</a>, Wojciech Grzelak, Mirosław Winiarczyk, <a href="https://pl.wikipedia.org/wiki/Stanis%C5%82aw_Michalkiewicz" rel="noopener noreferrer" target="_blank">Stanisław Michalkiewicz</a>, Zdzisław Kościelak, Marek Koprowski, Rafał Pazio, Krzysztof Boruszewski, Adam Danek, <a href="https://pl.wikipedia.org/wiki/Janusz_Korwin-Mikke" rel="noopener noreferrer" target="_blank">Janusz Korwin-Mikke</a>, Marek Łangalis, Natalia Dueholm, <a href="https://pl.wikipedia.org/wiki/Tadeusz_P%C5%82u%C5%BCa%C5%84ski" rel="noopener noreferrer" target="_blank">Tadeusz Płużański</a>, <a href="https://pl.wikipedia.org/wiki/Tomasz_Teluk" rel="noopener noreferrer" target="_blank">Tomasz Teluk</a>

<h2><font color="white">Portal nczas.com</font></h2>

<b>Redaktor naczelny:</b> Tomasz Sommer
<b>Wydawcy:</b> Radosław Piwowarczyk, Jacek Adamczyk, Artur Pokorski, Adam Wojtasiewicz

<b>Zespół:</b>Marta Maciejewska, Szymon Grot, Kamil Małachowski
<br><br>
<strong>WYDAWCA PORTALU NCZAS.COM:</strong>

<strong><a href="https://g.page/5smedia?gm">5S Media Sp. z o.o.</a></strong>
ul. Święcickiego 14
01-614 Warszawa

NIP: 5252676432, REGON: 365416025, KRS: 0000637269
<br><br>
<strong>SZYBKI KONTAKT Z REDAKCJĄ:</strong>

E-MAIL: <strong><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d8aabdbcb9b3bbb2b998b6bba2b9abf6bbb7b5f6a8b4">[email&#160;protected]</a></strong>, 
TELEFON (SEKRETARIAT): <a href="tel:+48 731555039">+48 731 555 039</a>
<br><br>
FACEBOOK: <a href="https://www.facebook.com/nczas">facebook.com/nczas</a>
</div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; NCZAS.COM. NAJWYŻSZY CZAS! Portal konserwatywno-liberalny                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.2 (rara)
        Deploy mode: deploy
        
        uid: 5eb80e5ae7041
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://nczas.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.2'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/layered-popups/js/script.min.js?ver=6.64'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script>
<script async="async" type='text/javascript' src='https://nczas.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
<!-- floorad Yield -->
<script type="application/javascript" src="https://ced.sascdn.com/tag/1079/smart.js" async></script>
<div id="sas_69072"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 339733, pageId: 1188965, formatId: 69072, tagId: "sas_69072" },
                { networkId: 1079, domain: "https://www7.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>

<!-- Player - z reklamami wyskakujący w prawym dolnym rogu Yield -->
<script type="text/javascript">
    //  nczas.com - sliderad
    (function() {
        var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
        st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/sliderad.min.js?zone=10373825&soundButton=true&defaultMute=true';
        document.head.appendChild(st);
    })();
</script>
<!-- WIDEO ADV -->
<script async type="text/javascript" src="https://cloudads.tv/js/iframe.js?site=nczas.com&guid=fc653783-2a40-4df6-98ca-382cd466bec3"></script>
<!-- JS generated by theme -->

<script>
    
</script>


		<script>
			var ulp_ajax_url = "https://nczas.com/wp-admin/admin-ajax.php";
			var ulp_count_impressions = "on";
			var ulp_async_init = "on";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "off";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "on";
			var ulp_campaigns = {"ab-lfEaFmodbRmLWXgL":["IHSZzhebcXvYfzqu","cCY7wYIqzEPSPTtG"],"none":[""]};
			var ulp_overlays = {"cCY7wYIqzEPSPTtG":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"IHSZzhebcXvYfzqu":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_init == "function") { 
				ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_init(); ulp_ready();});
			}
		</script><script src="https://nczas.com/wp-content/plugins/layered-popups/js/ads.js?ver=6.64"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'591451519be2c1ac',m:'714784c882c9fad6b6f849503b851db9e1a103c3-1589120603-1800-ASZjLZgRtEytejVHyjuOiBmT3/x+dFlBdnzR3q/5T3HaqFZ4Q1l/Uc2ftAxwLAFe50YosHCjax2TOTON3iTp39JjyxGvJJ0Az+YJIeyA+DMgHEkl88brqfgq3GKijogddOuf5WpGU4wDFfmpPc4fJY78w+ENhnsL6JxeYhR+Um9dJ8ZAbsbrwdwS8C8d7UZUi0ociZNxmw4xprPclinIQcNmgudpZhu+kZUSfRqtxKpuvLPawTQ9+LVabqh94aBhlg==',s:[0xa705914374,0x9f718c89c9],fb:0,}})();</script></body>
</html>