<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Szwedzki epidemiolog o Polsce. &quot;Zamrożenie gospodarki nie ratuje nikogo, odsuwacie zgony na później&quot; - NCZAS.COM</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://nczas.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://nczas.com/wp-content/uploads/2019/12/favicon-nczas.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Doradca szwedzkiej Agencji Zdrowia Publicznego i wieloletni główny epidemiolog Szwecji ostrzegł Polskę przed zamrażaniem gospodarki. Zgony spowodowane" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://nczas.com/2020/06/13/szwedzki-epidemiolog-o-polsce-zamrozenie-gospodarki-nie-ratuje-nikogo-odsuwacie-zgony-na-pozniej/" />
	<meta property="og:locale" content="pl_PL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Szwedzki epidemiolog o Polsce. &quot;Zamrożenie gospodarki nie ratuje nikogo, odsuwacie zgony na później&quot; - NCZAS.COM" />
	<meta property="og:description" content="Doradca szwedzkiej Agencji Zdrowia Publicznego i wieloletni główny epidemiolog Szwecji ostrzegł Polskę przed zamrażaniem gospodarki. Zgony spowodowane" />
	<meta property="og:url" content="https://nczas.com/2020/06/13/szwedzki-epidemiolog-o-polsce-zamrozenie-gospodarki-nie-ratuje-nikogo-odsuwacie-zgony-na-pozniej/" />
	<meta property="og:site_name" content="NCZAS.COM" />
	<meta property="article:publisher" content="https://www.facebook.com/nczas" />
	<meta property="article:published_time" content="2020-06-13T14:26:54+00:00" />
	<meta property="article:modified_time" content="2020-06-13T14:15:50+00:00" />
	<meta property="og:image" content="https://nczas.com/wp-content/uploads/2020/04/koronawirus_maseczka_okulary.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://nczas.com/#organization","name":"Najwy\u017cszy Czas","url":"https://nczas.com/","sameAs":["https://www.facebook.com/nczas","https://www.youtube.com/channel/UC8oDX7zC2JQZrOq4V9fVnHw"],"logo":{"@type":"ImageObject","@id":"https://nczas.com/#logo","inLanguage":"pl-PL","url":"https://nczas.com/wp-content/uploads/2019/12/nczas-logo-152.png","width":152,"height":152,"caption":"Najwy\u017cszy Czas"},"image":{"@id":"https://nczas.com/#logo"}},{"@type":"WebSite","@id":"https://nczas.com/#website","url":"https://nczas.com/","name":"NCZAS.COM","description":"Najwy\u017cszy CZAS! Najnowsze informacje z Polski, Europy i \u015awiata. Wolno\u015bciowe spojrzenie, bez poprawno\u015bci politycznej","publisher":{"@id":"https://nczas.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://nczas.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://nczas.com/2020/06/13/szwedzki-epidemiolog-o-polsce-zamrozenie-gospodarki-nie-ratuje-nikogo-odsuwacie-zgony-na-pozniej/#primaryimage","inLanguage":"pl-PL","url":"https://nczas.com/wp-content/uploads/2020/04/koronawirus_maseczka_okulary.jpg","width":1200,"height":800,"caption":"Zdj\u0119cie ilustracyjne. \u0179r\u00f3d\u0142o: pixabay"},{"@type":"WebPage","@id":"https://nczas.com/2020/06/13/szwedzki-epidemiolog-o-polsce-zamrozenie-gospodarki-nie-ratuje-nikogo-odsuwacie-zgony-na-pozniej/#webpage","url":"https://nczas.com/2020/06/13/szwedzki-epidemiolog-o-polsce-zamrozenie-gospodarki-nie-ratuje-nikogo-odsuwacie-zgony-na-pozniej/","name":"Szwedzki epidemiolog o Polsce. \"Zamro\u017cenie gospodarki nie ratuje nikogo, odsuwacie zgony na p\u00f3\u017aniej\" - NCZAS.COM","isPartOf":{"@id":"https://nczas.com/#website"},"primaryImageOfPage":{"@id":"https://nczas.com/2020/06/13/szwedzki-epidemiolog-o-polsce-zamrozenie-gospodarki-nie-ratuje-nikogo-odsuwacie-zgony-na-pozniej/#primaryimage"},"datePublished":"2020-06-13T14:26:54+00:00","dateModified":"2020-06-13T14:15:50+00:00","description":"Doradca szwedzkiej Agencji Zdrowia Publicznego i wieloletni g\u0142\u00f3wny epidemiolog Szwecji ostrzeg\u0142 Polsk\u0119 przed zamra\u017caniem gospodarki. Zgony spowodowane","breadcrumb":{"@id":"https://nczas.com/2020/06/13/szwedzki-epidemiolog-o-polsce-zamrozenie-gospodarki-nie-ratuje-nikogo-odsuwacie-zgony-na-pozniej/#breadcrumb"},"inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://nczas.com/2020/06/13/szwedzki-epidemiolog-o-polsce-zamrozenie-gospodarki-nie-ratuje-nikogo-odsuwacie-zgony-na-pozniej/"]}]},{"@type":"BreadcrumbList","@id":"https://nczas.com/2020/06/13/szwedzki-epidemiolog-o-polsce-zamrozenie-gospodarki-nie-ratuje-nikogo-odsuwacie-zgony-na-pozniej/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://nczas.com/","url":"https://nczas.com/","name":"Strona g\u0142\u00f3wna"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://nczas.com/2020/06/13/szwedzki-epidemiolog-o-polsce-zamrozenie-gospodarki-nie-ratuje-nikogo-odsuwacie-zgony-na-pozniej/","url":"https://nczas.com/2020/06/13/szwedzki-epidemiolog-o-polsce-zamrozenie-gospodarki-nie-ratuje-nikogo-odsuwacie-zgony-na-pozniej/","name":"Szwedzki epidemiolog o Polsce. &#8222;Zamro\u017cenie gospodarki nie ratuje nikogo, odsuwacie zgony na p\u00f3\u017aniej&#8221;"}}]},{"@type":"Article","@id":"https://nczas.com/2020/06/13/szwedzki-epidemiolog-o-polsce-zamrozenie-gospodarki-nie-ratuje-nikogo-odsuwacie-zgony-na-pozniej/#article","isPartOf":{"@id":"https://nczas.com/2020/06/13/szwedzki-epidemiolog-o-polsce-zamrozenie-gospodarki-nie-ratuje-nikogo-odsuwacie-zgony-na-pozniej/#webpage"},"author":{"@id":"https://nczas.com/#/schema/person/55953f04c2e7f4829cfe688069dda16e"},"headline":"Szwedzki epidemiolog o Polsce. &#8222;Zamro\u017cenie gospodarki nie ratuje nikogo, odsuwacie zgony na p\u00f3\u017aniej&#8221;","datePublished":"2020-06-13T14:26:54+00:00","dateModified":"2020-06-13T14:15:50+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://nczas.com/2020/06/13/szwedzki-epidemiolog-o-polsce-zamrozenie-gospodarki-nie-ratuje-nikogo-odsuwacie-zgony-na-pozniej/#webpage"},"publisher":{"@id":"https://nczas.com/#organization"},"image":{"@id":"https://nczas.com/2020/06/13/szwedzki-epidemiolog-o-polsce-zamrozenie-gospodarki-nie-ratuje-nikogo-odsuwacie-zgony-na-pozniej/#primaryimage"},"articleSection":"Europa,koronawirus,Polska,Wiadomo\u015bci","inLanguage":"pl-PL","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://nczas.com/2020/06/13/szwedzki-epidemiolog-o-polsce-zamrozenie-gospodarki-nie-ratuje-nikogo-odsuwacie-zgony-na-pozniej/#respond"]}]},{"@type":["Person"],"@id":"https://nczas.com/#/schema/person/55953f04c2e7f4829cfe688069dda16e","name":"GJ"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NCZAS.COM &raquo; Kanał z wpisami" href="https://nczas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NCZAS.COM &raquo; Kanał z komentarzami" href="https://nczas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NCZAS.COM &raquo; Szwedzki epidemiolog o Polsce. &#8222;Zamrożenie gospodarki nie ratuje nikogo, odsuwacie zgony na później&#8221; Kanał z komentarzami" href="https://nczas.com/2020/06/13/szwedzki-epidemiolog-o-polsce-zamrozenie-gospodarki-nie-ratuje-nikogo-odsuwacie-zgony-na-pozniej/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nczas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://nczas.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://nczas.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://nczas.com/wp-content/themes/Newspaper1032/style.css?ver=10.3.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://nczas.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://nczas.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://nczas.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=5a3020c6756b1af114549ea2a5ae6807' type='text/css' media='all' />
<script type='text/javascript' src='https://nczas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://nczas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nczas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nczas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://nczas.com/?p=338908' />
<link rel="alternate" type="application/json+oembed" href="https://nczas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnczas.com%2F2020%2F06%2F13%2Fszwedzki-epidemiolog-o-polsce-zamrozenie-gospodarki-nie-ratuje-nikogo-odsuwacie-zgony-na-pozniej%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nczas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnczas.com%2F2020%2F06%2F13%2Fszwedzki-epidemiolog-o-polsce-zamrozenie-gospodarki-nie-ratuje-nikogo-odsuwacie-zgony-na-pozniej%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"28a637df2c","wpRestUrl":"https:\/\/nczas.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/nczas.com\/wp-admin\/","wpRestNonce":"28a637df2c","wpRestUrl":"https:\/\/nczas.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://nczas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '846a277a-a892-4f3c-919c-b4d057339dce';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://nczas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Nie chcielibyśmy, abyś przegapił(a) najnowsze, istotne wpisy:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'To jest przykładowe powiadomienie';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Powiadomienia będą się pojawiać na Twoim komputerze';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'To jest przykładowe powiadomienie.';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Powiadomienia pojawią się na Twoim urządzeniu';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(możesz się wypisać w każdej chwili)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'POWIADAMIAJ MNIE';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NIE, DZIĘKUJĘ';
oneSignal_options['promptOptions']['siteName'] = 'http://nczas.com/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Kliknij, aby się zgodzić';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bądź na bieżąco. Zapisz się na powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Dziękujemy! Będziesz na bieżąco';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Zablokowałeś powiadomienia';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dziękujemy! Będziesz na bieżąco.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Otrzymasz powiadomienia.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nie będziesz otrzymywał powiadomień';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Zarządzaj swoimi powiadomieniami';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ZAPISZ SIĘ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'WYPISZ SIĘ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokuj powiadomienia';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Postępuj według instrukcji, aby otrzymać powiadomienia';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://nczas.com/2020/06/13/szwedzki-epidemiolog-o-polsce-zamrozenie-gospodarki-nie-ratuje-nikogo-odsuwacie-zgony-na-pozniej/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(52995412, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/52995412" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- autoads Yield -->
<script data-ad-client="ca-pub-6918582494067064" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- adrecover Yield -->
<script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/40847/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script>

<!-- Sirdata -->
<script src="https://ui.sddan.mgr.consensu.org/cmp.stub.min.js"></script>
<script src="https://ui.sddan.mgr.consensu.org/cmp.bundle.js" charset="utf-8" async></script>
<script>
window.Sddan = {
  "info": {
    "pa": "23816", 
    "si" : 1,    
  },  
    "cmp": {
        "usePubVendors": true,
        "pubVendorsLocation": "https://vendorlist.consensu.org/vendorlist.json",
        "publisherName": "Yieldriser",
        "publisherPolicy": " https://nczas.com/polityka-prywatnosci ",
        "publisherLogo": " https://img.onesignal.com/permanent/628f6d91-a010-4782-9d02-90324a75f91b.png ",
        "displayMode": "popup",
        "toolbar": {
        "active": true
        },
        "google": {
            "personalizedAds": true
        },
        "browseWrapConsent": true,
        "theme": {
            "lightMobileUI": true,
            "primaryColor": "#355594",
            "textColor": "#333333",
            "textLightColor": "#999999",
            "borderColor": "",
            "disableClose": true,
            "noConsentButton": "ask-later",
        },
    }
};
window.__cmp("checkConsent");
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://nczas.com/",
                    "name": "Strona główna"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/category/wiadomosci/swiat/",
                    "name": "Świat"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/category/wiadomosci/swiat/europa/",
                    "name": "Europa"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/2020/06/13/szwedzki-epidemiolog-o-polsce-zamrozenie-gospodarki-nie-ratuje-nikogo-odsuwacie-zgony-na-pozniej/",
                    "name": "Szwedzki epidemiolog o Polsce. &#8222;Zamrożenie gospodarki nie ratuje nikogo, odsuwacie zgony na..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #355594;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #355594;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #355594;
                }
                .tdm-btn-style1 {
					background-color: #355594;
				}
				.tdm-btn-style2:before {
				    border-color: #355594;
				}
				.tdm-btn-style2 {
				    color: #355594;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #355594;
                    -moz-box-shadow: 0 2px 16px #355594;
                    box-shadow: 0 2px 16px #355594;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #355594;
                    -moz-box-shadow: 0 4px 26px #355594;
                    box-shadow: 0 4px 26px #355594;
				}
</style>

<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	<style id="tdw-css-placeholder"></style><script async src='/cdn-cgi/bm/cv/1284585713/api.js'></script></head>

<body class="post-template-default single single-post postid-338908 single-format-standard td-standard-pack szwedzki-epidemiolog-o-polsce-zamrozenie-gospodarki-nie-ratuje-nikogo-odsuwacie-zgony-na-pozniej global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8oDX7zC2JQZrOq4V9fVnHw/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-147545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-147545"><a title="Czasopismo" target="_blank" href="https://sklep-niezalezna.pl/">Czasopismo</a></li>
<li id="menu-item-147546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147546"><a href="https://sklep-niezalezna.pl/pl/c/E-BOOK-wersje-elektroniczne/59?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">E-booki</a></li>
<li id="menu-item-29180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29180"><a href="http://sklep-niezalezna.pl/?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">Książki</a></li>
<li id="menu-item-95005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95005"><a href="https://wolnosc24.pl/wsparcie/">WESPRZYJ NAS!</a></li>
<li id="menu-item-236805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-236805"><a title="NCzas TV" target="_blank" href="https://www.youtube.com/c/nczastv">NCzas.TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Zaloguj</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Witamy!</span>Zaloguj się na swoje konto</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Twoja nazwa użytkownika</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Twoje hasło</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ZALOGUJ SIĘ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Nie pamiętasz hasła?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Odzyskiwanie hasła</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Odzyskaj swoje hasło</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Twój e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Wyślij Moją Przepustkę">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://nczas.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 6
-->


<div class="td-header-wrap td-header-style-6 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8oDX7zC2JQZrOq4V9fVnHw/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-29051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-29051"><a href="https://sklep-niezalezna.pl/pl/c/PRENUMERATA-NCZ-papierowa/56?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">Prenumerata papierowa</a></li>
<li id="menu-item-29052" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29052"><a href="https://sklep-niezalezna.pl/pl/c/E-PRENUMERATA-NCZ-elektroniczna/97?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">Prenumerata elektroniczna</a></li>
<li id="menu-item-147555" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-147555"><a href="https://nczas.com/1proc/">1 proc. na NCZ!</a></li>
<li id="menu-item-29047" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29047"><a href="https://nczas.com/kontakt/">Redakcja / Kontakt</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Zaloguj</div>
                            <div class="td-login-panel-descr">Witamy! Zaloguj się na swoje konto</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Twoja nazwa użytkownika</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Twoje hasło</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Odzyskiwanie hasła</div>
                            <div class="td-login-panel-descr">Odzyskaj swoje hasło</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Twój e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Hasło zostanie wysłane e-mailem.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://nczas.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://nczas.com/">
                <img src="https://nczas.com/wp-content/uploads/2019/07/logo_nczas_najwyzszy-czas.png" alt="NCZAS.COM " title="Wolnościowy portal informacyjny"/>
                <span class="td-visual-hidden">NCZAS.COM</span>
            </a>
            </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-147545"><a title="Czasopismo" target="_blank" href="https://sklep-niezalezna.pl/">Czasopismo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-147546"><a href="https://sklep-niezalezna.pl/pl/c/E-BOOK-wersje-elektroniczne/59?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">E-booki</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29180"><a href="http://sklep-niezalezna.pl/?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">Książki</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-95005"><a href="https://wolnosc24.pl/wsparcie/">WESPRZYJ NAS!</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-236805"><a title="NCzas TV" target="_blank" href="https://www.youtube.com/c/nczastv">NCzas.TV</a></li>
</ul></div></div>            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_ecd td_block_template_1">
<style>
/* custom css */
.tdi_1_ecd.td-a-rec-img,
				.tdi_1_ecd .td-adspot-title{
				    text-align: left;
				}.tdi_1_ecd.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_1_ecd .td-element-style{
					z-index: -1;
				}
</style><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
<script> //Umieścic tuż po otwarciu znacznika <head>
    if (screen.width > 768){
        postscribe(document.head,`\x3Cscript type="text/javascript" src="//nczas.com/wp-includes/js/Config_nczas.pl_Desk_SG.js">\x3C/script>`);
        postscribe(document.head,`\x3Cscript type="text/javascript" async src="//nczas.com/wp-includes/js/prebid_nczas.js">\x3C/script>`);
  }
  else{
    postscribe(document.head,`\x3Cscript type="text/javascript" src="//nczas.com/wp-includes/js/Config_nczas.pl_Mob_SG.js">\x3C/script>`);
    postscribe(document.head,`\x3Cscript type="text/javascript" async src="//nczas.com/wp-includes/js/prebid_nczas.js">\x3C/script>`);
  }
const GPTScript = document.createElement('script');      
GPTScript.async = true;      
GPTScript.setAttribute('src', '//securepubads.g.doubleclick.net/tag/js/gpt.js');      
top.document.head.appendChild(GPTScript);  
  </script>
<div id="nczas.com_970x250_1" style="height: 310px;text-align: center;"></div></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://nczas.com/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy Świat" class="entry-crumb" href="https://nczas.com/category/wiadomosci/swiat/">Świat</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy Europa" class="entry-crumb" href="https://nczas.com/category/wiadomosci/swiat/europa/">Europa</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Szwedzki epidemiolog o Polsce. &#8222;Zamrożenie gospodarki nie ratuje nikogo, odsuwacie zgony na...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-338908" class="post-338908 post type-post status-publish format-standard has-post-thumbnail category-europa category-koronawirus category-polska category-wiadomosci" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://nczas.com/category/wiadomosci/swiat/">Świat</a></li><li class="entry-category"><a  href="https://nczas.com/category/wiadomosci/swiat/europa/">Europa</a></li><li class="entry-category"><a  href="https://nczas.com/category/koronawirus/">koronawirus</a></li><li class="entry-category"><a  href="https://nczas.com/category/wiadomosci/">Wiadomości</a></li><li class="entry-category"><a  href="https://nczas.com/category/wiadomosci/polska/">Polska</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Szwedzki epidemiolog o Polsce. &#8222;Zamrożenie gospodarki nie ratuje nikogo, odsuwacie zgony na później&#8221;</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="https://nczas.com/author/gj/">GJ</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" >13 czerwca 2020 16:26</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://nczas.com/2020/06/13/szwedzki-epidemiolog-o-polsce-zamrozenie-gospodarki-nie-ratuje-nikogo-odsuwacie-zgony-na-pozniej/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-post-sharing-style9 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnczas.com%2F2020%2F06%2F13%2Fszwedzki-epidemiolog-o-polsce-zamrozenie-gospodarki-nie-ratuje-nikogo-odsuwacie-zgony-na-pozniej%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Szwedzki+epidemiolog+o+Polsce.+%E2%80%9EZamro%C5%BCenie+gospodarki+nie+ratuje+nikogo%2C+odsuwacie+zgony+na+p%C3%B3%C5%BAniej%E2%80%9D&url=https%3A%2F%2Fnczas.com%2F2020%2F06%2F13%2Fszwedzki-epidemiolog-o-polsce-zamrozenie-gospodarki-nie-ratuje-nikogo-odsuwacie-zgony-na-pozniej%2F&via=NCZAS.COM">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Szwedzki+epidemiolog+o+Polsce.+%E2%80%9EZamro%C5%BCenie+gospodarki+nie+ratuje+nikogo%2C+odsuwacie+zgony+na+p%C3%B3%C5%BAniej%E2%80%9D %0A%0A https://nczas.com/2020/06/13/szwedzki-epidemiolog-o-polsce-zamrozenie-gospodarki-nie-ratuje-nikogo-odsuwacie-zgony-na-pozniej/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><img width="696" height="464" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/04/koronawirus_maseczka_okulary-696x464.jpg" srcset="https://nczas.com/wp-content/uploads/2020/04/koronawirus_maseczka_okulary-696x464.jpg 696w, https://nczas.com/wp-content/uploads/2020/04/koronawirus_maseczka_okulary-300x200.jpg 300w, https://nczas.com/wp-content/uploads/2020/04/koronawirus_maseczka_okulary-1024x683.jpg 1024w, https://nczas.com/wp-content/uploads/2020/04/koronawirus_maseczka_okulary-768x512.jpg 768w, https://nczas.com/wp-content/uploads/2020/04/koronawirus_maseczka_okulary-1068x712.jpg 1068w, https://nczas.com/wp-content/uploads/2020/04/koronawirus_maseczka_okulary-630x420.jpg 630w, https://nczas.com/wp-content/uploads/2020/04/koronawirus_maseczka_okulary.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="Zdjęcie ilustracyjne. Źródło: pixabay" title="koronawirus_maseczka_okulary"/><figcaption class="wp-caption-text">Zdjęcie ilustracyjne. Źródło: pixabay</figcaption></figure></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_3_394 td_block_template_1">
<style>
/* custom css */
.tdi_3_394.td-a-rec-img,
				.tdi_3_394 .td-adspot-title{
				    text-align: left;
				}.tdi_3_394.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_3_394 .td-element-style{
					z-index: -1;
				}
</style><div id="nczas.com_970x250_3"></div>
<script>
    if (window.screen.width > 800){
        let nczas_970x250_3 = top.document.getElementById('nczas.com_970x250_3');
        nczas_970x250_3.setAttribute("style", "margin-left: -20px; width: 750px;");
    }
</script></div><h2>Doradca szwedzkiej Agencji Zdrowia Publicznego i wieloletni główny epidemiolog Szwecji ostrzegł Polskę przed zamrażaniem gospodarki. Zgony spowodowane zarażeniem i tak nadejdą, tylko później i przy zrujnowanej gospodarce.</h2>
<p>Johan Giesecke to doradca szwedzkiej Agencji Zdrowia Publicznego, a wcześniej główny epidemiolog Szwecji. Przez lata był też głównym naukowcem w Europejskim Centrum ds. Zapobiegania i Kontroli Chorób.<br />
Giesecke zgodził się na wywiad dla polskich mediów. Odniósł się w nim do ruchów polskiego rządu w obliczu epidemii koronawirusa.</p>
<p>Przypomnijmy – Szwecja nie zdecydowała się na wprowadzanie obostrzeń i tzw. lockdownu. Chodzi o zamrażanie poszczególnych gałęzi gospodarki, w obawie przed rozprzestrzenianiem się koronawirusa.<br />
Zdaniem Giesecke to błędna decyzja. Jak wyjaśnia lekarz Szwecja już w połowie czerwca uzyska tzw. odporność zbiorową.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_2_8ee td_block_template_1">
<style>
/* custom css */
.tdi_2_8ee.td-a-rec-img,
				.tdi_2_8ee .td-adspot-title{
				    text-align: left;
				}.tdi_2_8ee.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_2_8ee .td-element-style{
					z-index: -1;
				}
</style><div id="nczas.com_970x250_4"></div>
<script>
    if (window.screen.width > 800){
        let nczas_970x250_4 = top.document.getElementById('nczas.com_970x250_4');
        nczas_970x250_4.setAttribute("style", "margin-left: -20px; width: 750px;");
    }
</script></div>
<p>– Możemy tylko powiedzieć, że 60 proc. mieszkańców zachoruje do tego czasu na COVID-19. Nie wiemy, czy są odporni, choć wszystko na to wskazuje. Między nami krążą inne koronawirusy, które prowadzą do zbudowania odporności u ludzi. Jest więc mało prawdopodobne, by ten był inny – ocenił lekarz.</p>
<p>– Od samego początku przyjęliśmy, że powinniśmy stosować tylko te restrykcje, które mają podstawy naukowe, czyli istnieją dowody, że przyniosą skutek. Tak naprawdę tylko dwa rodzaje ograniczeń są udokumentowane naukowo. Po pierwsze, powinniśmy często myć ręce. Po drugie, nie należy nadmiernie zbliżać się do ludzi. Poza tym założyliśmy, że najważniejsze jest, by chronić starszych ludzi, bo chorują poważniej. Szkoły i restauracje są otwarte, można chodzić na zewnątrz, gdzie się chce, bez narażania się na spotkanie z policjantem i pytania: „Co tu robisz?!” – dodał szwedzki lekarz.</p>
<p>Giesecke zaznaczył jednak, że w Szwecji są pewne obostrzenia. Jednak na tle Polski wyglądają co najmniej zabawnie.</p>
<p>W Szwecji obostrzenia polegają bowiem na tym, że w jednym miejscu nie może spotkać się więcej niż… 50 osób. Zamknięte są też kina, teatry i stadiony.</p>
<p>Natomiast Szwedzi są PROSZENI o rezygnację z podróży. Nie ma jednak oficjalnych zakazów.</p>
<p>&#8211; Działamy z założeniem, że ludzie nie są głupi. Jeśli zostaną poinformowani, jak się rozprzestrzenia choroba, usłyszą apele, by dziadkowie nie spotykali się z wnukami, to posłuchają. Prawo i zakazy, policja i wojsko nie są potrzebne. Ludzie rozumieją – stwierdził Giesecke.</p>
<p>Giesecke stwierdził, że takie podejście byłoby możliwe i w Polsce. „Ludzie nie są głupi. Wystarczy im wszystko uczciwie, jasno wyjaśnić” – podkreślił.</p>
<p>Źródło: GW</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_4_d2e td_block_template_1">
<style>
/* custom css */
.tdi_4_d2e.td-a-rec-img,
				.tdi_4_d2e .td-adspot-title{
				    text-align: left;
				}.tdi_4_d2e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_4_d2e .td-element-style{
					z-index: -1;
				}
</style><div id="nczas.com_970x250_5"></div>
<script>
    if (window.screen.width > 800){
        let nczas_970x250_5 = top.document.getElementById('nczas.com_970x250_5');
        nczas_970x250_5.setAttribute("style", "margin-left: -20px; width: 750px;");
    }
</script>
<link href="https://mrex.exs.pl/script/videojs-mcnetwork-plugin.css" rel="stylesheet">

  <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
  <script src="https://vjs.zencdn.net/7.7.5/video.js"></script>
  <script src="https://mrex.exs.pl/script/mcnetwork-plugin.min.js"></script>

<video id="videojs-remote-config-player2"
 class="video-js vjs-hidden vjs-ex-mcn-video vjs-default-skin" data-attr-category="543-nczas" data-attr-player="mcnPlayer2" data-attr-player-type="bup"
 data-attr-a="true" data-attr-min="true"
 data-attr-loc="dl" data-attr-h="true"
></video> <script>
(function(window, videojs) {
var mcnPlayer2 = window.mcnPlayer2 = videojs('videojs-remote-config-player2');
 window.mcnetworkPlugin2 = mcnPlayer2.mcnetworkPlugin(mcnPlayer2);
}(window, window.videojs));
</script></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

                        <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://nczas.com/author/gj/">GJ</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="GJ"></span><meta itemprop="datePublished" content="2020-06-13T16:26:54+02:00"><meta itemprop="dateModified" content="2020-06-13T16:15:50+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://nczas.com/2020/06/13/szwedzki-epidemiolog-o-polsce-zamrozenie-gospodarki-nie-ratuje-nikogo-odsuwacie-zgony-na-pozniej/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nczas.com/wp-content/uploads/2019/07/logo_nczas_najwyzszy-czas.png"></span><meta itemprop="name" content="NCZAS.COM"></span><meta itemprop="headline " content="Szwedzki epidemiolog o Polsce. &quot;Zamrożenie gospodarki nie ratuje nikogo, odsuwacie zgony na później&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nczas.com/wp-content/uploads/2020/04/koronawirus_maseczka_okulary.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_5_efe td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5_efe" ><script>var block_tdi_5_efe = new tdBlock();
block_tdi_5_efe.id = "tdi_5_efe";
block_tdi_5_efe.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_5_efe","td_column_number":3,"live_filter_cur_post_id":338908,"live_filter_cur_post_author":"2319","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_5_efe","tdc_css_class_style":"tdi_5_efe_rand_style"}';
block_tdi_5_efe.td_column_number = "3";
block_tdi_5_efe.block_type = "td_block_related_posts";
block_tdi_5_efe.post_count = "9";
block_tdi_5_efe.found_posts = "61926";
block_tdi_5_efe.header_color = "";
block_tdi_5_efe.ajax_pagination_infinite_stop = "";
block_tdi_5_efe.max_num_pages = "6881";
tdBlocksArray.push(block_tdi_5_efe);
</script><h4 class="td-related-title td-block-title"><a id="tdi_6_51e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_5_efe" href="#">PODOBNE ARTYKUŁY</a><a id="tdi_7_bde" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_5_efe" href="#">WIĘCEJ OD AUTORA</a></h4><div id=tdi_5_efe class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/06/13/pilne-kolejny-wypadek-kolumny-andrzeja-dudy/" rel="bookmark" class="td-image-wrap " title="PILNE! Kolejny wypadek kolumny Andrzeja Dudy" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/01/pilne-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/01/pilne-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/01/pilne-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="PILNE. Obrazek ilustracyjny nczas.com/koronawirusem/koronawirusa" title="PILNE! Kolejny wypadek kolumny Andrzeja Dudy" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/06/13/pilne-kolejny-wypadek-kolumny-andrzeja-dudy/" rel="bookmark" title="PILNE! Kolejny wypadek kolumny Andrzeja Dudy">PILNE! Kolejny wypadek kolumny Andrzeja Dudy</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://alaluna.pl/gwiazdy/cezary-pazura-ostro-o-poprawnosci-politycznej-nie-zgadzam-sie-z-tym-video/" rel="bookmark" class="td-image-wrap " title="Cezary Pazura ostro o poprawności politycznej. “Nie zgadzam się z tym” [VIDEO]" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/06/cezary_pazura_alaluna-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/06/cezary_pazura_alaluna-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/06/cezary_pazura_alaluna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cezary Pazura ostro o poprawności politycznej. “Nie zgadzam się z tym” [VIDEO]" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://alaluna.pl/gwiazdy/cezary-pazura-ostro-o-poprawnosci-politycznej-nie-zgadzam-sie-z-tym-video/" rel="bookmark" title="Cezary Pazura ostro o poprawności politycznej. “Nie zgadzam się z tym” [VIDEO]">Cezary Pazura ostro o poprawności politycznej. “Nie zgadzam się z tym” [VIDEO]</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/06/13/rafal-trzaskowski-za-likwidacja-tvp-info-autorytetu-nie-da-sie-odbudowac/" rel="bookmark" class="td-image-wrap " title="Rafał Trzaskowski za likwidacją TVP Info. &#8222;Autorytetu nie da się odbudować&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/05/rafal-trzaskowski_nczas.com_-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/05/rafal-trzaskowski_nczas.com_-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/05/rafal-trzaskowski_nczas.com_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Rafał Trzaskowski kandydatem KO na prezydenta Polski." title="Rafał Trzaskowski za likwidacją TVP Info. &#8222;Autorytetu nie da się odbudować&#8221;" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/06/13/rafal-trzaskowski-za-likwidacja-tvp-info-autorytetu-nie-da-sie-odbudowac/" rel="bookmark" title="Rafał Trzaskowski za likwidacją TVP Info. &#8222;Autorytetu nie da się odbudować&#8221;">Rafał Trzaskowski za likwidacją TVP Info. &#8222;Autorytetu nie da się odbudować&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/06/13/pazerne-panstwo-nowy-podatek-juz-od-lipca-spowoduje-gigantyczny-wzrost-cen/" rel="bookmark" class="td-image-wrap " title="Pazerne państwo. Nowy podatek już od lipca. Spowoduje gigantyczny wzrost cen" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/03/mateusz_morawiecki-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/03/mateusz_morawiecki-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/03/mateusz_morawiecki-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Mateusz Morawiecki. Foto: PAP" title="Pazerne państwo. Nowy podatek już od lipca. Spowoduje gigantyczny wzrost cen" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/06/13/pazerne-panstwo-nowy-podatek-juz-od-lipca-spowoduje-gigantyczny-wzrost-cen/" rel="bookmark" title="Pazerne państwo. Nowy podatek już od lipca. Spowoduje gigantyczny wzrost cen">Pazerne państwo. Nowy podatek już od lipca. Spowoduje gigantyczny wzrost cen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/06/13/duda-nareszcie-odwaznie-mowi-prawde-o-ideologii-lgbt-to-jest-taki-neobolszewizm/" rel="bookmark" class="td-image-wrap " title="Duda nareszcie odważnie. Mówi prawdę o ideologii LGBT. &#8222;To jest taki neobolszewizm&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/06/Duda_wybory-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/06/Duda_wybory-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/06/Duda_wybory-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Prezydent Andrzej Duda na wiecu wyborczym w Brzegu. Zdjęcie: PAP/Krzysztof Świderski" title="Duda nareszcie odważnie. Mówi prawdę o ideologii LGBT. &#8222;To jest taki neobolszewizm&#8221;" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/06/13/duda-nareszcie-odwaznie-mowi-prawde-o-ideologii-lgbt-to-jest-taki-neobolszewizm/" rel="bookmark" title="Duda nareszcie odważnie. Mówi prawdę o ideologii LGBT. &#8222;To jest taki neobolszewizm&#8221;">Duda nareszcie odważnie. Mówi prawdę o ideologii LGBT. &#8222;To jest taki neobolszewizm&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/06/13/braun-trzaskowski-jest-aktywnym-promotorem-a-duda-akuszerem-sodomizacji-zycia-publicznego/" rel="bookmark" class="td-image-wrap " title="Braun: Trzaskowski jest aktywnym promotorem, a Duda akuszerem sodomizacji życia publicznego" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/05/grzegorz_braun_konfederacja-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/05/grzegorz_braun_konfederacja-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/05/grzegorz_braun_konfederacja-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Poseł Konfederacji Grzegorz braun w Sejmie. Foto: PAP" title="Braun: Trzaskowski jest aktywnym promotorem, a Duda akuszerem sodomizacji życia publicznego" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/06/13/braun-trzaskowski-jest-aktywnym-promotorem-a-duda-akuszerem-sodomizacji-zycia-publicznego/" rel="bookmark" title="Braun: Trzaskowski jest aktywnym promotorem, a Duda akuszerem sodomizacji życia publicznego">Braun: Trzaskowski jest aktywnym promotorem, a Duda akuszerem sodomizacji życia publicznego</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/06/13/stanislaw-zoltek-za-prywatyzacja-uslug-medycznych-niby-opieka-zdrowotna-sie-teraz-sprawdzila/" rel="bookmark" class="td-image-wrap " title="Stanisław Żółtek za prywatyzacją usług medycznych. &#8222;Niby opieka zdrowotna się teraz sprawdziła?&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/05/stanislaw_zoltek-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/05/stanislaw_zoltek-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/05/stanislaw_zoltek-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Stanisław Żółtek" title="Stanisław Żółtek za prywatyzacją usług medycznych. &#8222;Niby opieka zdrowotna się teraz sprawdziła?&#8221;" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/06/13/stanislaw-zoltek-za-prywatyzacja-uslug-medycznych-niby-opieka-zdrowotna-sie-teraz-sprawdzila/" rel="bookmark" title="Stanisław Żółtek za prywatyzacją usług medycznych. &#8222;Niby opieka zdrowotna się teraz sprawdziła?&#8221;">Stanisław Żółtek za prywatyzacją usług medycznych. &#8222;Niby opieka zdrowotna się teraz sprawdziła?&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/06/13/jacek-wilk-o-rzadach-pis-zydokomuna-ktora-zawraca-nas-do-prl/" rel="bookmark" class="td-image-wrap " title="Jacek Wilk ostro o rządach PiS. &#8222;Żydokomuna, która zawraca nas do PRL&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/03/jacek_wilk_nczas-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/03/jacek_wilk_nczas-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/03/jacek_wilk_nczas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Jacek Wilk ostro o rządach PiS. &#8222;Żydokomuna, która zawraca nas do PRL&#8221;" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/06/13/jacek-wilk-o-rzadach-pis-zydokomuna-ktora-zawraca-nas-do-prl/" rel="bookmark" title="Jacek Wilk ostro o rządach PiS. &#8222;Żydokomuna, która zawraca nas do PRL&#8221;">Jacek Wilk ostro o rządach PiS. &#8222;Żydokomuna, która zawraca nas do PRL&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/06/13/wnuczce-leszka-millera-wszystko-jedno-jaka-plec-lub-wyglad-to-jest-panseksualnosc/" rel="bookmark" class="td-image-wrap " title="Wnuczce Leszka Millera wszystko jedno jaka płeć lub wygląd. &#8222;To jest panseksualność&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/06/Monika_Miller_nczas-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/06/Monika_Miller_nczas-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/06/Monika_Miller_nczas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Wnuczce Leszka Millera wszystko jedno jaka płeć lub wygląd. &#8222;To jest panseksualność&#8221;" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/06/13/wnuczce-leszka-millera-wszystko-jedno-jaka-plec-lub-wyglad-to-jest-panseksualnosc/" rel="bookmark" title="Wnuczce Leszka Millera wszystko jedno jaka płeć lub wygląd. &#8222;To jest panseksualność&#8221;">Wnuczce Leszka Millera wszystko jedno jaka płeć lub wygląd. &#8222;To jest panseksualność&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_efe" data-td_block_id="tdi_5_efe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_efe" data-td_block_id="tdi_5_efe"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ZOSTAW ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/13/szwedzki-epidemiolog-o-polsce-zamrozenie-gospodarki-nie-ratuje-nikogo-odsuwacie-zgony-na-pozniej/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3><form action="https://nczas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nazwa:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Strona Internetowa:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dodaj komentarz" /> <input type='hidden' name='comment_post_ID' value='338908' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="158089c21a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="194"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget tdi_8_de4 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_8_de4" ><script>var block_tdi_8_de4 = new tdBlock();
block_tdi_8_de4.id = "tdi_8_de4";
block_tdi_8_de4.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_8_de4","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_8_de4","tdc_css_class_style":"tdi_8_de4_rand_style"}';
block_tdi_8_de4.td_column_number = "1";
block_tdi_8_de4.block_type = "td_block_7";
block_tdi_8_de4.post_count = "5";
block_tdi_8_de4.found_posts = "70801";
block_tdi_8_de4.header_color = "#";
block_tdi_8_de4.ajax_pagination_infinite_stop = "";
block_tdi_8_de4.max_num_pages = "14161";
tdBlocksArray.push(block_tdi_8_de4);
</script><div class="td-block-title-wrap"></div><div id=tdi_8_de4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2020/06/13/pilne-kolejny-wypadek-kolumny-andrzeja-dudy/" rel="bookmark" class="td-image-wrap " title="PILNE! Kolejny wypadek kolumny Andrzeja Dudy" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/01/pilne-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/01/pilne-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2020/01/pilne-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="PILNE. Obrazek ilustracyjny nczas.com/koronawirusem/koronawirusa" title="PILNE! Kolejny wypadek kolumny Andrzeja Dudy" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/06/13/pilne-kolejny-wypadek-kolumny-andrzeja-dudy/" rel="bookmark" title="PILNE! Kolejny wypadek kolumny Andrzeja Dudy">PILNE! Kolejny wypadek kolumny Andrzeja Dudy</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-13T16:50:32+00:00" >13 czerwca 2020 16:50</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2020/06/13/szwedzki-epidemiolog-o-polsce-zamrozenie-gospodarki-nie-ratuje-nikogo-odsuwacie-zgony-na-pozniej/" rel="bookmark" class="td-image-wrap " title="Szwedzki epidemiolog o Polsce. &#8222;Zamrożenie gospodarki nie ratuje nikogo, odsuwacie zgony na później&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/04/koronawirus_maseczka_okulary-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/04/koronawirus_maseczka_okulary-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2020/04/koronawirus_maseczka_okulary-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Zdjęcie ilustracyjne. Źródło: pixabay" title="Szwedzki epidemiolog o Polsce. &#8222;Zamrożenie gospodarki nie ratuje nikogo, odsuwacie zgony na później&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/06/13/szwedzki-epidemiolog-o-polsce-zamrozenie-gospodarki-nie-ratuje-nikogo-odsuwacie-zgony-na-pozniej/" rel="bookmark" title="Szwedzki epidemiolog o Polsce. &#8222;Zamrożenie gospodarki nie ratuje nikogo, odsuwacie zgony na później&#8221;">Szwedzki epidemiolog o Polsce. &#8222;Zamrożenie gospodarki nie ratuje nikogo, odsuwacie zgony...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-13T16:26:54+00:00" >13 czerwca 2020 16:26</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://alaluna.pl/gwiazdy/cezary-pazura-ostro-o-poprawnosci-politycznej-nie-zgadzam-sie-z-tym-video/" rel="bookmark" class="td-image-wrap " title="Cezary Pazura ostro o poprawności politycznej. “Nie zgadzam się z tym” [VIDEO]" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/06/cezary_pazura_alaluna-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/06/cezary_pazura_alaluna-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2020/06/cezary_pazura_alaluna-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Cezary Pazura ostro o poprawności politycznej. “Nie zgadzam się z tym” [VIDEO]" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://alaluna.pl/gwiazdy/cezary-pazura-ostro-o-poprawnosci-politycznej-nie-zgadzam-sie-z-tym-video/" rel="bookmark" title="Cezary Pazura ostro o poprawności politycznej. “Nie zgadzam się z tym” [VIDEO]">Cezary Pazura ostro o poprawności politycznej. “Nie zgadzam się z tym”...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-13T16:14:05+00:00" >13 czerwca 2020 16:14</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2020/06/13/szokujaca-twarz-pokojowych-protestow-pladrowanie-miast-demolowanie-napady-starcia-z-policja-wideo/" rel="bookmark" class="td-image-wrap " title="Szokująca twarz &#8222;pokojowych protestów&#8221;. Plądrowanie miast, demolowanie, napady, starcia z policją [WIDEO]" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/06/poiżar_rozruchy_USA-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/06/poiżar_rozruchy_USA-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2020/06/poiżar_rozruchy_USA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Pożar budynków podpalonych przez lewackie bandy w kalifornijskim Melrose. Zdjęcie: EPA/ETIENNE LAURENT Dostawca: PAP/EPA." title="Szokująca twarz &#8222;pokojowych protestów&#8221;. Plądrowanie miast, demolowanie, napady, starcia z policją [WIDEO]" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/06/13/szokujaca-twarz-pokojowych-protestow-pladrowanie-miast-demolowanie-napady-starcia-z-policja-wideo/" rel="bookmark" title="Szokująca twarz &#8222;pokojowych protestów&#8221;. Plądrowanie miast, demolowanie, napady, starcia z policją [WIDEO]">Szokująca twarz &#8222;pokojowych protestów&#8221;. Plądrowanie miast, demolowanie, napady, starcia z policją...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-13T16:00:44+00:00" >13 czerwca 2020 16:00</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2020/06/13/rafal-trzaskowski-za-likwidacja-tvp-info-autorytetu-nie-da-sie-odbudowac/" rel="bookmark" class="td-image-wrap " title="Rafał Trzaskowski za likwidacją TVP Info. &#8222;Autorytetu nie da się odbudować&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/05/rafal-trzaskowski_nczas.com_-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/05/rafal-trzaskowski_nczas.com_-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2020/05/rafal-trzaskowski_nczas.com_-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Rafał Trzaskowski kandydatem KO na prezydenta Polski." title="Rafał Trzaskowski za likwidacją TVP Info. &#8222;Autorytetu nie da się odbudować&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/06/13/rafal-trzaskowski-za-likwidacja-tvp-info-autorytetu-nie-da-sie-odbudowac/" rel="bookmark" title="Rafał Trzaskowski za likwidacją TVP Info. &#8222;Autorytetu nie da się odbudować&#8221;">Rafał Trzaskowski za likwidacją TVP Info. &#8222;Autorytetu nie da się odbudować&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-13T15:40:36+00:00" >13 czerwca 2020 15:40</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  tdi_9_53e td_block_template_1">
<style>
/* custom css */
.tdi_9_53e.td-a-rec-img,
				.tdi_9_53e .td-adspot-title{
				    text-align: left;
				}.tdi_9_53e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_9_53e .td-element-style{
					z-index: -1;
				}
</style><div id="nczas.com_300x600"></div></div>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://nczas.com/"><img src="https://nczas.com/wp-content/uploads/2016/10/logo_nczas.png" alt="nczas.com | Najwyższy Czas!" title="Portal konserwatywno-liberalny"/></a></div><div class="footer-text-wrap"><h2><a href="https://pl.wikipedia.org/wiki/Najwy%C5%BCszy_Czas!" rel="noopener noreferrer" target="_blank">Tygodnik "Najwyższy CZAS!"</a></h2>

Założyciel: <a href="https://pl.wikipedia.org/wiki/Janusz_Korwin-Mikke" rel="noopener noreferrer" target="_blank">Janusz Korwin-Mikke</a>
Redaktor naczelny: <a href="https://pl.wikipedia.org/wiki/Tomasz_Sommer" target="_blank" rel="noopener noreferrer">Tomasz Sommer</a>
<br><br>
<b>Publicyści:</b> <a href="https://pl.wikipedia.org/wiki/Adam_Wielomski" rel="noopener noreferrer" target="_blank">prof. Adam Wielomski</a>, <a href="https://pl.wikipedia.org/wiki/Marek_Jan_Chodakiewicz" rel="noopener noreferrer" target="_blank">prof. Marek Chodakiewicz</a>, <a href="https://pl.wikipedia.org/wiki/Mariusz_Kowalski_(geograf)" rel="noopener noreferrer" target="_blank">prof. Mariusz Kowalski</a>, <a href="https://pl.wikipedia.org/wiki/Jan_Pi%C5%84ski" rel="noopener noreferrer" target="_blank">Jan Piński</a>, Wojciech Tomaszewski, <a href="https://pl.wikipedia.org/wiki/Bogdan_Dobosz" rel="noopener noreferrer" target="_blank">Bogdan Dobosz</a>, Jakub Wozinski, Krzysztof Mazur, <a href="https://pl.wikipedia.org/wiki/Leszek_Szymowski">Leszek Szymowski</a>, <a href="https://pl.wikipedia.org/wiki/Marian_Miszalski" rel="noopener noreferrer" target="_blank">Marian Miszalski</a>, Tomasz Cukiernik, Tomasz Mysłek, <a href="https://pl.wikipedia.org/wiki/Jerzy_Wasiukiewicz" rel="noopener noreferrer" target="_blank">Jerzy Wasiukiewicz</a>, Wojciech Grzelak, Mirosław Winiarczyk, <a href="https://pl.wikipedia.org/wiki/Stanis%C5%82aw_Michalkiewicz" rel="noopener noreferrer" target="_blank">Stanisław Michalkiewicz</a>, Zdzisław Kościelak, Marek Koprowski, Rafał Pazio, Krzysztof Boruszewski, Adam Danek, <a href="https://pl.wikipedia.org/wiki/Janusz_Korwin-Mikke" rel="noopener noreferrer" target="_blank">Janusz Korwin-Mikke</a>, Marek Łangalis, Natalia Dueholm, <a href="https://pl.wikipedia.org/wiki/Tadeusz_P%C5%82u%C5%BCa%C5%84ski" rel="noopener noreferrer" target="_blank">Tadeusz Płużański</a>, <a href="https://pl.wikipedia.org/wiki/Tomasz_Teluk" rel="noopener noreferrer" target="_blank">Tomasz Teluk</a>

<h2><font color="white">Portal nczas.com</font></h2>

<b>Redaktor naczelny:</b> Tomasz Sommer
<b>Wydawcy:</b> Radosław Piwowarczyk, Jacek Adamczyk, Artur Pokorski, Adam Wojtasiewicz

<b>Zespół:</b>Marta Maciejewska, Szymon Grot, Kamil Małachowski
<br><br>
<strong>WYDAWCA PORTALU NCZAS.COM:</strong>

<strong><a href="https://g.page/5smedia?gm">5S Media Sp. z o.o.</a></strong>
ul. Święcickiego 14
01-614 Warszawa

NIP: 5252676432, REGON: 365416025, KRS: 0000637269
<br><br>
<strong>SZYBKI KONTAKT Z REDAKCJĄ:</strong>

E-MAIL: <strong><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7e0c1b1a1f151d141f3e101d041f0d501d1113500e12">[email&#160;protected]</a></strong>, 
TELEFON (SEKRETARIAT): <a href="tel:+48 731555039">+48 731 555 039</a>
<br><br>
FACEBOOK: <a href="https://www.facebook.com/nczas">facebook.com/nczas</a>
</div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; NCZAS.COM. NAJWYŻSZY CZAS! Portal konserwatywno-liberalny                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.2 (rara)
        Deploy mode: deploy
        
        uid: 5ee4e7de9440c
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://nczas.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.2'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script async="async" type='text/javascript' src='https://nczas.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
<!-- floorad Yield -->
<script type="application/javascript" src="https://ced.sascdn.com/tag/1079/smart.js" async></script>
<div id="sas_69072"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 339733, pageId: 1188965, formatId: 69072, tagId: "sas_69072" },
                { networkId: 1079, domain: "https://www7.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>

<!-- Player - z reklamami wyskakujący w prawym dolnym rogu Yield -->
<script type="text/javascript">
    //  nczas.com - sliderad
    (function() {
        var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
        st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/sliderad.min.js?zone=10373825&soundButton=true&defaultMute=true';
        document.head.appendChild(st);
    })();
</script>

<!-- JS generated by theme -->

<script>
    
</script>


<script type="text/javascript">(function(){window['__CF$cv$params']={r:'5a2ca0cacd4bc1c0',m:'ea4dc566e280605fc02cb492b1089c303cf14d07-1592059870-1800-AdRemezzn3Rex9s0OVIfGDWSqy9SAUSPtm+MbxhCa4frHIBStHB/GgSKiIW4awhTSd331nrCLBnhwE122e5Ecwlc+K+rTgsbQXqjU9nVFxlkySMMQDGC8/HWDAEg8HKvbiXVRjyensO2TAAgh/VOMt4B3fp29KDkJARJpnV3EkeWHXDODYeYwsQtbEFpqlb4KvUzMHQ0jDfCcfwh8cs3PtBfgVgyY2P7KVqeYR2CmgKSMLpF3CIz14O9W7sKCLDOAQ==',s:[0xffcd68ab39,0x8a8b17f0ac],}})();</script></body>
</html>