<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Apel 200 generałów do rządu, policji i protestujących. Obawiają się &quot;tragicznych i nieodwracalnych konsekwencji&quot; - NCZAS.COM</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://nczas.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://nczas.com/wp-content/uploads/2019/12/favicon-nczas.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Sceny jakie od ponad tygodnia obserwujemy na ulicach polskich miast są bardzo mocno niepokojące. Brudne zagrywki polityczne, a przede wszystkim" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://nczas.com/2020/11/02/apel-200-generalow-do-rzadu-policji-i-protestujacych-obawiaja-sie-tragicznych-i-nieodwracalnych-konsekwencji/" />
	<meta property="og:locale" content="pl_PL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Apel 200 generałów do rządu, policji i protestujących. Obawiają się &quot;tragicznych i nieodwracalnych konsekwencji&quot; - NCZAS.COM" />
	<meta property="og:description" content="Sceny jakie od ponad tygodnia obserwujemy na ulicach polskich miast są bardzo mocno niepokojące. Brudne zagrywki polityczne, a przede wszystkim" />
	<meta property="og:url" content="https://nczas.com/2020/11/02/apel-200-generalow-do-rzadu-policji-i-protestujacych-obawiaja-sie-tragicznych-i-nieodwracalnych-konsekwencji/" />
	<meta property="og:site_name" content="NCZAS.COM" />
	<meta property="article:publisher" content="https://www.facebook.com/nczas" />
	<meta property="article:published_time" content="2020-11-02T14:20:43+00:00" />
	<meta property="article:modified_time" content="2020-11-02T13:38:16+00:00" />
	<meta property="og:image" content="https://nczas.com/wp-content/uploads/2020/10/warszawa_protest_strajk_kobiet_zoliborz_kaczynski.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NCZAS.COM &raquo; Kanał z wpisami" href="https://nczas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NCZAS.COM &raquo; Kanał z komentarzami" href="https://nczas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NCZAS.COM &raquo; Apel 200 generałów do rządu, policji i protestujących. Obawiają się &#8222;tragicznych i nieodwracalnych konsekwencji&#8221; Kanał z komentarzami" href="https://nczas.com/2020/11/02/apel-200-generalow-do-rzadu-policji-i-protestujacych-obawiaja-sie-tragicznych-i-nieodwracalnych-konsekwencji/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nczas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://nczas.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://nczas.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://nczas.com/wp-content/themes/Newspaper1032/style.css?ver=10.3.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://nczas.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://nczas.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://nczas.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=5a3020c6756b1af114549ea2a5ae6807' type='text/css' media='all' />
<script type='text/javascript' src='https://nczas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://nczas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nczas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nczas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://nczas.com/?p=377433' />
<link rel="alternate" type="application/json+oembed" href="https://nczas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnczas.com%2F2020%2F11%2F02%2Fapel-200-generalow-do-rzadu-policji-i-protestujacych-obawiaja-sie-tragicznych-i-nieodwracalnych-konsekwencji%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nczas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnczas.com%2F2020%2F11%2F02%2Fapel-200-generalow-do-rzadu-policji-i-protestujacych-obawiaja-sie-tragicznych-i-nieodwracalnych-konsekwencji%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"bc417ae846","wpRestUrl":"https:\/\/nczas.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/nczas.com\/wp-admin\/","wpRestNonce":"bc417ae846","wpRestUrl":"https:\/\/nczas.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://nczas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '846a277a-a892-4f3c-919c-b4d057339dce';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://nczas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Nie chcielibyśmy, abyś przegapił(a) najnowsze, istotne wpisy:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'To jest przykładowe powiadomienie';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Powiadomienia będą się pojawiać na Twoim komputerze';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'To jest przykładowe powiadomienie.';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Powiadomienia pojawią się na Twoim urządzeniu';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(możesz się wypisać w każdej chwili)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'POWIADAMIAJ MNIE';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NIE, DZIĘKUJĘ';
oneSignal_options['promptOptions']['siteName'] = 'http://nczas.com/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Kliknij, aby się zgodzić';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bądź na bieżąco. Zapisz się na powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Dziękujemy! Będziesz na bieżąco';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Zablokowałeś powiadomienia';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dziękujemy! Będziesz na bieżąco.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Otrzymasz powiadomienia.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nie będziesz otrzymywał powiadomień';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Zarządzaj swoimi powiadomieniami';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ZAPISZ SIĘ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'WYPISZ SIĘ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokuj powiadomienia';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Postępuj według instrukcji, aby otrzymać powiadomienia';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://nczas.com/2020/11/02/apel-200-generalow-do-rzadu-policji-i-protestujacych-obawiaja-sie-tragicznych-i-nieodwracalnych-konsekwencji/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(52995412, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/52995412" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- autoads Yield -->
<script data-ad-client="ca-pub-6918582494067064" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- adrecover Yield -->
<script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/40847/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script>

<!-- Sirdata -->
<script type="text/javascript" src="https://cache.consentframework.com/js/pa/23816/c/qSS6y/stub" charset="utf-8"></script>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/23816/c/qSS6y/cmp" charset="utf-8" async></script>
<!-- adManager Yield -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://nczas.com/",
                    "name": "Strona główna"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/category/wiadomosci/",
                    "name": "Wiadomości"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/category/wiadomosci/polska/",
                    "name": "Polska"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/2020/11/02/apel-200-generalow-do-rzadu-policji-i-protestujacych-obawiaja-sie-tragicznych-i-nieodwracalnych-konsekwencji/",
                    "name": "Apel 200 generałów do rządu, policji i protestujących. Obawiają się &#8222;tragicznych i..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #355594;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #355594;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #355594;
                }
                .tdm-btn-style1 {
					background-color: #355594;
				}
				.tdm-btn-style2:before {
				    border-color: #355594;
				}
				.tdm-btn-style2 {
				    color: #355594;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #355594;
                    -moz-box-shadow: 0 2px 16px #355594;
                    box-shadow: 0 2px 16px #355594;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #355594;
                    -moz-box-shadow: 0 4px 26px #355594;
                    box-shadow: 0 4px 26px #355594;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-377433 single-format-standard td-standard-pack apel-200-generalow-do-rzadu-policji-i-protestujacych-obawiaja-sie-tragicznych-i-nieodwracalnych-konsekwencji global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8oDX7zC2JQZrOq4V9fVnHw/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-147545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-147545"><a title="Czasopismo" target="_blank" href="https://sklep-niezalezna.pl/">Czasopismo</a></li>
<li id="menu-item-147546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147546"><a href="https://sklep-niezalezna.pl/pl/c/E-BOOK-wersje-elektroniczne/59?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">E-booki</a></li>
<li id="menu-item-29180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29180"><a href="http://sklep-niezalezna.pl/?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">Książki</a></li>
<li id="menu-item-95005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95005"><a href="https://wolnosc24.pl/wsparcie/">WESPRZYJ NAS!</a></li>
<li id="menu-item-236805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-236805"><a title="NCzas TV" target="_blank" href="https://www.youtube.com/c/nczastv">NCzas.TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Zaloguj</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Witamy!</span>Zaloguj się na swoje konto</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Twoja nazwa użytkownika</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Twoje hasło</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ZALOGUJ SIĘ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Nie pamiętasz hasła?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Odzyskiwanie hasła</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Odzyskaj swoje hasło</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Twój e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Wyślij Moją Przepustkę">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://nczas.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 6
-->


<div class="td-header-wrap td-header-style-6 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8oDX7zC2JQZrOq4V9fVnHw/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-29051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-29051"><a href="https://sklep-niezalezna.pl/pl/c/PRENUMERATA-NCZ-papierowa/56?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">Prenumerata papierowa</a></li>
<li id="menu-item-29052" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29052"><a href="https://sklep-niezalezna.pl/pl/c/E-PRENUMERATA-NCZ-elektroniczna/97?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">Prenumerata elektroniczna</a></li>
<li id="menu-item-147555" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-147555"><a href="https://nczas.com/1proc/">1 proc. na NCZ!</a></li>
<li id="menu-item-29047" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29047"><a href="https://nczas.com/kontakt/">Redakcja / Kontakt</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Zaloguj</div>
                            <div class="td-login-panel-descr">Witamy! Zaloguj się na swoje konto</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Twoja nazwa użytkownika</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Twoje hasło</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Odzyskiwanie hasła</div>
                            <div class="td-login-panel-descr">Odzyskaj swoje hasło</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Twój e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Hasło zostanie wysłane e-mailem.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://nczas.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://nczas.com/">
                <img src="https://nczas.com/wp-content/uploads/2019/07/logo_nczas_najwyzszy-czas.png" alt="NCZAS.COM " title="Wolnościowy portal informacyjny"/>
                <span class="td-visual-hidden">NCZAS.COM</span>
            </a>
            </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-147545"><a title="Czasopismo" target="_blank" href="https://sklep-niezalezna.pl/">Czasopismo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-147546"><a href="https://sklep-niezalezna.pl/pl/c/E-BOOK-wersje-elektroniczne/59?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">E-booki</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29180"><a href="http://sklep-niezalezna.pl/?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">Książki</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-95005"><a href="https://wolnosc24.pl/wsparcie/">WESPRZYJ NAS!</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-236805"><a title="NCzas TV" target="_blank" href="https://www.youtube.com/c/nczastv">NCzas.TV</a></li>
</ul></div></div>            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_59d td_block_template_1">
<style>
/* custom css */
.tdi_1_59d.td-a-rec-img,
				.tdi_1_59d .td-adspot-title{
				    text-align: left;
				}.tdi_1_59d.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_1_59d .td-element-style{
					z-index: -1;
				}
</style><script> //Umieścic tuż po otwarciu znacznika <head>
    if (screen.width > 768){
        postscribe(document.head,`\x3Cscript type="text/javascript" src="//nczas.com/wp-includes/js/Config_nczas.pl_Desk_SG.js">\x3C/script>`);
        postscribe(document.head,`\x3Cscript type="text/javascript" async src="//nczas.com/wp-includes/js/prebid_nczas.js">\x3C/script>`);
function refConf(){
  postscribe(document.head,`\x3Cscript type="text/javascript" id="refreshHB" src="//nczas.com/wp-includes/js/Config_nczas.pl_Desk_SG_ref.js">\x3C/script>`);
  postscribe(document.head,`\x3Cscript type="text/javascript" id="prebidHB" async src="//nczas.com/wp-includes/js/prebid_nczas.js">\x3C/script>`);
}
setTimeout(refConf, 45000);

  }
  else{
    postscribe(document.head,`\x3Cscript type="text/javascript" src="//nczas.com/wp-includes/js/Config_nczas.pl_Mob_SG.js">\x3C/script>`);
    postscribe(document.head,`\x3Cscript type="text/javascript" async src="//nczas.com/wp-includes/js/prebid_nczas.js">\x3C/script>`);

function refConf(){
  postscribe(document.head,`\x3Cscript type="text/javascript" id="refreshHB" src="//nczas.com/wp-includes/js/Config_nczas.pl_Mob_SG_ref.js">\x3C/script>`);
  postscribe(document.head,`\x3Cscript type="text/javascript" id="prebidHB" async src="//nczas.com/wp-includes/js/prebid_nczas.js">\x3C/script>`);
}

  }
const GPTScript = document.createElement('script');      
GPTScript.async = true;      
GPTScript.setAttribute('src', '//securepubads.g.doubleclick.net/tag/js/gpt.js');      
top.document.head.appendChild(GPTScript);



  </script>
<div id="nczas.com_970x250_1" style="height: 290px; margin-bottom: 10px; text-align: center;"></div></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://nczas.com/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy Wiadomości" class="entry-crumb" href="https://nczas.com/category/wiadomosci/">Wiadomości</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy Polska" class="entry-crumb" href="https://nczas.com/category/wiadomosci/polska/">Polska</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Apel 200 generałów do rządu, policji i protestujących. Obawiają się &#8222;tragicznych i...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-377433" class="post-377433 post type-post status-publish format-standard has-post-thumbnail category-polska category-wiadomosci" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://nczas.com/category/wiadomosci/">Wiadomości</a></li><li class="entry-category"><a  href="https://nczas.com/category/wiadomosci/polska/">Polska</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Apel 200 generałów do rządu, policji i protestujących. Obawiają się &#8222;tragicznych i nieodwracalnych konsekwencji&#8221;</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="https://nczas.com/author/pa/">PA</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" >2 listopada 2020 15:20</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://nczas.com/2020/11/02/apel-200-generalow-do-rzadu-policji-i-protestujacych-obawiaja-sie-tragicznych-i-nieodwracalnych-konsekwencji/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-post-sharing-style9 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnczas.com%2F2020%2F11%2F02%2Fapel-200-generalow-do-rzadu-policji-i-protestujacych-obawiaja-sie-tragicznych-i-nieodwracalnych-konsekwencji%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Apel+200+genera%C5%82%C3%B3w+do+rz%C4%85du%2C+policji+i+protestuj%C4%85cych.+Obawiaj%C4%85+si%C4%99+%E2%80%9Etragicznych+i+nieodwracalnych+konsekwencji%E2%80%9D&url=https%3A%2F%2Fnczas.com%2F2020%2F11%2F02%2Fapel-200-generalow-do-rzadu-policji-i-protestujacych-obawiaja-sie-tragicznych-i-nieodwracalnych-konsekwencji%2F&via=NCZAS.COM">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Apel+200+genera%C5%82%C3%B3w+do+rz%C4%85du%2C+policji+i+protestuj%C4%85cych.+Obawiaj%C4%85+si%C4%99+%E2%80%9Etragicznych+i+nieodwracalnych+konsekwencji%E2%80%9D %0A%0A https://nczas.com/2020/11/02/apel-200-generalow-do-rzadu-policji-i-protestujacych-obawiaja-sie-tragicznych-i-nieodwracalnych-konsekwencji/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><img width="696" height="464" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/10/warszawa_protest_strajk_kobiet_zoliborz_kaczynski-696x464.jpg" srcset="https://nczas.com/wp-content/uploads/2020/10/warszawa_protest_strajk_kobiet_zoliborz_kaczynski-696x464.jpg 696w, https://nczas.com/wp-content/uploads/2020/10/warszawa_protest_strajk_kobiet_zoliborz_kaczynski-300x200.jpg 300w, https://nczas.com/wp-content/uploads/2020/10/warszawa_protest_strajk_kobiet_zoliborz_kaczynski-1024x683.jpg 1024w, https://nczas.com/wp-content/uploads/2020/10/warszawa_protest_strajk_kobiet_zoliborz_kaczynski-768x512.jpg 768w, https://nczas.com/wp-content/uploads/2020/10/warszawa_protest_strajk_kobiet_zoliborz_kaczynski-1068x712.jpg 1068w, https://nczas.com/wp-content/uploads/2020/10/warszawa_protest_strajk_kobiet_zoliborz_kaczynski-630x420.jpg 630w, https://nczas.com/wp-content/uploads/2020/10/warszawa_protest_strajk_kobiet_zoliborz_kaczynski.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="Warszawa, 30.10.2020. Uczestnicy protestu pod hasłem "Na Warszawę!", 30 bm. pod domem prezesa PiS Jarosława Kaczyńskiego na warszawskim Żoliborzu. Od 22 bm. w całej Polsce trwają protesty przeciw zaostrzeniu prawa aborcyjnego. (mr) PAP/Rafał Guz" title="warszawa_protest_strajk_kobiet_zoliborz_kaczynski"/><figcaption class="wp-caption-text">Warszawa, 30.10.2020. Uczestnicy protestu pod hasłem "Na Warszawę!", 30 bm. pod domem prezesa PiS Jarosława Kaczyńskiego na warszawskim Żoliborzu. Od 22 bm. w całej Polsce trwają protesty przeciw zaostrzeniu prawa aborcyjnego. (mr) PAP/Rafał Guz</figcaption></figure></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_3_f1a td_block_template_1">
<style>
/* custom css */
.tdi_3_f1a.td-a-rec-img,
				.tdi_3_f1a .td-adspot-title{
				    text-align: left;
				}.tdi_3_f1a.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_3_f1a .td-element-style{
					z-index: -1;
				}
</style><div id="nczas.com_970x250_3" style="height: 290px; margin-bottom: 10px; text-align: center;"></div>
<script>
    if (window.screen.width > 800){
        let nczas_970x250_3 = top.document.getElementById('nczas.com_970x250_3');
        nczas_970x250_3.setAttribute("style", "margin-left: -20px; margin-bottom: 10px; width: 750px; height: 310px;");
    }
</script></div><h2>Sceny jakie od ponad tygodnia obserwujemy na ulicach polskich miast są bardzo mocno niepokojące. Brudne zagrywki polityczne, a przede wszystkim barbarzyństwo lewackich bojówek, które podpięły się pod Strajk Kobiet poraża. Zaniepokojeni byli generałowie i admirałowie zaapelowali w związku z tym do władz, o to żeby nie zaogniały sytuacji.</h2>
<p>List z apelem &#8222;do rządzących o rozwagę&#8221; podpisało ok. 200 generałów i admirałów w stanie spoczynku.</p>
<p>&#8222;Wyrażamy głęboki niepokój w związku z rozwojem sytuacji w Kraju. (&#8230;) Zaostrzenie przepisów aborcyjnych wywołało sprzeciw obywateli i masowe protesty uliczne. Dalsza eskalacja działań, podsycanie i nieodpowiedzialne zachowania polityków doprowadzi do tragicznych i nieodwracalnych konsekwencji&#8221; &#8211; napisali generałowie i admirałowie w stanie spoczynku w specjalnym apelu. Jego treść została przekazana portalowi Onet.pl.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_2_5fb td_block_template_1">
<style>
/* custom css */
.tdi_2_5fb.td-a-rec-img,
				.tdi_2_5fb .td-adspot-title{
				    text-align: left;
				}.tdi_2_5fb.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_2_5fb .td-element-style{
					z-index: -1;
				}
</style><div id="nczas.com_970x250_4" style="height: 290px; margin-bottom: 10px; text-align: center;"></div>
<script>
    if (window.screen.width > 800){
        let nczas_970x250_4 = top.document.getElementById('nczas.com_970x250_4');
        nczas_970x250_4.setAttribute("style", "margin-left: -20px; margin-bottom: 10px; width: 750px; height: 310px;");
    }
</script></div>
<p>&#8211; Ten apel odnosi się do różnych stron życia społecznego, nie tylko do polityków, ponieważ w tak niespokojnym czasie wszystkim nam jest potrzebny spokój i rozsądek &#8211; gen. bryg. w st. spocz. Dariusz Łuczak.</p>
<p>&#8211; Uznaliśmy, że głos generałów przy tak napiętej sytuacji społecznej jest konieczny. Apel dotyczy przede wszystkim tonowania nastrojów i zapędów władzy oraz działań policji. Uważam, że funkcjonariusze nie powinni angażować się po żadnej ze stron sporu politycznego, a tym bardziej fizycznie atakować kobiet &#8211; wyjaśnia Onetowi gen. bryg w st. spocz. Krzysztof Bondaryk. Czy zatem zdaniem gen. Bondaryka policja powinna dać się wyszaleć Antifiarzom i innym lewakom dewastującym miejsca kultu religijnego i pomniki?</p>
<p>&#8211; Podpisałem odezwę generałów, ponieważ oddaje ona moje spojrzenie na tego co dzieje się obecnie w naszym kraju. Widzę potrzebę uspokojenia sytuacji, bo niestety obawiam się, że powoli wkraczamy w bardzo niebezpieczny moment konfliktu społecznego, którego skutki mogą być bardzo poważne, tym bardziej że nakłada się on na pogarszającą się sytuację pandemiczną. Tymczasem z niepokojem obserwuję, że rządzący zamiast łagodzić nastroje jeszcze bardziej je podgrzewają. Bardzo się tego obawiam &#8211; mówi gen. bryg. w st. spocz. Stanisław Koziej, były szef Biura Bezpieczeństwa Narodowego jeden z sygnatariuszy apelu generałów.</p>
<p>&#8211; <strong>Mam też nadzieję, że żołnierze i policjanci jeśli będą czytali ten apel, to odpowiednio go zinterpretują i potraktują jako głos całego środowiska mundurowego.</strong> Tym bardziej, że ludzie służb takiego głosu dać nie mogą, ponieważ nie mogą publicznie wyrażać swoich opinii. My oficerowie rezerwy i w stanie spoczynku możemy i dziś jest ten czas, by to zrobić &#8211; dodaje. Co to ma znaczyć? Czy zatem żołnierze i policjanci mają zacząć odmawiać wykonywania rozkazów? Jak rozumieć słowa &#8222;odpowiednia go (apel przep. red.) zinterpretują&#8221;?</p>
<p>&#8211; Dziś sytuacja w kraju nie jest standardowa i bezpieczna, dlatego ludzie którzy przez lata zajmowali się bezpieczeństwem państwa postanowili zabrać głos. Nasz niepokój budzi fakt, że podczas rozwijającej się pandemii nastąpiły działania rządu zaostrzające nastroje społeczne. Skutki mogą być tragiczne, dlatego nasz apel kierujemy <strong>zarówno do rządzących, jak i społeczeństwa</strong> &#8211; mówił z kolei gen. broni rez. Mirosław Różański, były dowódca generalny rodzajów sił zbrojnych. Na szczęście nie omieszkał zauważyć, że apel powinien w głównej mierze zostać skierowany właśnie do ludzi, którzy z różnych pobudek idą siać nienawiść i barbarzyństwo na ulicach Warszawy i innych polskich miast.</p>
<h3>Oto treść listu, który opublikował Onet.pl:</h3>
<p><em>My, generałowie i admirałowie Wojska Polskiego, Policji, Straży Granicznej, Państwowej Straży Pożarnej, Biura Ochrony Rządu, Służby Więziennej, służb specjalnych wyrażamy głęboki niepokój w związku z rozwojem sytuacji w Kraju.</em></p>
<p><em>W czasie rozwijającej się pandemii, groźby niewydolności służby zdrowia i kryzysu gospodarczego wprowadzane są rozwiązania skutkujące ogromnym niezadowoleniem społecznym. Zaostrzenie przepisów aborcyjnych wywołało sprzeciw obywateli i masowe protesty uliczne.</em></p>
<p><em>Dalsza eskalacja działań, podsycanie i nieodpowiedzialne zachowania polityków doprowadzi do tragicznych i nieodwracalnych konsekwencji.</em></p>
<p><em>Czasami nadmiar emocji, niekontrolowany rozwój wydarzeń może skutkować rozlewem krwi.</em></p>
<p><em>Obawiamy się sytuacji, w której ponownie na ulicach polskich miast może dojść do użycia siły i niepotrzebnych ofiar.</em></p>
<p><em>Mamy prawo, aby przestrzec przed tragicznymi konsekwencjami gdyż nie chcemy aby taka sytuacja powtórzyła się kiedykolwiek w Polsce.</em></p>
<p><em>Apelujemy:</em></p>
<p><em>do rządzących, posłów i senatorów, aby uwzględnili wolę większości społeczeństwa i doprowadzili do zmiany nieakceptowanych rozwiązań,</em><br />
<em>do policjantek, policjantów, żołnierzy i funkcjonariuszy służb mundurowych, aby działali zawsze zgodnie z prawem, pamiętając, że służą społeczeństwu. Niech słowa przysięgi żołnierskiej i rot ślubowań, które składaliśmy &#8211; „ …ślubuję służyć wiernie Narodowi, chronić ustanowiony Konstytucją Rzeczypospolitej Polskiej porządek prawny, strzec bezpieczeństwa Państwa i jego obywateli, nawet z narażeniem życia…” towarzyszą we wszelkich Waszych działaniach,</em><br />
<em>do organizatorów i uczestników protestów o powstrzymanie się od wszelkich aktów przemocy, w tym niszczenia mienia, zabytków i obiektów kultu religijnego. Nie atakujcie policjantów, żołnierzy i funkcjonariuszy innych służb mundurowych &#8211; oni nie są waszymi wrogami. Nie prowokujcie i nie dajcie się sprowokować a dobro zawsze zwycięża,</em><br />
<em>do autorytetów politycznych, moralnych i społecznych o odważną obronę wartości nadrzędnych i przekonywanie decydentów, aby niezwłocznie przystąpili do rozmów ze wszystkimi stronami konfliktu i do wypracowania kompromisu, który uspokoi nastroje społeczne. Należy przyjąć rozwiązania akceptowane przez zdecydowaną większość społeczeństwa, chroniąc je przed dramatyzmem pandemii.</em></p>
<h3>Poniżej lista generałów i admirałów popierających apel, opublikowana przez Onet.pl:</h3>
<p>GENERAŁOWIE I ADMIRAŁOWIE WOJSKA POLSKIEGO</p>
<p>wiceadm. w st. spocz. Marian Ambroziak<br />
gen. dyw. w st. spocz. Tadeusz Bałachowicz<br />
gen. dyw. w st. spocz. Zbigniew Bielewicz<br />
gen. dyw. w st. spocz. Jarosław Bielecki<br />
gen. w st. spocz. Mieczysław Bieniek<br />
gen. dyw. w st. spocz. Janusz Bronowicz<br />
gen. broni w st. spocz. Józef Buczyński<br />
gen. dyw. w st. spocz. Leszek Chyła<br />
gen. bryg. w st. spocz. Zbigniew Chruściński<br />
gen. bryg. w st. spocz. Andrzej Danielewski<br />
gen. bryg. w st. spocz. Marian Daniluk<br />
wiceadm.. w st. spocz. Ryszard Demczuk<br />
gen. bryg. pilot rez. Tomasz Drewniak<br />
gen. bryg. rez. Adam Duda<br />
gen. dyw. rez. Andrzej Duks<br />
gen. bryg. w st. spocz. Marek Dukaczewski<br />
gen. dyw. rez. Andrzej Duks<br />
gen. bryg. w st. spocz. Jan Dziedzic<br />
gen. broni w st. spocz. pilot Sławomir Dygnatowski<br />
gen. bryg. w st. spocz. Stanisław Ferenz<br />
gen. bryg. w st. spocz. Stanisław Filipiak<br />
gen. broni w st. spocz. Józef Flis<br />
kadm.. w st. spocz. Kazimierz Głowacki<br />
gen. bryg. w st. spocz. Tadeusz Grabowski<br />
gen. broni w st. spocz. Zdzisław Goral<br />
gen. bryg. rez. Dariusz Górniak<br />
gen. dyw. w st. spocz. Zdzisław Graczyk<br />
gen. bryg. w st. spocz. pilot Roman Harmoza<br />
gen. bryg. w st. spocz. Brunon Herrmann<br />
gen. bryg. w st. spocz. Michał Jackiewicz<br />
gen. bryg. w st. spocz. Janusz Jakubowski<br />
gen. bryg. w st. spocz. Roman Kloc<br />
gen. bryg. rez. Artur Kołosowski<br />
gen. bryg. w st. spocz. January Komański<br />
gen. broni w st. spocz. Lech Konopka<br />
gen. bryg. w st. spocz. Stanisław Koziej<br />
adm. floty w st. spocz. Roman Krzyżelewski<br />
gen. bryg. w st. spocz. Alfons Kupis<br />
gen. dyw. w st. spocz. Janusz Lalka<br />
gen. bryg. w st. spocz. Andrzej Lewandowski<br />
gen. bryg. w st. spocz. Jerzy Lewitowicz<br />
gen. bryg. rez. Krzysztof Magiera<br />
gen. broni w st. spocz. pilot Lech Majewski<br />
kadm. w st. spocz. Michał Michalski<br />
gen. bryg. w st. spocz. Henryk Mika<br />
gen. dyw. w st. spocz. Jerzy Modrzewski<br />
kadm.. w st. spocz. Mirosław Mordel<br />
gen. bryg. w st. spocz. Marek Ojrzanowski<br />
gen. bryg. w st. spocz. Marek Oleksiak<br />
gen. bryg. w st. spocz. Janusz Paczkowski<br />
gen. bryg. w st. spocz. Jerzy Paszkowski<br />
gen. dyw. w st. spocz. Aleksander Poniewierka<br />
gen. bryg. w st. spocz. Henryk Porajski<br />
wiceadm.. w st. spocz. Marian Prudzienica<br />
gen. dyw. w st. spocz. Franciszek Puchała<br />
gen. bryg. w st. spocz. Roman Pusiak<br />
gen. bryg. pilot rez. Jan Rajchel<br />
gen. dyw. w st. spocz. Marian Robełek<br />
gen. rez. Mirosław Różański<br />
gen. bryg. w st. spocz. Władysław Saczonek<br />
gen. dyw. w st. spocz. Marek Samarcew<br />
gen. bryg. w st. spocz. Władysław Skrzypek<br />
gen. dyw. w st. spocz. Jerzy Słowiński<br />
wiceadm.. w st. spocz. Henryk Sołkiewicz<br />
gen. bryg. rez. Jarosław Stróżyk<br />
gen. bryg. rez. Sławomir Szczepaniak<br />
gen. bryg. w st. spocz. Witold Szymański<br />
gen. bryg. w st. spocz. Stanisław Świtalski<br />
wiceadm.. w st. spocz. Marek Toczek<br />
gen. bryg. w st. spocz. Andrzej Trybusz<br />
gen. bryg. w st. spocz. Leszek Ulandowski<br />
wiceadm. w st. spocz. Maciej Węglewski<br />
gen. bryg. w st. spocz. Zdzisław Wijas<br />
gen. bryg. w st. spocz. Marek Witczak<br />
gen. broni w st. spocz. Anatol Wojtan<br />
kadm. w st. spocz. Jarosław Zygmunt</p>
<p>GENERAŁOWIE POLICJI:</p>
<p>nadinsp. w st. spocz. Dariusz Banachowicz<br />
nadinsp. w st. spocz. Stanisław Białas<br />
nadinsp. w st. spocz. Dariusz Biel<br />
nadinsp. w st. spocz. Janusz Bieńkowski<br />
nadinsp. w st. spocz. Tadeusz Budzik<br />
nadinsp. w st. spocz. Zdzisław Centkowski<br />
nadinsp. w st. spocz. Zbigniew Chwaliński<br />
nadinsp. w st. spocz. Mariusz Dąbek<br />
nadinsp. w st. spocz. Michał Domaradzki<br />
nadinsp. w st. spocz. Irena Doroszkiewicz<br />
nadinsp. w st. spocz. Dariusz Działo<br />
gen. insp. w st. spocz. Marek Działoszyński<br />
gen. insp. w st. spocz. Krzysztof Gajewski<br />
nadinsp. w st. spocz. Józef Gdański<br />
nadinsp. w st. spocz. Andrzej Gorgiel<br />
nadinsp. w st. spocz. Marek Hebda<br />
nadinsp. w st. spocz. Waldemar Jarczewski<br />
nadinsp. w st. spocz. Krzysztof Jarosz<br />
nadinsp. w st. spocz. Józef Jedynak<br />
gen. insp. w st. spocz. Antoni Kowalczyk<br />
nadinsp. w st. spocz. Leszek Lamparski<br />
nadinsp. w st. spocz. Tadeusz Ławniczak<br />
nadinsp. w st. spocz. Zbigniew Maciejewski<br />
nadinsp. w st. spocz. Adam Maruszczak<br />
nadinsp. w st. spocz. Leszek Marzec<br />
gen. insp. w st. spocz. Andrzej Matejuk<br />
gen. insp. w st. spocz. Jan Michna<br />
nadinsp. w st. spocz. Sławomir Mierzwa<br />
nadinsp. w st. spocz. Adam Mularz<br />
nadinsp. w st. spocz. Dariusz Nagański<br />
nadinsp. w st. spocz. Wojciech Olbryś<br />
nadinsp. w st. spocz. Wojciech Ołdyński<br />
nadinsp. w st. spocz. Michał Otrębski<br />
nadinsp. w st. spocz. Władysław Padło<br />
nadinsp. w st. spocz. Igor Parfieniuk<br />
nadinsp. w st. spocz. Arkadiusz Pawełczyk<br />
nadinsp. w st. spocz. Edward Pietkiewicz<br />
nadinsp. w st. spocz. Tomasz Połeć<br />
nadinsp. w st. spocz. Cezary Popławski<br />
nadinsp. w st. spocz. Adam Rapacki<br />
nadinsp. w st. spocz. Jarosław Sawicki<br />
nadinsp. w st. spocz. Mirosław Schossler<br />
nadinsp. w st. spocz. Ryszard Siewierski<br />
nadinsp. w st. spocz. Ferdynand Skiba<br />
nadinsp. w st. spocz. Wojciech Sobczak<br />
nadinsp. w st. spocz. Wiesław Stach<br />
nadinsp. w st. spocz. Jacek Staniecki<br />
nadinsp. w st. spocz. Jerzy Stańczyk<br />
nadinsp. w st. spocz. Krzysztof Starańczak<br />
nadinsp. w st. spocz. Zdzisław Stopczyk<br />
nadinsp. w st. spocz. Bogusław Strzelecki<br />
nadinsp. w st. spocz. Eugeniusz Szczerbak<br />
nadinsp. w st. spocz. Ryszard Szkotnicki<br />
gen. insp. w st. spocz. Leszek Szreder<br />
nadinsp. w st. spocz. Kazimierz Szwajcowski<br />
nadinsp. w st. spocz. Henryk Tokarski<br />
nadinsp. w st. spocz. Andrzej Trela<br />
nadinsp. w st. spocz. Henryk Tusiński<br />
nadinsp. w st. spocz. Ireneusz Wachowski<br />
nadinsp. w st. spocz. Janusz Wikariak<br />
nadinsp. w st. spocz. Ryszard Wiśniewski<br />
nadinsp. w st. spocz. Andrzej Woźniak<br />
nadinsp. w st. spocz. Krzysztof Zgłobicki</p>
<p>GENERAŁOWIE PAŃSTWOWEJ STRAŻY POŻARNEJ:</p>
<p>nadbryg. w st. spocz. Piotr Buk<br />
nadbryg. w st. spocz. Ryszard Dąbrowa<br />
nadbryg. w st. spocz. Seweryn Dyja<br />
nadbryg. w st. spocz. Józef Galica<br />
nadbryg. w st. spocz. Ryszard Grosset<br />
gen. bryg. w st. spocz. Teofil Jankowski<br />
nadbryg. w st. spocz. Marek Jasiński<br />
nadbryg. w st. spocz. Ryszard Kamiński<br />
nadbryg. w st. spocz. Tadeusz Karcz<br />
nadbryg. w st. spocz.. Roman Kaźmierczak<br />
nadbryg. w st. spocz. Ryszard Korzeniowski<br />
nadbryg. w st. spocz. Marek Kowalski<br />
nadbryg. w st. spocz. Bogdan Kuliga<br />
nadbryg. w st. spocz. Piotr Kwiatkowski<br />
gen. bryg. w st. spocz. Wiesław Leśniakiewicz<br />
nadbryg. w st. spocz. Wojciech Mendelak<br />
gen. bryg. w st. spocz. Zbigniew Meres<br />
nadbryg. w st. spocz. Gustaw Mikołajczyk<br />
nadbryg. w st. spocz. Tadeusz Milewski<br />
nadbryg. w st. spocz. Andrzej Mróz<br />
nadbryg. w st. spocz. Zbigniew Muszczak<br />
nadbryg. w st. spocz. Zygmunt Politowski<br />
nadbryg. w st. spocz. Ryszard Psujek<br />
nadbryg. w st. spocz. Marek Rączka<br />
nadbryg. w st. spocz. Maciej Schroeder<br />
nadbryg. w st. spocz. Janusz Skulich<br />
nadbryg. w st. spocz. Jacek Staśkiewicz<br />
nadbryg. w st. spocz. Karol Stępień<br />
nadbryg. w st. spocz. Andrzej Szcześniak<br />
nadbryg. w st. spocz. Aleksander Szymański<br />
nadbryg. w st. spocz. Ignacy Ścibiorek<br />
nadbryg. w st. spocz. Piotr Świeczkowski<br />
nadbryg. w st. spocz. Stanisław Węsierski<br />
nadbryg. w st. spocz. Andrzej Witkowski<br />
nadbryg. w st. spocz. Jerzy Wolanin</p>
<p>GENERAŁOWIE BIURA OCHRONY RZĄDU:</p>
<p>gen. bryg. w st. spocz. Paweł Bielawny<br />
gen. bryg. w st. spocz. Mirosław Gawor<br />
gen. bryg. w st. spocz. Andzrej Gawryś<br />
gen. dyw. w st. spocz. Marian Janicki<br />
gen. bryg. w st. spocz. Krzysztof Klimek<br />
gen. bryg. w st. spocz. Jerzy Matusik<br />
gen. dyw. w st. spocz. Grzegorz Mozgawa</p>
<p>GENERAŁOWIE SŁUŻB SPECJALNYCH:</p>
<p>gen. bryg w st. spocz. Krzysztof Bondaryk<br />
gen. bryg. w st. spocz. Gromosław Czempiński<br />
gen. bryg. w st. spocz. Wiktor Fonfara<br />
gen. bryg. w st. spocz. Maciej Hunia<br />
gen. bryg. w st. spocz. Henryk Jasik<br />
gen. bryg. w st. spocz. Andrzej Kapkowski<br />
gen. bryg. w st. spocz. Radosław Kujawa<br />
gen. bryg. w st. spocz. Dariusz Łuczak<br />
gen. bryg. w st. spocz. Janusz Nosek<br />
gen. bryg. w st. spocz. Paweł Pruszyński</p>
<p>GENERAŁOWIE I ADMIRAŁOWIE STRAŻY GRANICZNEJ:</p>
<p>gen. bryg. SG w st. spocz. Andrzej Anklewicz<br />
gen. bryg. SG w st. spocz. Jacek Bogdan<br />
gen. bryg. SG w st. spocz. Marek Borkowski<br />
gen. bryg. SG w st. spocz. Marek Dominiak<br />
gen. bryg. SG w st. spocz. Leszek Elas<br />
gen. bryg. SG w st. spocz. Jarosław Frączyk<br />
gen. bryg. SG w st. spocz. Tadeusz Frydrych<br />
gen. bryg. SG w st. spocz. Włodzimierz Gryc<br />
gen. bryg. SG w st. spocz. Andrzej Kamiński<br />
gen. bryg. SG w st. spocz. Marian Kasiński<br />
gen. dyw. SG w st. spocz. Józef Klimowicz<br />
kadm.. SG w st. spocz. Stanisław Lisak<br />
gen. bryg. SG w st. spocz. Henryk Majchrzak<br />
gen. bryg. SG w st. spocz. Zygmunt Staniszewski<br />
gen. dyw. SG w st. spocz. Dominik Tracz<br />
gen. bryg. SG w st. spocz. Andrzej Wasiuk</p>
<p>GENERAŁOWIE SŁUŻBY WIĘZIENNEJ:</p>
<p>gen. SW w st. spocz. Włodzimierz Markiewicz<br />
gen. SW w st. spocz. Jacek Pomiankiewicz<br />
gen. SW w st. spocz. Andrzej Popiołek<br />
gen. SW w st. spocz. Jan Pyrcak<br />
gen. SW w st. spocz. Marek Szostek<br />
gen. SW w st. spocz. Jacek Włodarski</p>
<p>Źródło: Onet.pl, NCzas.com</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_4_3d3 td_block_template_1">
<style>
/* custom css */
.tdi_4_3d3.td-a-rec-img,
				.tdi_4_3d3 .td-adspot-title{
				    text-align: left;
				}.tdi_4_3d3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_4_3d3 .td-element-style{
					z-index: -1;
				}
</style><div id="nczas.com_970x250_5" style="height: 290px; margin-bottom: 10px; text-align: center;"></div>
<script>
    if (window.screen.width > 800){
        let nczas_970x250_5 = top.document.getElementById('nczas.com_970x250_5');
        nczas_970x250_5.setAttribute("style", "margin-left: -20px; margin-bottom: 10px; width: 750px; height: 310px;");
    }
</script>
<link href="https://mrex.exs.pl/script/videojs-mcnetwork-plugin.css" rel="stylesheet">

  <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
  <script src="https://vjs.zencdn.net/7.7.5/video.js"></script>
  <script src="https://mrex.exs.pl/script/mcnetwork-plugin.min.js"></script>

<video id="videojs-remote-config-player2"
 class="video-js vjs-hidden vjs-ex-mcn-video vjs-default-skin" data-attr-category="543-nczas" data-attr-player="mcnPlayer2" data-attr-player-type="bup"
 data-attr-a="true" data-attr-min="true"
 data-attr-loc="dl" data-attr-h="true"
></video> <script>
(function(window, videojs) {
var mcnPlayer2 = window.mcnPlayer2 = videojs('videojs-remote-config-player2');
 window.mcnetworkPlugin2 = mcnPlayer2.mcnetworkPlugin(mcnPlayer2);
}(window, window.videojs));
</script></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

                        <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://nczas.com/author/pa/">PA</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="PA"></span><meta itemprop="datePublished" content="2020-11-02T15:20:43+01:00"><meta itemprop="dateModified" content="2020-11-02T14:38:16+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://nczas.com/2020/11/02/apel-200-generalow-do-rzadu-policji-i-protestujacych-obawiaja-sie-tragicznych-i-nieodwracalnych-konsekwencji/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nczas.com/wp-content/uploads/2019/07/logo_nczas_najwyzszy-czas.png"></span><meta itemprop="name" content="NCZAS.COM"></span><meta itemprop="headline " content="Apel 200 generałów do rządu, policji i protestujących. Obawiają się &quot;tragicznych i nieodwracalnych konsekwencji&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nczas.com/wp-content/uploads/2020/10/warszawa_protest_strajk_kobiet_zoliborz_kaczynski.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_5_f1f td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5_f1f" ><script>var block_tdi_5_f1f = new tdBlock();
block_tdi_5_f1f.id = "tdi_5_f1f";
block_tdi_5_f1f.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_5_f1f","td_column_number":3,"live_filter_cur_post_id":377433,"live_filter_cur_post_author":"2313","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_5_f1f","tdc_css_class_style":"tdi_5_f1f_rand_style"}';
block_tdi_5_f1f.td_column_number = "3";
block_tdi_5_f1f.block_type = "td_block_related_posts";
block_tdi_5_f1f.post_count = "9";
block_tdi_5_f1f.found_posts = "62527";
block_tdi_5_f1f.header_color = "";
block_tdi_5_f1f.ajax_pagination_infinite_stop = "";
block_tdi_5_f1f.max_num_pages = "6948";
tdBlocksArray.push(block_tdi_5_f1f);
</script><h4 class="td-related-title td-block-title"><a id="tdi_6_d90" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_5_f1f" href="#">PODOBNE ARTYKUŁY</a><a id="tdi_7_a53" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_5_f1f" href="#">WIĘCEJ OD AUTORA</a></h4><div id=tdi_5_f1f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/11/02/policyjne-podsumowanie-piatkowych-protestow-strajkkobiet-wiadomo-ile-osob-uslyszalo-zarzuty/" rel="bookmark" class="td-image-wrap " title="Policyjne podsumowanie piątkowych protestów #StrajkKobiet. Wiadomo, ile osób usłyszało zarzuty" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/10/warszawa_protest_strajk_kobiet-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/10/warszawa_protest_strajk_kobiet-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/10/warszawa_protest_strajk_kobiet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Warszawa, 30.10.2020. Uczestnicy protestu pod hasłem &quot;Na Warszawę!&quot; w centrum stolicy, 30 bm. Od 22 bm. w całej Polsce trwają protesty przeciw zaostrzeniu prawa aborcyjnego. (mr) PAP/Leszek Szymański" title="Policyjne podsumowanie piątkowych protestów #StrajkKobiet. Wiadomo, ile osób usłyszało zarzuty" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/11/02/policyjne-podsumowanie-piatkowych-protestow-strajkkobiet-wiadomo-ile-osob-uslyszalo-zarzuty/" rel="bookmark" title="Policyjne podsumowanie piątkowych protestów #StrajkKobiet. Wiadomo, ile osób usłyszało zarzuty">Policyjne podsumowanie piątkowych protestów #StrajkKobiet. Wiadomo, ile osób usłyszało zarzuty</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://alaluna.pl/gwiazdy/szczere-wyznanie-miska-koterskiego-ukleknalem-i-poprosilem-boga-zeby-odebral-te-obsesje-picia-i-cpania-2/" rel="bookmark" class="td-image-wrap " title="Szczere wyznanie Miśka Koterskiego! “Uklęknąłem i poprosiłem Boga, żeby odebrał tę obsesję picia i ćpania…”" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/07/Michał-Koterski-jako-Edward-Gierek-696x464-1-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/07/Michał-Koterski-jako-Edward-Gierek-696x464-1-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/07/Michał-Koterski-jako-Edward-Gierek-696x464-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Szczere wyznanie Miśka Koterskiego! “Uklęknąłem i poprosiłem Boga, żeby odebrał tę obsesję picia i ćpania…”" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://alaluna.pl/gwiazdy/szczere-wyznanie-miska-koterskiego-ukleknalem-i-poprosilem-boga-zeby-odebral-te-obsesje-picia-i-cpania-2/" rel="bookmark" title="Szczere wyznanie Miśka Koterskiego! “Uklęknąłem i poprosiłem Boga, żeby odebrał tę obsesję picia i ćpania…”">Szczere wyznanie Miśka Koterskiego! “Uklęknąłem i poprosiłem Boga, żeby odebrał tę obsesję picia i ćpania…”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/11/02/jacek-wilk-do-protestujacych-na-ulicach-manipuluja-wami-strajk-ludzi-mlodych-zobaczcie-sami-kto-temu-przewodniczy-labuda-lat-74-kuron-lat-71-platek-lat-67-boni-lat-66/" rel="bookmark" class="td-image-wrap " title="Jacek Wilk do protestujących na ulicach: &#8222;Manipulują wami. Strajk ludzi młodych? Zobaczcie sami kto temu przewodniczy (Labuda lat 74, Kuroń lat 71, Płatek lat 67, Boni lat 66)&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/02/Jacek-Wilk-Konfederacja-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/02/Jacek-Wilk-Konfederacja-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/02/Jacek-Wilk-Konfederacja-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Jacek Wilk Konfederacja fot. PAP/Wojciech Olkuśnik/epidemia koronawirusa" title="Jacek Wilk do protestujących na ulicach: &#8222;Manipulują wami. Strajk ludzi młodych? Zobaczcie sami kto temu przewodniczy (Labuda lat 74, Kuroń lat 71, Płatek lat 67, Boni lat 66)&#8221;" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/11/02/jacek-wilk-do-protestujacych-na-ulicach-manipuluja-wami-strajk-ludzi-mlodych-zobaczcie-sami-kto-temu-przewodniczy-labuda-lat-74-kuron-lat-71-platek-lat-67-boni-lat-66/" rel="bookmark" title="Jacek Wilk do protestujących na ulicach: &#8222;Manipulują wami. Strajk ludzi młodych? Zobaczcie sami kto temu przewodniczy (Labuda lat 74, Kuroń lat 71, Płatek lat 67, Boni lat 66)&#8221;">Jacek Wilk do protestujących na ulicach: &#8222;Manipulują wami. Strajk ludzi młodych? Zobaczcie sami kto temu przewodniczy (Labuda lat 74, Kuroń lat 71, Płatek lat...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/11/02/respiratory-widmo-od-bylego-handlarza-bronia-ministerstwo-zdrowia-zglasza-sie-do-prokuratorii-generalnej-rp/" rel="bookmark" class="td-image-wrap " title="Respiratory-widmo od byłego handlarza bronią. Ministerstwo Zdrowia zgłasza się do Prokuratorii Generalnej RP" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/04/szpital_intensywna-terapia_wentylator-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/04/szpital_intensywna-terapia_wentylator-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/04/szpital_intensywna-terapia_wentylator-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Oddział intensywnej terapii wyposażony w respiratory. Zdjęcie ilustr.: EPA/TAMAS KOVACS HUNGARY OUT Dostawca: PAP/EPA." title="Respiratory-widmo od byłego handlarza bronią. Ministerstwo Zdrowia zgłasza się do Prokuratorii Generalnej RP" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/11/02/respiratory-widmo-od-bylego-handlarza-bronia-ministerstwo-zdrowia-zglasza-sie-do-prokuratorii-generalnej-rp/" rel="bookmark" title="Respiratory-widmo od byłego handlarza bronią. Ministerstwo Zdrowia zgłasza się do Prokuratorii Generalnej RP">Respiratory-widmo od byłego handlarza bronią. Ministerstwo Zdrowia zgłasza się do Prokuratorii Generalnej RP</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/11/02/alternatywna-rzeczywistosc-wedlug-gazety-wyborczej-strajkkobiet-spokojny-i-pokojowy-a-jego-uczestnicy-ofiarami-pseudokibicow/" rel="bookmark" class="td-image-wrap " title="Alternatywna rzeczywistość według &#8222;Gazety Wyborczej&#8221;. #Strajkkobiet &#8222;spokojny i pokojowy&#8221;, a jego uczestnicy ofiarami pseudokibiców" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/10/ksiadz_kosciol_strajk_kobiet-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/10/ksiadz_kosciol_strajk_kobiet-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/10/ksiadz_kosciol_strajk_kobiet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Lewacka dzicz w całej Polsce zaatakowała kościoły i księży. / foto: Prt Sc Twitter" title="Alternatywna rzeczywistość według &#8222;Gazety Wyborczej&#8221;. #Strajkkobiet &#8222;spokojny i pokojowy&#8221;, a jego uczestnicy ofiarami pseudokibiców" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/11/02/alternatywna-rzeczywistosc-wedlug-gazety-wyborczej-strajkkobiet-spokojny-i-pokojowy-a-jego-uczestnicy-ofiarami-pseudokibicow/" rel="bookmark" title="Alternatywna rzeczywistość według &#8222;Gazety Wyborczej&#8221;. #Strajkkobiet &#8222;spokojny i pokojowy&#8221;, a jego uczestnicy ofiarami pseudokibiców">Alternatywna rzeczywistość według &#8222;Gazety Wyborczej&#8221;. #Strajkkobiet &#8222;spokojny i pokojowy&#8221;, a jego uczestnicy ofiarami pseudokibiców</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/11/02/niemka-nawoluje-do-interwencji-w-polsce-wiceszefowa-bundestagu-najwyzszy-czas-aby-rzad-niemiecki-i-ue-zwiekszyly-naciski-polityczne-na-polski-rzad-do-maksimum/" rel="bookmark" class="td-image-wrap " title="Niemka nawołuje do interwencji w Polsce! Wiceszefowa Bundestagu: &#8222;Najwyższy czas, aby rząd niemiecki i UE zwiększyły naciski polityczne na polski rząd do maksimum&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/11/claudia_roth_nczas-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/11/claudia_roth_nczas-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/11/claudia_roth_nczas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Claudia Roth/Fot. Bündnis 90/Die Grünen Nor, CC BY-SA 2.0, Flickr" title="Niemka nawołuje do interwencji w Polsce! Wiceszefowa Bundestagu: &#8222;Najwyższy czas, aby rząd niemiecki i UE zwiększyły naciski polityczne na polski rząd do maksimum&#8221;" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/11/02/niemka-nawoluje-do-interwencji-w-polsce-wiceszefowa-bundestagu-najwyzszy-czas-aby-rzad-niemiecki-i-ue-zwiekszyly-naciski-polityczne-na-polski-rzad-do-maksimum/" rel="bookmark" title="Niemka nawołuje do interwencji w Polsce! Wiceszefowa Bundestagu: &#8222;Najwyższy czas, aby rząd niemiecki i UE zwiększyły naciski polityczne na polski rząd do maksimum&#8221;">Niemka nawołuje do interwencji w Polsce! Wiceszefowa Bundestagu: &#8222;Najwyższy czas, aby rząd niemiecki i UE zwiększyły naciski polityczne na polski rząd do maksimum&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/11/02/tojestwojna-wsciekle-nie-odpuszczaja-nie-chca-sie-dogadac-planuja-kolejne-awantury/" rel="bookmark" class="td-image-wrap " title="#tojestwojna. Wściekłe nie odpuszczają! Nie chcą się dogadać, planują kolejne awantury" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/10/lwice_rewolucji_nczas-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/10/lwice_rewolucji_nczas-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/10/lwice_rewolucji_nczas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="&quot;Strajk Kobiet&quot; i lwice rewolucji/Obrazek ilustracyjny/Fot. PAP" title="#tojestwojna. Wściekłe nie odpuszczają! Nie chcą się dogadać, planują kolejne awantury" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/11/02/tojestwojna-wsciekle-nie-odpuszczaja-nie-chca-sie-dogadac-planuja-kolejne-awantury/" rel="bookmark" title="#tojestwojna. Wściekłe nie odpuszczają! Nie chcą się dogadać, planują kolejne awantury">#tojestwojna. Wściekłe nie odpuszczają! Nie chcą się dogadać, planują kolejne awantury</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/11/02/kaczynski-stawia-ultimatum-ws-aborcji-ponadpartyjna-zgoda-na-kompromis-albo-calkowity-zakaz/" rel="bookmark" class="td-image-wrap " title="Kaczyński stawia ultimatum ws. aborcji. Ponadpartyjna zgoda na kompromis, albo całkowity zakaz" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/06/Jarosław_Kaczyński_nczas-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/06/Jarosław_Kaczyński_nczas-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/06/Jarosław_Kaczyński_nczas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Pis/Kaczyński" title="Kaczyński stawia ultimatum ws. aborcji. Ponadpartyjna zgoda na kompromis, albo całkowity zakaz" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/11/02/kaczynski-stawia-ultimatum-ws-aborcji-ponadpartyjna-zgoda-na-kompromis-albo-calkowity-zakaz/" rel="bookmark" title="Kaczyński stawia ultimatum ws. aborcji. Ponadpartyjna zgoda na kompromis, albo całkowity zakaz">Kaczyński stawia ultimatum ws. aborcji. Ponadpartyjna zgoda na kompromis, albo całkowity zakaz</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/11/02/mezczyzni-czesciej-niz-kobiety-popieraja-tzw-strajk-kobiet-kto-jeszcze-sondaz/" rel="bookmark" class="td-image-wrap " title="Mężczyźni częściej niż kobiety popierają tzw. &#8222;Strajk Kobiet&#8221;? Kto jeszcze? [SONDAŻ]" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/10/marta-lempart-strajk-kobiet-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/10/marta-lempart-strajk-kobiet-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/10/marta-lempart-strajk-kobiet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Marta Lempart ze Strajku Kobiet. (Fot. PAP)" title="Mężczyźni częściej niż kobiety popierają tzw. &#8222;Strajk Kobiet&#8221;? Kto jeszcze? [SONDAŻ]" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/11/02/mezczyzni-czesciej-niz-kobiety-popieraja-tzw-strajk-kobiet-kto-jeszcze-sondaz/" rel="bookmark" title="Mężczyźni częściej niż kobiety popierają tzw. &#8222;Strajk Kobiet&#8221;? Kto jeszcze? [SONDAŻ]">Mężczyźni częściej niż kobiety popierają tzw. &#8222;Strajk Kobiet&#8221;? Kto jeszcze? [SONDAŻ]</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_f1f" data-td_block_id="tdi_5_f1f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_f1f" data-td_block_id="tdi_5_f1f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>28 KOMENTARZE</span></h4>
            </div>

            <ol class="comment-list ">
                <li class="comment " id="comment-1269755">
    <article>
        <footer>
                        <cite>Stare Kejkuty</cite>

            <a class="comment-link" href="#comment-1269755">
                <time pubdate="1604327405">
                    2 listopada 2020 15:30                    At                    15:30</time>
            </a>

            
        </footer>

        <div class="comment-content tagdiv-type">
            <p>Stare Kejkuty się odezwały i sprawa stała się jasna jak drut</p>
        </div>

        <div class="comment-meta" id="comment-1269755">
            <a rel='nofollow' class='comment-reply-link' href='#comment-1269755' data-commentid="1269755" data-postid="377433" data-belowelement="comment-1269755" data-respondelement="respond" aria-label='Odpowiedz użytkownikowi Stare Kejkuty'>Odpowiedz</a>        </div>
    </article>
    <ul class="children">
<li class="comment " id="comment-1269806">
    <article>
        <footer>
                        <cite>Tacitus</cite>

            <a class="comment-link" href="#comment-1269806">
                <time pubdate="1604330489">
                    2 listopada 2020 16:21                    At                    16:21</time>
            </a>

            
        </footer>

        <div class="comment-content tagdiv-type">
            <p>100/100</p>
        </div>

        <div class="comment-meta" id="comment-1269806">
            <a rel='nofollow' class='comment-reply-link' href='#comment-1269806' data-commentid="1269806" data-postid="377433" data-belowelement="comment-1269806" data-respondelement="respond" aria-label='Odpowiedz użytkownikowi Tacitus'>Odpowiedz</a>        </div>
    </article>
    </li><!-- #comment-## -->
<li class="comment " id="comment-1269825">
    <article>
        <footer>
                        <cite>larum</cite>

            <a class="comment-link" href="#comment-1269825">
                <time pubdate="1604331796">
                    2 listopada 2020 16:43                    At                    16:43</time>
            </a>

            
        </footer>

        <div class="comment-content tagdiv-type">
            <p>Kiejkuty.</p>
<p>&#8222;Zjednoczone siły&#8221;, sam &#8222;kwiat&#8221;, apelują&#8230; Ciekawe jaki mają wpływ na kadry w stanie gotowości&#8230;</p>
        </div>

        <div class="comment-meta" id="comment-1269825">
            <a rel='nofollow' class='comment-reply-link' href='#comment-1269825' data-commentid="1269825" data-postid="377433" data-belowelement="comment-1269825" data-respondelement="respond" aria-label='Odpowiedz użytkownikowi larum'>Odpowiedz</a>        </div>
    </article>
    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment " id="comment-1269760">
    <article>
        <footer>
                        <cite>facanacas</cite>

            <a class="comment-link" href="#comment-1269760">
                <time pubdate="1604327891">
                    2 listopada 2020 15:38                    At                    15:38</time>
            </a>

            
        </footer>

        <div class="comment-content tagdiv-type">
            <p>Niech już trepy robią ten pucz wojskowy i jak najszybciej internują 449 wariatów z Wiejskiej..</p>
        </div>

        <div class="comment-meta" id="comment-1269760">
            <a rel='nofollow' class='comment-reply-link' href='#comment-1269760' data-commentid="1269760" data-postid="377433" data-belowelement="comment-1269760" data-respondelement="respond" aria-label='Odpowiedz użytkownikowi facanacas'>Odpowiedz</a>        </div>
    </article>
    </li><!-- #comment-## -->
<li class="comment " id="comment-1269765">
    <article>
        <footer>
                        <cite>Schock</cite>

            <a class="comment-link" href="#comment-1269765">
                <time pubdate="1604328142">
                    2 listopada 2020 15:42                    At                    15:42</time>
            </a>

            
        </footer>

        <div class="comment-content tagdiv-type">
            <p>Lekturę należy zacząć od końca, tj. od listy nazwisk i od razu wiadomo, skąd wieje.</p>
        </div>

        <div class="comment-meta" id="comment-1269765">
            <a rel='nofollow' class='comment-reply-link' href='#comment-1269765' data-commentid="1269765" data-postid="377433" data-belowelement="comment-1269765" data-respondelement="respond" aria-label='Odpowiedz użytkownikowi Schock'>Odpowiedz</a>        </div>
    </article>
    </li><!-- #comment-## -->
<li class="comment " id="comment-1269766">
    <article>
        <footer>
                        <cite>Eric</cite>

            <a class="comment-link" href="#comment-1269766">
                <time pubdate="1604328218">
                    2 listopada 2020 15:43                    At                    15:43</time>
            </a>

            
        </footer>

        <div class="comment-content tagdiv-type">
            <p>przydałby się ubecji wieczny odpoczynek</p>
        </div>

        <div class="comment-meta" id="comment-1269766">
            <a rel='nofollow' class='comment-reply-link' href='#comment-1269766' data-commentid="1269766" data-postid="377433" data-belowelement="comment-1269766" data-respondelement="respond" aria-label='Odpowiedz użytkownikowi Eric'>Odpowiedz</a>        </div>
    </article>
    </li><!-- #comment-## -->
<li class="comment " id="comment-1269769">
    <article>
        <footer>
                        <cite><a href='http://b' rel='external nofollow ugc' class='url'>Kwal</a></cite>

            <a class="comment-link" href="#comment-1269769">
                <time pubdate="1604328440">
                    2 listopada 2020 15:47                    At                    15:47</time>
            </a>

            
        </footer>

        <div class="comment-content tagdiv-type">
            <p>Trzeba tą listę zachować&#8230;bo czasy się przecież kiedyś zmienią.</p>
        </div>

        <div class="comment-meta" id="comment-1269769">
            <a rel='nofollow' class='comment-reply-link' href='#comment-1269769' data-commentid="1269769" data-postid="377433" data-belowelement="comment-1269769" data-respondelement="respond" aria-label='Odpowiedz użytkownikowi Kwal'>Odpowiedz</a>        </div>
    </article>
    </li><!-- #comment-## -->
<li class="comment " id="comment-1269774">
    <article>
        <footer>
                        <cite>rad</cite>

            <a class="comment-link" href="#comment-1269774">
                <time pubdate="1604328627">
                    2 listopada 2020 15:50                    At                    15:50</time>
            </a>

            
        </footer>

        <div class="comment-content tagdiv-type">
            <p>Ich emerytury to połowa budżetu. Są niezastąpieni.</p>
        </div>

        <div class="comment-meta" id="comment-1269774">
            <a rel='nofollow' class='comment-reply-link' href='#comment-1269774' data-commentid="1269774" data-postid="377433" data-belowelement="comment-1269774" data-respondelement="respond" aria-label='Odpowiedz użytkownikowi rad'>Odpowiedz</a>        </div>
    </article>
    </li><!-- #comment-## -->
<li class="comment " id="comment-1269776">
    <article>
        <footer>
                        <cite>JWK</cite>

            <a class="comment-link" href="#comment-1269776">
                <time pubdate="1604328654">
                    2 listopada 2020 15:50                    At                    15:50</time>
            </a>

            
        </footer>

        <div class="comment-content tagdiv-type">
            <p>Generałowie boja się ofiar???Natychmiast zabrać im uposażenie i zdegradować!</p>
        </div>

        <div class="comment-meta" id="comment-1269776">
            <a rel='nofollow' class='comment-reply-link' href='#comment-1269776' data-commentid="1269776" data-postid="377433" data-belowelement="comment-1269776" data-respondelement="respond" aria-label='Odpowiedz użytkownikowi JWK'>Odpowiedz</a>        </div>
    </article>
    </li><!-- #comment-## -->
<li class="comment " id="comment-1269785">
    <article>
        <footer>
                        <cite>kokosz</cite>

            <a class="comment-link" href="#comment-1269785">
                <time pubdate="1604329317">
                    2 listopada 2020 16:01                    At                    16:01</time>
            </a>

            
        </footer>

        <div class="comment-content tagdiv-type">
            <p>WSI i Klub Generałów, a Kiszczak z Yaruzelem duchowo.</p>
        </div>

        <div class="comment-meta" id="comment-1269785">
            <a rel='nofollow' class='comment-reply-link' href='#comment-1269785' data-commentid="1269785" data-postid="377433" data-belowelement="comment-1269785" data-respondelement="respond" aria-label='Odpowiedz użytkownikowi kokosz'>Odpowiedz</a>        </div>
    </article>
    </li><!-- #comment-## -->
<li class="comment " id="comment-1269786">
    <article>
        <footer>
                        <cite>coś tam rezerwy</cite>

            <a class="comment-link" href="#comment-1269786">
                <time pubdate="1604329320">
                    2 listopada 2020 16:02                    At                    16:02</time>
            </a>

            
        </footer>

        <div class="comment-content tagdiv-type">
            <p>&#8230;.i tę jeb..ą bandę trzeba wykarmić z naszych podatków. państwowcy na emeryturze ka mać</p>
        </div>

        <div class="comment-meta" id="comment-1269786">
            <a rel='nofollow' class='comment-reply-link' href='#comment-1269786' data-commentid="1269786" data-postid="377433" data-belowelement="comment-1269786" data-respondelement="respond" aria-label='Odpowiedz użytkownikowi coś tam rezerwy'>Odpowiedz</a>        </div>
    </article>
    </li><!-- #comment-## -->
<li class="comment " id="comment-1269791">
    <article>
        <footer>
                        <cite>Wredny Miś</cite>

            <a class="comment-link" href="#comment-1269791">
                <time pubdate="1604329680">
                    2 listopada 2020 16:08                    At                    16:08</time>
            </a>

            
        </footer>

        <div class="comment-content tagdiv-type">
            <p>Generałów u nas jak w ChRL.</p>
        </div>

        <div class="comment-meta" id="comment-1269791">
            <a rel='nofollow' class='comment-reply-link' href='#comment-1269791' data-commentid="1269791" data-postid="377433" data-belowelement="comment-1269791" data-respondelement="respond" aria-label='Odpowiedz użytkownikowi Wredny Miś'>Odpowiedz</a>        </div>
    </article>
    </li><!-- #comment-## -->
<li class="comment " id="comment-1269795">
    <article>
        <footer>
                        <cite>Jego Maść</cite>

            <a class="comment-link" href="#comment-1269795">
                <time pubdate="1604329925">
                    2 listopada 2020 16:12                    At                    16:12</time>
            </a>

            
        </footer>

        <div class="comment-content tagdiv-type">
            <p>Serce rośnie gdy widzi się tylu ludzi zatroskanych o Polskę&#8230;Ta troska połączyła pięknie Żydów, Niemców i ludzi służących Moskwie. Tylu &#8222;Starych Kejkutów&#8221; spotkało się u gen. Dukaczewskiego przypadkiem w piwnicy przy beczce z kapustą i list podpisało, przyłączając się do kochających nas Żydów i Niemców którzy tymi protestami sterują i zapewniają osłonę medialną i zupełnie już otwarcie &#8222;protesty&#8221; popierają&#8230;jak miło.</p>
        </div>

        <div class="comment-meta" id="comment-1269795">
            <a rel='nofollow' class='comment-reply-link' href='#comment-1269795' data-commentid="1269795" data-postid="377433" data-belowelement="comment-1269795" data-respondelement="respond" aria-label='Odpowiedz użytkownikowi Jego Maść'>Odpowiedz</a>        </div>
    </article>
    <ul class="children">
<li class="comment " id="comment-1269861">
    <article>
        <footer>
                        <cite>Wiedźmin</cite>

            <a class="comment-link" href="#comment-1269861">
                <time pubdate="1604333838">
                    2 listopada 2020 17:17                    At                    17:17</time>
            </a>

            
        </footer>

        <div class="comment-content tagdiv-type">
            <p>Te Żydy to sprytne.<br />
Kierują i rządem i protestami&#8230;</p>
        </div>

        <div class="comment-meta" id="comment-1269861">
            <a rel='nofollow' class='comment-reply-link' href='#comment-1269861' data-commentid="1269861" data-postid="377433" data-belowelement="comment-1269861" data-respondelement="respond" aria-label='Odpowiedz użytkownikowi Wiedźmin'>Odpowiedz</a>        </div>
    </article>
    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment " id="comment-1269798">
    <article>
        <footer>
                        <cite>Bęcyk Kurzałapka</cite>

            <a class="comment-link" href="#comment-1269798">
                <time pubdate="1604329982">
                    2 listopada 2020 16:13                    At                    16:13</time>
            </a>

            
        </footer>

        <div class="comment-content tagdiv-type">
            <p>To jaka jest liczebność armii? lbo inaczej ilu generałów ma Polska zusamen (choć na ZUS wcale nie płacili) do kupy, a ile USA?</p>
        </div>

        <div class="comment-meta" id="comment-1269798">
            <a rel='nofollow' class='comment-reply-link' href='#comment-1269798' data-commentid="1269798" data-postid="377433" data-belowelement="comment-1269798" data-respondelement="respond" aria-label='Odpowiedz użytkownikowi Bęcyk Kurzałapka'>Odpowiedz</a>        </div>
    </article>
    <ul class="children">
<li class="comment " id="comment-1269800">
    <article>
        <footer>
                        <cite>Bęcyk Kurzałapka</cite>

            <a class="comment-link" href="#comment-1269800">
                <time pubdate="1604330143">
                    2 listopada 2020 16:15                    At                    16:15</time>
            </a>

            
        </footer>

        <div class="comment-content tagdiv-type">
            <p>Nota bene : ilu generałów ma Rosja? w porównaniu z naszą potęgą!<br />
Jprdl&#8230;!</p>
        </div>

        <div class="comment-meta" id="comment-1269800">
            <a rel='nofollow' class='comment-reply-link' href='#comment-1269800' data-commentid="1269800" data-postid="377433" data-belowelement="comment-1269800" data-respondelement="respond" aria-label='Odpowiedz użytkownikowi Bęcyk Kurzałapka'>Odpowiedz</a>        </div>
    </article>
    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment " id="comment-1269803">
    <article>
        <footer>
                        <cite>Wiedźmin</cite>

            <a class="comment-link" href="#comment-1269803">
                <time pubdate="1604330271">
                    2 listopada 2020 16:17                    At                    16:17</time>
            </a>

            
        </footer>

        <div class="comment-content tagdiv-type">
            <p>Władze dostały delikatne ostrzeżenie żeby dalej nie prowokować bo ewentualne rozkazy dotyczące pacyfikacji tłumu mogą nie być wykonane.</p>
        </div>

        <div class="comment-meta" id="comment-1269803">
            <a rel='nofollow' class='comment-reply-link' href='#comment-1269803' data-commentid="1269803" data-postid="377433" data-belowelement="comment-1269803" data-respondelement="respond" aria-label='Odpowiedz użytkownikowi Wiedźmin'>Odpowiedz</a>        </div>
    </article>
    </li><!-- #comment-## -->
<li class="comment " id="comment-1269805">
    <article>
        <footer>
                        <cite>NocNadchodzi</cite>

            <a class="comment-link" href="#comment-1269805">
                <time pubdate="1604330418">
                    2 listopada 2020 16:20                    At                    16:20</time>
            </a>

            
        </footer>

        <div class="comment-content tagdiv-type">
            <p>Nie rozumiem dlaczego przekazali ten list do opublikowania akurat do der Onet.</p>
        </div>

        <div class="comment-meta" id="comment-1269805">
            <a rel='nofollow' class='comment-reply-link' href='#comment-1269805' data-commentid="1269805" data-postid="377433" data-belowelement="comment-1269805" data-respondelement="respond" aria-label='Odpowiedz użytkownikowi NocNadchodzi'>Odpowiedz</a>        </div>
    </article>
    <ul class="children">
<li class="comment " id="comment-1269860">
    <article>
        <footer>
                        <cite>racjonalista</cite>

            <a class="comment-link" href="#comment-1269860">
                <time pubdate="1604333814">
                    2 listopada 2020 17:16                    At                    17:16</time>
            </a>

            
        </footer>

        <div class="comment-content tagdiv-type">
            <p>Onet to opcja pro-niemiecka, czuć rękę BND (Bundesnachrichtendienst) w organizacji tej rewolty. Ciekawe co USA obiecano za sprzedanie nas Berlinowi ?</p>
        </div>

        <div class="comment-meta" id="comment-1269860">
            <a rel='nofollow' class='comment-reply-link' href='#comment-1269860' data-commentid="1269860" data-postid="377433" data-belowelement="comment-1269860" data-respondelement="respond" aria-label='Odpowiedz użytkownikowi racjonalista'>Odpowiedz</a>        </div>
    </article>
    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment " id="comment-1269808">
    <article>
        <footer>
                        <cite>Tacitus</cite>

            <a class="comment-link" href="#comment-1269808">
                <time pubdate="1604330508">
                    2 listopada 2020 16:21                    At                    16:21</time>
            </a>

            
        </footer>

        <div class="comment-content tagdiv-type">
            <p>100/100</p>
        </div>

        <div class="comment-meta" id="comment-1269808">
            <a rel='nofollow' class='comment-reply-link' href='#comment-1269808' data-commentid="1269808" data-postid="377433" data-belowelement="comment-1269808" data-respondelement="respond" aria-label='Odpowiedz użytkownikowi Tacitus'>Odpowiedz</a>        </div>
    </article>
    </li><!-- #comment-## -->
<li class="comment " id="comment-1269839">
    <article>
        <footer>
                        <cite>Stańczyk</cite>

            <a class="comment-link" href="#comment-1269839">
                <time pubdate="1604332632">
                    2 listopada 2020 16:57                    At                    16:57</time>
            </a>

            
        </footer>

        <div class="comment-content tagdiv-type">
            <p>„ …ślubuję służyć wiernie Narodowi, chronić ustanowiony Konstytucją Rzeczypospolitej Polskiej porządek prawny, strzec bezpieczeństwa Państwa i jego obywateli, nawet z narażeniem życia…” &#8211; czy te słowa obowiązywały funkcjonariuszy, kiedy policja 24.10.2020 brutalnie spacyfikowała protestujących przeciw wymyślonej pandemii i kowidopropagandzie. Konstytucja nie zabrania mieć własne zdanie i je głosić, więc gdzie bronili wtedy Konstytucji?</p>
        </div>

        <div class="comment-meta" id="comment-1269839">
            <a rel='nofollow' class='comment-reply-link' href='#comment-1269839' data-commentid="1269839" data-postid="377433" data-belowelement="comment-1269839" data-respondelement="respond" aria-label='Odpowiedz użytkownikowi Stańczyk'>Odpowiedz</a>        </div>
    </article>
    </li><!-- #comment-## -->
<li class="comment " id="comment-1269840">
    <article>
        <footer>
                        <cite>i nastała jawność</cite>

            <a class="comment-link" href="#comment-1269840">
                <time pubdate="1604332817">
                    2 listopada 2020 17:00                    At                    17:00</time>
            </a>

            
        </footer>

        <div class="comment-content tagdiv-type">
            <p>ich emeryty wyjawiły, że dzieci UB-ków posługując się wnukami UB-ków prą do rozlewu krwi :o</p>
        </div>

        <div class="comment-meta" id="comment-1269840">
            <a rel='nofollow' class='comment-reply-link' href='#comment-1269840' data-commentid="1269840" data-postid="377433" data-belowelement="comment-1269840" data-respondelement="respond" aria-label='Odpowiedz użytkownikowi i nastała jawność'>Odpowiedz</a>        </div>
    </article>
    </li><!-- #comment-## -->
<li class="comment " id="comment-1269842">
    <article>
        <footer>
                        <cite>m</cite>

            <a class="comment-link" href="#comment-1269842">
                <time pubdate="1604332838">
                    2 listopada 2020 17:00                    At                    17:00</time>
            </a>

            
        </footer>

        <div class="comment-content tagdiv-type">
            <p>W normalnym kraju,&#8221;list&#8221;ludzi b.WSI i tzw.&#8221;emerytowanych oficerów&#8221;przestrzegający przed&#8221;nieodpowiedzialnym zachowaniem polityków&#8221;,byłby kuriozum,wartym zainteresowania kontrwywiadu.<br />
W IIIRP taki list dowodzi,że akuszerzy rozdania z 2015 przypominają rządzącym o ich zobowiązaniach. (Aleksander Ścios)</p>
        </div>

        <div class="comment-meta" id="comment-1269842">
            <a rel='nofollow' class='comment-reply-link' href='#comment-1269842' data-commentid="1269842" data-postid="377433" data-belowelement="comment-1269842" data-respondelement="respond" aria-label='Odpowiedz użytkownikowi m'>Odpowiedz</a>        </div>
    </article>
    </li><!-- #comment-## -->
<li class="comment " id="comment-1269846">
    <article>
        <footer>
                        <cite><a href='http://sovsojuz.pl' rel='external nofollow ugc' class='url'>Kaszubski Stolem</a></cite>

            <a class="comment-link" href="#comment-1269846">
                <time pubdate="1604333060">
                    2 listopada 2020 17:04                    At                    17:04</time>
            </a>

            
        </footer>

        <div class="comment-content tagdiv-type">
            <p>Polska dzięki Bogu nie prowadziła żadnej wojny przez ostatnie 3/4 wieku, a generałów jak nasrał. Proporcja generałów do szeregowych operetkowa.</p>
        </div>

        <div class="comment-meta" id="comment-1269846">
            <a rel='nofollow' class='comment-reply-link' href='#comment-1269846' data-commentid="1269846" data-postid="377433" data-belowelement="comment-1269846" data-respondelement="respond" aria-label='Odpowiedz użytkownikowi Kaszubski Stolem'>Odpowiedz</a>        </div>
    </article>
    <ul class="children">
<li class="comment " id="comment-1269855">
    <article>
        <footer>
                        <cite>racjonalista</cite>

            <a class="comment-link" href="#comment-1269855">
                <time pubdate="1604333579">
                    2 listopada 2020 17:12                    At                    17:12</time>
            </a>

            
        </footer>

        <div class="comment-content tagdiv-type">
            <p>chodzi o to, żeby każdy wpływowy Stary Kiejkut mi emeryturę generalską &#8230; zadbali o siebie kosztem składkowiczów ZUS &#8230;</p>
        </div>

        <div class="comment-meta" id="comment-1269855">
            <a rel='nofollow' class='comment-reply-link' href='#comment-1269855' data-commentid="1269855" data-postid="377433" data-belowelement="comment-1269855" data-respondelement="respond" aria-label='Odpowiedz użytkownikowi racjonalista'>Odpowiedz</a>        </div>
    </article>
    </li><!-- #comment-## -->
<li class="comment " id="comment-1269869">
    <article>
        <footer>
                        <cite>Wstrząśnięty nie zmieszany</cite>

            <a class="comment-link" href="#comment-1269869">
                <time pubdate="1604334394">
                    2 listopada 2020 17:26                    At                    17:26</time>
            </a>

            
        </footer>

        <div class="comment-content tagdiv-type">
            <p>No tak realnie licząc &#8211; w 100 000 armii jest jakieś 20 000 żołnierzy w jednostkach &#8222;bojowych&#8221;  przynajmniej teoretycznie, pozostałe 80% to różne operetkowe dowództwa, sztaby itp.</p>
<p>Do tego 200 generałów na emeryturze i z 50 w czynnej służbie &#8211; czyli jeden na 100 żołnierzy w jednostce &#8222;bojowej&#8221;. Super &#8211; 1 generał na kompanię wojska :-)</p>
        </div>

        <div class="comment-meta" id="comment-1269869">
            <a rel='nofollow' class='comment-reply-link' href='#comment-1269869' data-commentid="1269869" data-postid="377433" data-belowelement="comment-1269869" data-respondelement="respond" aria-label='Odpowiedz użytkownikowi Wstrząśnięty nie zmieszany'>Odpowiedz</a>        </div>
    </article>
    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment " id="comment-1269853">
    <article>
        <footer>
                        <cite>racjonalista</cite>

            <a class="comment-link" href="#comment-1269853">
                <time pubdate="1604333449">
                    2 listopada 2020 17:10                    At                    17:10</time>
            </a>

            
        </footer>

        <div class="comment-content tagdiv-type">
            <p>Sami wpisali się na listę proskrypcyjną. Teraz tylko po kolei wyłapywać i wsadzać do aresztu wydobywczego za działalność wywrotową.</p>
        </div>

        <div class="comment-meta" id="comment-1269853">
            <a rel='nofollow' class='comment-reply-link' href='#comment-1269853' data-commentid="1269853" data-postid="377433" data-belowelement="comment-1269853" data-respondelement="respond" aria-label='Odpowiedz użytkownikowi racjonalista'>Odpowiedz</a>        </div>
    </article>
    </li><!-- #comment-## -->
<li class="comment " id="comment-1269873">
    <article>
        <footer>
                        <cite>Preczzpreczem</cite>

            <a class="comment-link" href="#comment-1269873">
                <time pubdate="1604334595">
                    2 listopada 2020 17:29                    At                    17:29</time>
            </a>

            
        </footer>

        <div class="comment-content tagdiv-type">
            <p>200 x 25000 Pln/miesiąc = 5.000.000 Pln. Polacy płacą 5 milionów miesięcznie na utrzymanie tych ścierw społecznych. Zmiejszyć emerytury do 2000 na miesiąc, to od razu napiszą list potępiający komuchów, kodziarzy i inne labudy.</p>
        </div>

        <div class="comment-meta" id="comment-1269873">
            <a rel='nofollow' class='comment-reply-link' href='#comment-1269873' data-commentid="1269873" data-postid="377433" data-belowelement="comment-1269873" data-respondelement="respond" aria-label='Odpowiedz użytkownikowi Preczzpreczem'>Odpowiedz</a>        </div>
    </article>
    </li><!-- #comment-## -->
            </ol>
            <div class="comment-pagination">
                                            </div>

        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ZOSTAW ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/02/apel-200-generalow-do-rzadu-policji-i-protestujacych-obawiaja-sie-tragicznych-i-nieodwracalnych-konsekwencji/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3><form action="https://nczas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nazwa:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Strona Internetowa:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dodaj komentarz" /> <input type='hidden' name='comment_post_ID' value='377433' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e56577a0f9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="34"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget tdi_8_76f td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_8_76f" ><script>var block_tdi_8_76f = new tdBlock();
block_tdi_8_76f.id = "tdi_8_76f";
block_tdi_8_76f.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_8_76f","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_8_76f","tdc_css_class_style":"tdi_8_76f_rand_style"}';
block_tdi_8_76f.td_column_number = "1";
block_tdi_8_76f.block_type = "td_block_7";
block_tdi_8_76f.post_count = "5";
block_tdi_8_76f.found_posts = "78536";
block_tdi_8_76f.header_color = "#";
block_tdi_8_76f.ajax_pagination_infinite_stop = "";
block_tdi_8_76f.max_num_pages = "15708";
tdBlocksArray.push(block_tdi_8_76f);
</script><div class="td-block-title-wrap"></div><div id=tdi_8_76f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2020/11/02/policyjne-podsumowanie-piatkowych-protestow-strajkkobiet-wiadomo-ile-osob-uslyszalo-zarzuty/" rel="bookmark" class="td-image-wrap " title="Policyjne podsumowanie piątkowych protestów #StrajkKobiet. Wiadomo, ile osób usłyszało zarzuty" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/10/warszawa_protest_strajk_kobiet-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/10/warszawa_protest_strajk_kobiet-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2020/10/warszawa_protest_strajk_kobiet-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Warszawa, 30.10.2020. Uczestnicy protestu pod hasłem &quot;Na Warszawę!&quot; w centrum stolicy, 30 bm. Od 22 bm. w całej Polsce trwają protesty przeciw zaostrzeniu prawa aborcyjnego. (mr) PAP/Leszek Szymański" title="Policyjne podsumowanie piątkowych protestów #StrajkKobiet. Wiadomo, ile osób usłyszało zarzuty" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/11/02/policyjne-podsumowanie-piatkowych-protestow-strajkkobiet-wiadomo-ile-osob-uslyszalo-zarzuty/" rel="bookmark" title="Policyjne podsumowanie piątkowych protestów #StrajkKobiet. Wiadomo, ile osób usłyszało zarzuty">Policyjne podsumowanie piątkowych protestów #StrajkKobiet. Wiadomo, ile osób usłyszało zarzuty</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-02T17:20:13+00:00" >2 listopada 2020 17:20</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://alaluna.pl/gwiazdy/szczere-wyznanie-miska-koterskiego-ukleknalem-i-poprosilem-boga-zeby-odebral-te-obsesje-picia-i-cpania-2/" rel="bookmark" class="td-image-wrap " title="Szczere wyznanie Miśka Koterskiego! “Uklęknąłem i poprosiłem Boga, żeby odebrał tę obsesję picia i ćpania…”" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/07/Michał-Koterski-jako-Edward-Gierek-696x464-1-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/07/Michał-Koterski-jako-Edward-Gierek-696x464-1-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2020/07/Michał-Koterski-jako-Edward-Gierek-696x464-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Szczere wyznanie Miśka Koterskiego! “Uklęknąłem i poprosiłem Boga, żeby odebrał tę obsesję picia i ćpania…”" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://alaluna.pl/gwiazdy/szczere-wyznanie-miska-koterskiego-ukleknalem-i-poprosilem-boga-zeby-odebral-te-obsesje-picia-i-cpania-2/" rel="bookmark" title="Szczere wyznanie Miśka Koterskiego! “Uklęknąłem i poprosiłem Boga, żeby odebrał tę obsesję picia i ćpania…”">Szczere wyznanie Miśka Koterskiego! “Uklęknąłem i poprosiłem Boga, żeby odebrał tę...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-02T17:00:26+00:00" >2 listopada 2020 17:00</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2020/11/02/jacek-wilk-do-protestujacych-na-ulicach-manipuluja-wami-strajk-ludzi-mlodych-zobaczcie-sami-kto-temu-przewodniczy-labuda-lat-74-kuron-lat-71-platek-lat-67-boni-lat-66/" rel="bookmark" class="td-image-wrap " title="Jacek Wilk do protestujących na ulicach: &#8222;Manipulują wami. Strajk ludzi młodych? Zobaczcie sami kto temu przewodniczy (Labuda lat 74, Kuroń lat 71, Płatek lat 67, Boni lat 66)&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/02/Jacek-Wilk-Konfederacja-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/02/Jacek-Wilk-Konfederacja-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2020/02/Jacek-Wilk-Konfederacja-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Jacek Wilk Konfederacja fot. PAP/Wojciech Olkuśnik/epidemia koronawirusa" title="Jacek Wilk do protestujących na ulicach: &#8222;Manipulują wami. Strajk ludzi młodych? Zobaczcie sami kto temu przewodniczy (Labuda lat 74, Kuroń lat 71, Płatek lat 67, Boni lat 66)&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/11/02/jacek-wilk-do-protestujacych-na-ulicach-manipuluja-wami-strajk-ludzi-mlodych-zobaczcie-sami-kto-temu-przewodniczy-labuda-lat-74-kuron-lat-71-platek-lat-67-boni-lat-66/" rel="bookmark" title="Jacek Wilk do protestujących na ulicach: &#8222;Manipulują wami. Strajk ludzi młodych? Zobaczcie sami kto temu przewodniczy (Labuda lat 74, Kuroń lat 71, Płatek lat 67, Boni lat 66)&#8221;">Jacek Wilk do protestujących na ulicach: &#8222;Manipulują wami. Strajk ludzi młodych?...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-02T16:40:28+00:00" >2 listopada 2020 16:40</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2020/11/02/respiratory-widmo-od-bylego-handlarza-bronia-ministerstwo-zdrowia-zglasza-sie-do-prokuratorii-generalnej-rp/" rel="bookmark" class="td-image-wrap " title="Respiratory-widmo od byłego handlarza bronią. Ministerstwo Zdrowia zgłasza się do Prokuratorii Generalnej RP" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/04/szpital_intensywna-terapia_wentylator-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/04/szpital_intensywna-terapia_wentylator-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2020/04/szpital_intensywna-terapia_wentylator-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Oddział intensywnej terapii wyposażony w respiratory. Zdjęcie ilustr.: EPA/TAMAS KOVACS HUNGARY OUT Dostawca: PAP/EPA." title="Respiratory-widmo od byłego handlarza bronią. Ministerstwo Zdrowia zgłasza się do Prokuratorii Generalnej RP" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/11/02/respiratory-widmo-od-bylego-handlarza-bronia-ministerstwo-zdrowia-zglasza-sie-do-prokuratorii-generalnej-rp/" rel="bookmark" title="Respiratory-widmo od byłego handlarza bronią. Ministerstwo Zdrowia zgłasza się do Prokuratorii Generalnej RP">Respiratory-widmo od byłego handlarza bronią. Ministerstwo Zdrowia zgłasza się do Prokuratorii...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-02T16:20:50+00:00" >2 listopada 2020 16:20</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2020/11/02/alternatywna-rzeczywistosc-wedlug-gazety-wyborczej-strajkkobiet-spokojny-i-pokojowy-a-jego-uczestnicy-ofiarami-pseudokibicow/" rel="bookmark" class="td-image-wrap " title="Alternatywna rzeczywistość według &#8222;Gazety Wyborczej&#8221;. #Strajkkobiet &#8222;spokojny i pokojowy&#8221;, a jego uczestnicy ofiarami pseudokibiców" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/10/ksiadz_kosciol_strajk_kobiet-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/10/ksiadz_kosciol_strajk_kobiet-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2020/10/ksiadz_kosciol_strajk_kobiet-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Lewacka dzicz w całej Polsce zaatakowała kościoły i księży. / foto: Prt Sc Twitter" title="Alternatywna rzeczywistość według &#8222;Gazety Wyborczej&#8221;. #Strajkkobiet &#8222;spokojny i pokojowy&#8221;, a jego uczestnicy ofiarami pseudokibiców" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/11/02/alternatywna-rzeczywistosc-wedlug-gazety-wyborczej-strajkkobiet-spokojny-i-pokojowy-a-jego-uczestnicy-ofiarami-pseudokibicow/" rel="bookmark" title="Alternatywna rzeczywistość według &#8222;Gazety Wyborczej&#8221;. #Strajkkobiet &#8222;spokojny i pokojowy&#8221;, a jego uczestnicy ofiarami pseudokibiców">Alternatywna rzeczywistość według &#8222;Gazety Wyborczej&#8221;. #Strajkkobiet &#8222;spokojny i pokojowy&#8221;, a jego...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-02T16:00:17+00:00" >2 listopada 2020 16:00</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  tdi_9_93c td_block_template_1">
<style>
/* custom css */
.tdi_9_93c.td-a-rec-img,
				.tdi_9_93c .td-adspot-title{
				    text-align: left;
				}.tdi_9_93c.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_9_93c .td-element-style{
					z-index: -1;
				}
</style><div id="nczas.com_300x600"></div></div>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://nczas.com/"><img src="https://nczas.com/wp-content/uploads/2016/10/logo_nczas.png" alt="nczas.com | Najwyższy Czas!" title="Portal konserwatywno-liberalny"/></a></div><div class="footer-text-wrap"><h2><a href="https://pl.wikipedia.org/wiki/Najwy%C5%BCszy_Czas!" rel="noopener noreferrer" target="_blank">Tygodnik "Najwyższy CZAS!"</a></h2>

Założyciel: <a href="https://pl.wikipedia.org/wiki/Janusz_Korwin-Mikke" rel="noopener noreferrer" target="_blank">Janusz Korwin-Mikke</a>
Redaktor naczelny: <a href="https://pl.wikipedia.org/wiki/Tomasz_Sommer" target="_blank" rel="noopener noreferrer">Tomasz Sommer</a>
<br><br>
<b>Publicyści:</b> <a href="https://pl.wikipedia.org/wiki/Adam_Wielomski" rel="noopener noreferrer" target="_blank">prof. Adam Wielomski</a>, <a href="https://pl.wikipedia.org/wiki/Marek_Jan_Chodakiewicz" rel="noopener noreferrer" target="_blank">prof. Marek Chodakiewicz</a>, <a href="https://pl.wikipedia.org/wiki/Mariusz_Kowalski_(geograf)" rel="noopener noreferrer" target="_blank">prof. Mariusz Kowalski</a>, <a href="https://pl.wikipedia.org/wiki/Jan_Pi%C5%84ski" rel="noopener noreferrer" target="_blank">Jan Piński</a>, Wojciech Tomaszewski, <a href="https://pl.wikipedia.org/wiki/Bogdan_Dobosz" rel="noopener noreferrer" target="_blank">Bogdan Dobosz</a>, Jakub Wozinski, Krzysztof Mazur, <a href="https://pl.wikipedia.org/wiki/Leszek_Szymowski">Leszek Szymowski</a>, <a href="https://pl.wikipedia.org/wiki/Marian_Miszalski" rel="noopener noreferrer" target="_blank">Marian Miszalski</a>, Tomasz Cukiernik, Tomasz Mysłek, <a href="https://pl.wikipedia.org/wiki/Jerzy_Wasiukiewicz" rel="noopener noreferrer" target="_blank">Jerzy Wasiukiewicz</a>, Wojciech Grzelak, Mirosław Winiarczyk, <a href="https://pl.wikipedia.org/wiki/Stanis%C5%82aw_Michalkiewicz" rel="noopener noreferrer" target="_blank">Stanisław Michalkiewicz</a>, Zdzisław Kościelak, Marek Koprowski, Rafał Pazio, Krzysztof Boruszewski, Adam Danek, <a href="https://pl.wikipedia.org/wiki/Janusz_Korwin-Mikke" rel="noopener noreferrer" target="_blank">Janusz Korwin-Mikke</a>, Marek Łangalis, Natalia Dueholm, <a href="https://pl.wikipedia.org/wiki/Tadeusz_P%C5%82u%C5%BCa%C5%84ski" rel="noopener noreferrer" target="_blank">Tadeusz Płużański</a>, <a href="https://pl.wikipedia.org/wiki/Tomasz_Teluk" rel="noopener noreferrer" target="_blank">Tomasz Teluk</a>

<h2><font color="white">Portal nczas.com</font></h2>

<b>Redaktor naczelny:</b> Tomasz Sommer
<b>Wydawcy:</b> Radosław Piwowarczyk, Jacek Adamczyk, Artur Pokorski, Adam Wojtasiewicz

<b>Zespół:</b>Marta Maciejewska, Szymon Grot, Kamil Małachowski
<br><br>
<strong>WYDAWCA PORTALU NCZAS.COM:</strong>

<strong><a href="https://g.page/5smedia?gm">5S Media Sp. z o.o.</a></strong>
ul. Święcickiego 14
01-614 Warszawa

NIP: 5252676432, REGON: 365416025, KRS: 0000637269
<br><br>
<strong>SZYBKI KONTAKT Z REDAKCJĄ:</strong>

E-MAIL: <strong><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="790b1c1d18121a131839171a03180a571a1614570915">[email&#160;protected]</a></strong>, 
TELEFON (SEKRETARIAT): <a href="tel:+48 731555039">+48 731 555 039</a>
<br><br>
FACEBOOK: <a href="https://www.facebook.com/nczas">facebook.com/nczas</a>
</div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; NCZAS.COM. NAJWYŻSZY CZAS! Portal konserwatywno-liberalny                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.2 (rara)
        Deploy mode: deploy
        
        uid: 5fa035d99d341
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://nczas.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.2'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.4' async='async'></script>
<script async="async" type='text/javascript' src='https://nczas.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<!-- floorad Yield -->
<script type="application/javascript" src="https://ced.sascdn.com/tag/1079/smart.js" async></script>
<div id="sas_69072"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 339733, pageId: 1188965, formatId: 69072, tagId: "sas_69072" },
                { networkId: 1079, domain: "https://www7.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>

<!-- Player - z reklamami wyskakujący w prawym dolnym rogu Yield -->
<script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MjA2LFN4ZSww&o=1"></script>
<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>