<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Ekoterroryści w natarciu. Zdemolowali siedzibę HSBC. Chcą &quot;wywołać szerszą rewoltę&quot; - NCZAS.COM</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://nczas.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://nczas.com/wp-content/uploads/2019/12/favicon-nczas.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Aktywiści ekologiczni rozbili co najmniej 19 okien w siedzibie holdingu finansowego HSBC w londyńskiej dzielnicy Canary Wharf – informuje agencja Reutera." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://nczas.com/2021/04/22/ekoterrorysci-w-natarciu-zdemolowali-siedzibe-hsbc-chca-wywolac-szersza-rewolte/" />
	<meta property="og:locale" content="pl_PL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ekoterroryści w natarciu. Zdemolowali siedzibę HSBC. Chcą &quot;wywołać szerszą rewoltę&quot; - NCZAS.COM" />
	<meta property="og:description" content="Aktywiści ekologiczni rozbili co najmniej 19 okien w siedzibie holdingu finansowego HSBC w londyńskiej dzielnicy Canary Wharf – informuje agencja Reutera." />
	<meta property="og:url" content="https://nczas.com/2021/04/22/ekoterrorysci-w-natarciu-zdemolowali-siedzibe-hsbc-chca-wywolac-szersza-rewolte/" />
	<meta property="og:site_name" content="NCZAS.COM" />
	<meta property="article:publisher" content="https://www.facebook.com/nczas" />
	<meta property="article:published_time" content="2021-04-22T07:18:16+00:00" />
	<meta property="article:modified_time" content="2021-04-22T07:10:42+00:00" />
	<meta property="og:image" content="https://nczas.com/wp-content/uploads/2021/04/hsbc_londyn.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="PR">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minuta">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://nczas.com/#organization","name":"Najwy\u017cszy Czas","url":"https://nczas.com/","sameAs":["https://www.facebook.com/nczas","https://www.youtube.com/channel/UC8oDX7zC2JQZrOq4V9fVnHw"],"logo":{"@type":"ImageObject","@id":"https://nczas.com/#logo","inLanguage":"pl-PL","url":"https://nczas.com/wp-content/uploads/2019/12/nczas-logo-152.png","width":152,"height":152,"caption":"Najwy\u017cszy Czas"},"image":{"@id":"https://nczas.com/#logo"}},{"@type":"WebSite","@id":"https://nczas.com/#website","url":"https://nczas.com/","name":"NCZAS.COM","description":"Najwy\u017cszy CZAS! Najnowsze informacje z Polski, Europy i \u015awiata. Wolno\u015bciowe spojrzenie, bez poprawno\u015bci politycznej","publisher":{"@id":"https://nczas.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://nczas.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://nczas.com/2021/04/22/ekoterrorysci-w-natarciu-zdemolowali-siedzibe-hsbc-chca-wywolac-szersza-rewolte/#primaryimage","inLanguage":"pl-PL","url":"https://nczas.com/wp-content/uploads/2021/04/hsbc_londyn.jpg","width":1200,"height":800,"caption":"Siedziba HSBC w Londynie. / foto: Wikimedia, autor: Danesman1"},{"@type":"WebPage","@id":"https://nczas.com/2021/04/22/ekoterrorysci-w-natarciu-zdemolowali-siedzibe-hsbc-chca-wywolac-szersza-rewolte/#webpage","url":"https://nczas.com/2021/04/22/ekoterrorysci-w-natarciu-zdemolowali-siedzibe-hsbc-chca-wywolac-szersza-rewolte/","name":"Ekoterrory\u015bci w natarciu. Zdemolowali siedzib\u0119 HSBC. Chc\u0105 \"wywo\u0142a\u0107 szersz\u0105 rewolt\u0119\" - NCZAS.COM","isPartOf":{"@id":"https://nczas.com/#website"},"primaryImageOfPage":{"@id":"https://nczas.com/2021/04/22/ekoterrorysci-w-natarciu-zdemolowali-siedzibe-hsbc-chca-wywolac-szersza-rewolte/#primaryimage"},"datePublished":"2021-04-22T07:18:16+00:00","dateModified":"2021-04-22T07:10:42+00:00","description":"Aktywi\u015bci ekologiczni rozbili co najmniej 19 okien w siedzibie holdingu finansowego HSBC w londy\u0144skiej dzielnicy Canary Wharf \u2013 informuje agencja Reutera.","breadcrumb":{"@id":"https://nczas.com/2021/04/22/ekoterrorysci-w-natarciu-zdemolowali-siedzibe-hsbc-chca-wywolac-szersza-rewolte/#breadcrumb"},"inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://nczas.com/2021/04/22/ekoterrorysci-w-natarciu-zdemolowali-siedzibe-hsbc-chca-wywolac-szersza-rewolte/"]}]},{"@type":"BreadcrumbList","@id":"https://nczas.com/2021/04/22/ekoterrorysci-w-natarciu-zdemolowali-siedzibe-hsbc-chca-wywolac-szersza-rewolte/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://nczas.com/","url":"https://nczas.com/","name":"Strona g\u0142\u00f3wna"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://nczas.com/2021/04/22/ekoterrorysci-w-natarciu-zdemolowali-siedzibe-hsbc-chca-wywolac-szersza-rewolte/","url":"https://nczas.com/2021/04/22/ekoterrorysci-w-natarciu-zdemolowali-siedzibe-hsbc-chca-wywolac-szersza-rewolte/","name":"Ekoterrory\u015bci w natarciu. Zdemolowali siedzib\u0119 HSBC. Chc\u0105 &#8222;wywo\u0142a\u0107 szersz\u0105 rewolt\u0119&#8221;"}}]},{"@type":"Article","@id":"https://nczas.com/2021/04/22/ekoterrorysci-w-natarciu-zdemolowali-siedzibe-hsbc-chca-wywolac-szersza-rewolte/#article","isPartOf":{"@id":"https://nczas.com/2021/04/22/ekoterrorysci-w-natarciu-zdemolowali-siedzibe-hsbc-chca-wywolac-szersza-rewolte/#webpage"},"author":{"@id":"https://nczas.com/#/schema/person/b6925cd69dc13c1e9ad4586976822097"},"headline":"Ekoterrory\u015bci w natarciu. Zdemolowali siedzib\u0119 HSBC. Chc\u0105 &#8222;wywo\u0142a\u0107 szersz\u0105 rewolt\u0119&#8221;","datePublished":"2021-04-22T07:18:16+00:00","dateModified":"2021-04-22T07:10:42+00:00","mainEntityOfPage":{"@id":"https://nczas.com/2021/04/22/ekoterrorysci-w-natarciu-zdemolowali-siedzibe-hsbc-chca-wywolac-szersza-rewolte/#webpage"},"commentCount":"4","publisher":{"@id":"https://nczas.com/#organization"},"image":{"@id":"https://nczas.com/2021/04/22/ekoterrorysci-w-natarciu-zdemolowali-siedzibe-hsbc-chca-wywolac-szersza-rewolte/#primaryimage"},"articleSection":"Europa,Wiadomo\u015bci,Wielka Brytania","inLanguage":"pl-PL","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://nczas.com/2021/04/22/ekoterrorysci-w-natarciu-zdemolowali-siedzibe-hsbc-chca-wywolac-szersza-rewolte/#respond"]}]},{"@type":"Person","@id":"https://nczas.com/#/schema/person/b6925cd69dc13c1e9ad4586976822097","name":"PR"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NCZAS.COM &raquo; Kanał z wpisami" href="https://nczas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NCZAS.COM &raquo; Kanał z komentarzami" href="https://nczas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NCZAS.COM &raquo; Ekoterroryści w natarciu. Zdemolowali siedzibę HSBC. Chcą &#8222;wywołać szerszą rewoltę&#8221; Kanał z komentarzami" href="https://nczas.com/2021/04/22/ekoterrorysci-w-natarciu-zdemolowali-siedzibe-hsbc-chca-wywolac-szersza-rewolte/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nczas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.5"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://nczas.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://nczas.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://nczas.com/wp-content/themes/Newspaper1032/style.css?ver=10.3.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='ulp-css'  href='https://nczas.com/wp-content/plugins/layered-popups/css/style.min.css?ver=6.64' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-link-buttons-css'  href='https://nczas.com/wp-content/plugins/layered-popups/css/link-buttons.min.css?ver=6.64' type='text/css' media='all' />
<link rel='stylesheet' id='animate.css-css'  href='https://nczas.com/wp-content/plugins/layered-popups/css/animate.min.css?ver=6.64' type='text/css' media='all' />
<link rel='stylesheet' id='spinkit-css'  href='https://nczas.com/wp-content/plugins/layered-popups/css/spinkit.min.css?ver=6.64' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://nczas.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://nczas.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://nczas.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=5a3020c6756b1af114549ea2a5ae6807' type='text/css' media='all' />
<script type='text/javascript' src='https://nczas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://nczas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nczas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nczas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.5" />
<link rel='shortlink' href='https://nczas.com/?p=421253' />
<link rel="alternate" type="application/json+oembed" href="https://nczas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnczas.com%2F2021%2F04%2F22%2Fekoterrorysci-w-natarciu-zdemolowali-siedzibe-hsbc-chca-wywolac-szersza-rewolte%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nczas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnczas.com%2F2021%2F04%2F22%2Fekoterrorysci-w-natarciu-zdemolowali-siedzibe-hsbc-chca-wywolac-szersza-rewolte%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"b0d07035a8","wpRestUrl":"https:\/\/nczas.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/nczas.com\/wp-admin\/","wpRestNonce":"b0d07035a8","wpRestUrl":"https:\/\/nczas.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://nczas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '846a277a-a892-4f3c-919c-b4d057339dce';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://nczas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Nie chcielibyśmy, abyś przegapił(a) najnowsze, istotne wpisy:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "To jest przykładowe powiadomienie";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Powiadomienia będą się pojawiać na Twoim komputerze";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "To jest przykładowe powiadomienie.";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Powiadomienia pojawią się na Twoim urządzeniu";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(możesz się wypisać w każdej chwili)";
oneSignal_options['promptOptions']['acceptButtonText'] = "POWIADAMIAJ MNIE";
oneSignal_options['promptOptions']['cancelButtonText'] = "NIE, DZIĘKUJĘ";
oneSignal_options['promptOptions']['siteName'] = "http://nczas.com/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Kliknij, aby się zgodzić";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bądź na bieżąco. Zapisz się na powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Dziękujemy! Będziesz na bieżąco';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Zablokowałeś powiadomienia';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dziękujemy! Będziesz na bieżąco.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Otrzymasz powiadomienia.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nie będziesz otrzymywał powiadomień';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Zarządzaj swoimi powiadomieniami';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ZAPISZ SIĘ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'WYPISZ SIĘ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokuj powiadomienia';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Postępuj według instrukcji, aby otrzymać powiadomienia';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://nczas.com/2021/04/22/ekoterrorysci-w-natarciu-zdemolowali-siedzibe-hsbc-chca-wywolac-szersza-rewolte/?amp">
<!-- JS generated by theme -->

<script>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</script>


		<script>
			var ulp_custom_handlers = {};
			var ulp_cookie_value = "ilovelencha";
			var ulp_onload_popup = "";
			var ulp_onload_mode = "none";
			var ulp_onload_period = "5";
			var ulp_onscroll_popup = "";
			var ulp_onscroll_mode = "none";
			var ulp_onscroll_period = "5";
			var ulp_onexit_popup = "";
			var ulp_onexit_mode = "none";
			var ulp_onexit_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onabd_popup = "";
			var ulp_onabd_mode = "none";
			var ulp_onabd_period = "5";
			var ulp_onload_delay = "5";
			var ulp_onload_close_delay = "0";
			var ulp_onscroll_offset = "600";
			var ulp_onidle_delay = "30";
			var ulp_recaptcha_enable = "off";
			var ulp_content_id = "421253";
		</script>
<!-- Header style compiled by theme -->

<style>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</style>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(52995412, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/52995412" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- autoads Yield -->
<script data-ad-client="ca-pub-6918582494067064" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- adrecover Yield -->
<script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/40847/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script>

<!-- Sirdata -->
<script type="text/javascript" src="https://cache.consentframework.com/js/pa/23816/c/qSS6y/stub" charset="utf-8"></script>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/23816/c/qSS6y/cmp" charset="utf-8" async></script>
<!-- adManager Yield -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>

<!-- YR -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://nczas.com/",
                    "name": "Strona główna"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/category/wiadomosci/swiat/",
                    "name": "Świat"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/category/wiadomosci/swiat/europa/",
                    "name": "Europa"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/2021/04/22/ekoterrorysci-w-natarciu-zdemolowali-siedzibe-hsbc-chca-wywolac-szersza-rewolte/",
                    "name": "Ekoterroryści w natarciu. Zdemolowali siedzibę HSBC. Chcą &#8222;wywołać szerszą rewoltę&#8221;"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #355594;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #355594;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #355594;
                }
                .tdm-btn-style1 {
					background-color: #355594;
				}
				.tdm-btn-style2:before {
				    border-color: #355594;
				}
				.tdm-btn-style2 {
				    color: #355594;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #355594;
                    -moz-box-shadow: 0 2px 16px #355594;
                    box-shadow: 0 2px 16px #355594;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #355594;
                    -moz-box-shadow: 0 4px 26px #355594;
                    box-shadow: 0 4px 26px #355594;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-421253 single-format-standard td-standard-pack ekoterrorysci-w-natarciu-zdemolowali-siedzibe-hsbc-chca-wywolac-szersza-rewolte global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8oDX7zC2JQZrOq4V9fVnHw/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-147545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-147545"><a title="Czasopismo" target="_blank" href="https://sklep-niezalezna.pl/">Czasopismo</a></li>
<li id="menu-item-147546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147546"><a href="https://sklep-niezalezna.pl/pl/c/E-BOOK-wersje-elektroniczne/59?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">E-booki</a></li>
<li id="menu-item-29180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29180"><a href="http://sklep-niezalezna.pl/?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">Książki</a></li>
<li id="menu-item-95005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95005"><a href="https://fnczas.com/">WESPRZYJ NAS!</a></li>
<li id="menu-item-236805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-236805"><a title="NCzas TV" target="_blank" href="https://www.youtube.com/c/nczastv">NCzas.TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Zaloguj</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Witamy!</span>Zaloguj się na swoje konto</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Twoja nazwa użytkownika</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Twoje hasło</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ZALOGUJ SIĘ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Nie pamiętasz hasła?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Odzyskiwanie hasła</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Odzyskaj swoje hasło</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Twój e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Wyślij Moją Przepustkę">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://nczas.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 6
-->


<div class="td-header-wrap td-header-style-6 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8oDX7zC2JQZrOq4V9fVnHw/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-29051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-29051"><a href="https://sklep-niezalezna.pl/pl/c/PRENUMERATA-NCZ-papierowa/56?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">Prenumerata papierowa</a></li>
<li id="menu-item-29052" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29052"><a href="https://sklep-niezalezna.pl/pl/c/E-PRENUMERATA-NCZ-elektroniczna/97?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">Prenumerata elektroniczna</a></li>
<li id="menu-item-147555" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-147555"><a href="https://nczas.com/1proc/">1 proc. na NCZ!</a></li>
<li id="menu-item-29047" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29047"><a href="https://nczas.com/kontakt/">Redakcja / Kontakt</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Zaloguj</div>
                            <div class="td-login-panel-descr">Witamy! Zaloguj się na swoje konto</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Twoja nazwa użytkownika</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Twoje hasło</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Odzyskiwanie hasła</div>
                            <div class="td-login-panel-descr">Odzyskaj swoje hasło</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Twój e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Hasło zostanie wysłane e-mailem.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://nczas.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://nczas.com/">
                <img src="https://nczas.com/wp-content/uploads/2019/07/logo_nczas_najwyzszy-czas.png" alt="NCZAS.COM " title="Wolnościowy portal informacyjny"/>
                <span class="td-visual-hidden">NCZAS.COM</span>
            </a>
            </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-147545"><a title="Czasopismo" target="_blank" href="https://sklep-niezalezna.pl/">Czasopismo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-147546"><a href="https://sklep-niezalezna.pl/pl/c/E-BOOK-wersje-elektroniczne/59?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">E-booki</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29180"><a href="http://sklep-niezalezna.pl/?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">Książki</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-95005"><a href="https://fnczas.com/">WESPRZYJ NAS!</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-236805"><a title="NCzas TV" target="_blank" href="https://www.youtube.com/c/nczastv">NCzas.TV</a></li>
</ul></div></div>            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_832 td_block_template_1">
<style>
/* custom css */
.tdi_1_832.td-a-rec-img,
				.tdi_1_832 .td-adspot-title{
				    text-align: left;
				}.tdi_1_832.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_1_832 .td-element-style{
					z-index: -1;
				}
</style><div id="nczas.com_970x250_1" style="height: 290px; margin-bottom: 10px; text-align: center;"></div>

<script>
    var URL = document.URL;
      if(URL === "https://nczas.com/"){
  if (screen.width > 768){
          postscribe(document.head,`\x3Cscript type="text/javascript" src="//nczas.com/wp-includes/js/Config_nczas.pl_Desk_SG.js">\x3C/script>`);
          postscribe(document.head,`\x3Cscript type="text/javascript" async src="//nczas.com/wp-includes/js/prebid_nczas.js">\x3C/script>`);
    }
    else{
      postscribe(document.head,`\x3Cscript type="text/javascript" src="//nczas.com/wp-includes/js/Config_nczas.pl_Mob_SG.js">\x3C/script>`);
      postscribe(document.head,`\x3Cscript type="text/javascript" async src="//nczas.com/wp-includes/js/prebid_nczas.js">\x3C/script>`);
    }
  } else {
      if (screen.width > 768){
          postscribe(document.head,`\x3Cscript type="text/javascript" src="//nczas.com/wp-includes/js/Config_nczas.pl_Desk_ART.js">\x3C/script>`);
          postscribe(document.head,`\x3Cscript type="text/javascript" async src="//nczas.com/wp-includes/js/prebid_nczas.js">\x3C/script>`);
  
  function refConf(){
    postscribe(document.head,`\x3Cscript type="text/javascript" id="refreshHB" src="//nczas.com/wp-includes/js/Config_nczas.pl_Desk_ART_ref.js">\x3C/script>`);
    postscribe(document.head,`\x3Cscript type="text/javascript" id="prebidHB" async src="//nczas.com/wp-includes/js/prebid_nczas.js">\x3C/script>`);
  }
    }
    else{
      postscribe(document.head,`\x3Cscript type="text/javascript" src="//nczas.com/wp-includes/js/Config_nczas.pl_Mob_ART.js">\x3C/script>`);
      postscribe(document.head,`\x3Cscript type="text/javascript" async src="//nczas.com/wp-includes/js/prebid_nczas.js">\x3C/script>`);
    }
  }
  
  const GPTScript = document.createElement('script');      
  GPTScript.async = true;      
  GPTScript.setAttribute('src', '//securepubads.g.doubleclick.net/tag/js/gpt.js');      
  top.document.head.appendChild(GPTScript);
    </script></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://nczas.com/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy Świat" class="entry-crumb" href="https://nczas.com/category/wiadomosci/swiat/">Świat</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy Europa" class="entry-crumb" href="https://nczas.com/category/wiadomosci/swiat/europa/">Europa</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ekoterroryści w natarciu. Zdemolowali siedzibę HSBC. Chcą &#8222;wywołać szerszą rewoltę&#8221;</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-421253" class="post-421253 post type-post status-publish format-standard has-post-thumbnail category-europa category-wiadomosci category-wielka-brytania" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://nczas.com/category/wiadomosci/swiat/">Świat</a></li><li class="entry-category"><a  href="https://nczas.com/category/wiadomosci/swiat/europa/">Europa</a></li><li class="entry-category"><a  href="https://nczas.com/category/wiadomosci/">Wiadomości</a></li><li class="entry-category"><a  href="https://nczas.com/category/wiadomosci/swiat/europa/wielka-brytania/">Wielka Brytania</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Ekoterroryści w natarciu. Zdemolowali siedzibę HSBC. Chcą &#8222;wywołać szerszą rewoltę&#8221;</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="https://nczas.com/author/pr/">PR</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" >22 kwietnia 2021 09:18</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://nczas.com/2021/04/22/ekoterrorysci-w-natarciu-zdemolowali-siedzibe-hsbc-chca-wywolac-szersza-rewolte/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-post-sharing-style9 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnczas.com%2F2021%2F04%2F22%2Fekoterrorysci-w-natarciu-zdemolowali-siedzibe-hsbc-chca-wywolac-szersza-rewolte%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ekoterrory%C5%9Bci+w+natarciu.+Zdemolowali+siedzib%C4%99+HSBC.+Chc%C4%85+%E2%80%9Ewywo%C5%82a%C4%87+szersz%C4%85+rewolt%C4%99%E2%80%9D&url=https%3A%2F%2Fnczas.com%2F2021%2F04%2F22%2Fekoterrorysci-w-natarciu-zdemolowali-siedzibe-hsbc-chca-wywolac-szersza-rewolte%2F&via=NCZAS1">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ekoterrory%C5%9Bci+w+natarciu.+Zdemolowali+siedzib%C4%99+HSBC.+Chc%C4%85+%E2%80%9Ewywo%C5%82a%C4%87+szersz%C4%85+rewolt%C4%99%E2%80%9D %0A%0A https://nczas.com/2021/04/22/ekoterrorysci-w-natarciu-zdemolowali-siedzibe-hsbc-chca-wywolac-szersza-rewolte/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><img width="696" height="464" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2021/04/hsbc_londyn-696x464.jpg" srcset="https://nczas.com/wp-content/uploads/2021/04/hsbc_londyn-696x464.jpg 696w, https://nczas.com/wp-content/uploads/2021/04/hsbc_londyn-300x200.jpg 300w, https://nczas.com/wp-content/uploads/2021/04/hsbc_londyn-1024x683.jpg 1024w, https://nczas.com/wp-content/uploads/2021/04/hsbc_londyn-768x512.jpg 768w, https://nczas.com/wp-content/uploads/2021/04/hsbc_londyn-1068x712.jpg 1068w, https://nczas.com/wp-content/uploads/2021/04/hsbc_londyn-630x420.jpg 630w, https://nczas.com/wp-content/uploads/2021/04/hsbc_londyn.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="hsbc_londyn"/><figcaption class="wp-caption-text">Siedziba HSBC w Londynie. / foto: Wikimedia, autor: Danesman1</figcaption></figure></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_3_8c7 td_block_template_1">
<style>
/* custom css */
.tdi_3_8c7.td-a-rec-img,
				.tdi_3_8c7 .td-adspot-title{
				    text-align: left;
				}.tdi_3_8c7.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_3_8c7 .td-element-style{
					z-index: -1;
				}
</style><div id="nczas.com_970x250_3" style="height: 290px; margin-bottom: 10px; text-align: center;"></div>
<script>
    if (window.screen.width > 800){
        let nczas_970x250_3 = top.document.getElementById('nczas.com_970x250_3');
        nczas_970x250_3.setAttribute("style", "margin-left: -20px; margin-bottom: 10px; width: 750px; height: 310px;");
    }
</script>
<div class="td-visible-desktop"><a href="https://odpalprojekt.pl/p/jedwabne"><img src="https://nczas.com/wp-content/uploads/2021/03/historia-prawdziwa-pomoz-poznac-prawde-nczas.png" alt="" /></a></div>
<div class="td-visible-phone"><a href="https://odpalprojekt.pl/p/jedwabne"><img src="https://nczas.com/wp-content/uploads/2021/03/historia-prawdziwa-pomoz-poznac-prawde-nczas-mobile.png" alt="" /></a></div></div><h2>Aktywiści ekologiczni rozbili co najmniej 19 okien w siedzibie holdingu finansowego HSBC w londyńskiej dzielnicy Canary Wharf – informuje agencja Reutera. Członkowie grupy Extinction Rebellion do rozbijania szyb używali młotków.</h2>
<p>Rzecznik HSBC na razie nie skomentował zdarzenia.</p>
<p>HSBC (Hongkong and Shanghai Banking Corporation) należy do największych instytucji bankowych i finansowych na świecie. Powstał w 1865 r. jako brytyjski bank w Chinach. W 1991 roku przeniósł swoją siedzibę do Londynu.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_2_0c6 td_block_template_1">
<style>
/* custom css */
.tdi_2_0c6.td-a-rec-img,
				.tdi_2_0c6 .td-adspot-title{
				    text-align: left;
				}.tdi_2_0c6.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_2_0c6 .td-element-style{
					z-index: -1;
				}
</style><div id="nczas.com_970x250_4" style="height: 290px; margin-bottom: 10px; text-align: center;"></div>
<script>
    if (window.screen.width > 800){
        let nczas_970x250_4 = top.document.getElementById('nczas.com_970x250_4');
        nczas_970x250_4.setAttribute("style", "margin-left: -20px; margin-bottom: 10px; width: 750px; height: 310px;");
    }
</script>

<script async id="selectJS136650176" src="https://play.selectmedia.asia/58fcbed1073ef420086c9d08/60351e7a039ea00fe5775387/yieldraiser_inarticle_mix_new.js"></script></div>
<p>Organizacja Extinction Rebellion chce wywołać szerszą rewoltę przeciwko politycznym, gospodarczym i społecznym strukturom współczesnego świata, aby zapobiec najgorszym scenariuszom, nakreślonym przez naukowców badających zmiany klimatyczne.</p>
<p>Z inicjatywy prezydenta USA Joe Bidena w czwartek rozpoczyna się dwudniowy wirtualny szczyt klimatyczny z udziałem przywódców 40 państw. Celem jest podkreślenie konieczności pilnych działań oraz korzyści gospodarczych wynikających z ambitniejszego podejścia do ochrony klimatu. (PAP)</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_4_073 td_block_template_1">
<style>
/* custom css */
.tdi_4_073.td-a-rec-img,
				.tdi_4_073 .td-adspot-title{
				    text-align: left;
				}.tdi_4_073.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_4_073 .td-element-style{
					z-index: -1;
				}
</style><div class="td-all-devices"><a href="https://nczas.com/1proc/"><img src="https://nczas.com/wp-content/uploads/2021/03/1proc-wesprzyj-nczas-najwyzszy-czas.png" alt="" class="aligncenter size-full wp-image-400546" /></a></div>
<div id="nczas.com_970x250_5" style="height: 290px; margin-bottom: 10px; text-align: center;"></div>
<script>
    if (window.screen.width > 800){
        let nczas_970x250_5 = top.document.getElementById('nczas.com_970x250_5');
        nczas_970x250_5.setAttribute("style", "margin-left: -20px; margin-bottom: 10px; width: 750px; height: 310px;");
    }
</script></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

                        <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://nczas.com/author/pr/">PR</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="PR"></span><meta itemprop="datePublished" content="2021-04-22T09:18:16+02:00"><meta itemprop="dateModified" content="2021-04-22T09:10:42+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://nczas.com/2021/04/22/ekoterrorysci-w-natarciu-zdemolowali-siedzibe-hsbc-chca-wywolac-szersza-rewolte/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nczas.com/wp-content/uploads/2019/07/logo_nczas_najwyzszy-czas.png"></span><meta itemprop="name" content="NCZAS.COM"></span><meta itemprop="headline " content="Ekoterroryści w natarciu. Zdemolowali siedzibę HSBC. Chcą &quot;wywołać szerszą rewoltę&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nczas.com/wp-content/uploads/2021/04/hsbc_londyn.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_5_711 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5_711" ><script>var block_tdi_5_711 = new tdBlock();
block_tdi_5_711.id = "tdi_5_711";
block_tdi_5_711.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_5_711","td_column_number":3,"live_filter_cur_post_id":421253,"live_filter_cur_post_author":"2260","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_5_711","tdc_css_class_style":"tdi_5_711_rand_style"}';
block_tdi_5_711.td_column_number = "3";
block_tdi_5_711.block_type = "td_block_related_posts";
block_tdi_5_711.post_count = "9";
block_tdi_5_711.found_posts = "62688";
block_tdi_5_711.header_color = "";
block_tdi_5_711.ajax_pagination_infinite_stop = "";
block_tdi_5_711.max_num_pages = "6966";
tdBlocksArray.push(block_tdi_5_711);
</script><h4 class="td-related-title td-block-title"><a id="tdi_6_058" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_5_711" href="#">PODOBNE ARTYKUŁY</a><a id="tdi_7_a0b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_5_711" href="#">WIĘCEJ OD AUTORA</a></h4><div id=tdi_5_711 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2021/04/22/szczawinski-przewidzial-koniec-epidemii-teraz-apeluje-stop-lockdown-natychmiast/" rel="bookmark" class="td-image-wrap " title="Szczawiński przewidział koniec epidemii. Teraz apeluje: &#8222;Stop lockdown. Natychmiast!&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/10/Krzysztof_Szczawiński_Polsat_News_nczas.com_-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/10/Krzysztof_Szczawiński_Polsat_News_nczas.com_-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/10/Krzysztof_Szczawiński_Polsat_News_nczas.com_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Krzysztof Szczawiński Źródło: Polsat News" title="Szczawiński przewidział koniec epidemii. Teraz apeluje: &#8222;Stop lockdown. Natychmiast!&#8221;" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2021/04/22/szczawinski-przewidzial-koniec-epidemii-teraz-apeluje-stop-lockdown-natychmiast/" rel="bookmark" title="Szczawiński przewidział koniec epidemii. Teraz apeluje: &#8222;Stop lockdown. Natychmiast!&#8221;">Szczawiński przewidział koniec epidemii. Teraz apeluje: &#8222;Stop lockdown. Natychmiast!&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2021/04/22/polski-mistrz-swiata-przylapany-na-dopingu/" rel="bookmark" class="td-image-wrap " title="Polski mistrz świata przyłapany na dopingu" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/07/Rower-VanMoof-Fot.-screen-YT-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/07/Rower-VanMoof-Fot.-screen-YT-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/07/Rower-VanMoof-Fot.-screen-YT-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Rower VanMoof. Fot. screen YT" title="Polski mistrz świata przyłapany na dopingu" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2021/04/22/polski-mistrz-swiata-przylapany-na-dopingu/" rel="bookmark" title="Polski mistrz świata przyłapany na dopingu">Polski mistrz świata przyłapany na dopingu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2021/04/22/basiukiewicz-spoleczenstwo-jest-straszone-z-premedytacja-przez-grupy-interesow/" rel="bookmark" class="td-image-wrap " title="Basiukiewicz: &#8222;Społeczeństwo jest straszone z premedytacją przez grupy interesów&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/10/dr-pawel-basiukiewicz-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/10/dr-pawel-basiukiewicz-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/10/dr-pawel-basiukiewicz-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Dr Paweł Basiukiewicz. (Fot. Facebook)" title="Basiukiewicz: &#8222;Społeczeństwo jest straszone z premedytacją przez grupy interesów&#8221;" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2021/04/22/basiukiewicz-spoleczenstwo-jest-straszone-z-premedytacja-przez-grupy-interesow/" rel="bookmark" title="Basiukiewicz: &#8222;Społeczeństwo jest straszone z premedytacją przez grupy interesów&#8221;">Basiukiewicz: &#8222;Społeczeństwo jest straszone z premedytacją przez grupy interesów&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2021/04/22/doradca-premiera-potwierdza-maseczki-na-zewnatrz-nie-sa-potrzebne/" rel="bookmark" class="td-image-wrap " title="Doradca premiera potwierdza: Maseczki na zewnątrz nie są potrzebne" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/12/robert_flisiak-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/12/robert_flisiak-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/12/robert_flisiak-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Doradca premiera potwierdza: Maseczki na zewnątrz nie są potrzebne" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2021/04/22/doradca-premiera-potwierdza-maseczki-na-zewnatrz-nie-sa-potrzebne/" rel="bookmark" title="Doradca premiera potwierdza: Maseczki na zewnątrz nie są potrzebne">Doradca premiera potwierdza: Maseczki na zewnątrz nie są potrzebne</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2021/04/22/zydzi-na-lotnisku-w-warszawie-obostrzenia-mieli-w-nosie-wlos-im-z-glowy-nie-spadl-video/" rel="bookmark" class="td-image-wrap " title="Żydzi na lotnisku w Warszawie obostrzenia mieli w nosie. Włos im z głowy nie spadł [VIDEO]" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2021/04/zydzi-lotnisko-chopin-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2021/04/zydzi-lotnisko-chopin-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2021/04/zydzi-lotnisko-chopin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Żydzi na lotnisku Chopina." title="Żydzi na lotnisku w Warszawie obostrzenia mieli w nosie. Włos im z głowy nie spadł [VIDEO]" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2021/04/22/zydzi-na-lotnisku-w-warszawie-obostrzenia-mieli-w-nosie-wlos-im-z-glowy-nie-spadl-video/" rel="bookmark" title="Żydzi na lotnisku w Warszawie obostrzenia mieli w nosie. Włos im z głowy nie spadł [VIDEO]">Żydzi na lotnisku w Warszawie obostrzenia mieli w nosie. Włos im z głowy nie spadł [VIDEO]</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2021/04/22/wladze-wytaczaja-ciezka-artylerie-przeciwko-palaczom-krok-po-kroku-ku-calkowitej-prohibicji-tytoniu/" rel="bookmark" class="td-image-wrap " title="Władze wytaczają ciężką artylerię przeciwko palaczom. Krok po kroku ku całkowitej prohibicji tytoniu" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/01/Papierosy_nczas.com_-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/01/Papierosy_nczas.com_-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/01/Papierosy_nczas.com_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Papierosy." title="Władze wytaczają ciężką artylerię przeciwko palaczom. Krok po kroku ku całkowitej prohibicji tytoniu" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2021/04/22/wladze-wytaczaja-ciezka-artylerie-przeciwko-palaczom-krok-po-kroku-ku-calkowitej-prohibicji-tytoniu/" rel="bookmark" title="Władze wytaczają ciężką artylerię przeciwko palaczom. Krok po kroku ku całkowitej prohibicji tytoniu">Władze wytaczają ciężką artylerię przeciwko palaczom. Krok po kroku ku całkowitej prohibicji tytoniu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2021/04/22/mozna-nazywac-pis-zorganizowana-grupa-przestepcza-jest-decyzja-rady-etyki-mediow/" rel="bookmark" class="td-image-wrap " title="Można nazywać PiS &#8222;zorganizowaną grupą przestępczą&#8221;. Jest decyzja Rady Etyki Mediów" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/09/jaroslaw_kaczynski_mateusz_morawiecki_nczas-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/09/jaroslaw_kaczynski_mateusz_morawiecki_nczas-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/09/jaroslaw_kaczynski_mateusz_morawiecki_nczas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Jarosław Kaczyński i Mateusz Morawiecki. Fot. PAP" title="Można nazywać PiS &#8222;zorganizowaną grupą przestępczą&#8221;. Jest decyzja Rady Etyki Mediów" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2021/04/22/mozna-nazywac-pis-zorganizowana-grupa-przestepcza-jest-decyzja-rady-etyki-mediow/" rel="bookmark" title="Można nazywać PiS &#8222;zorganizowaną grupą przestępczą&#8221;. Jest decyzja Rady Etyki Mediów">Można nazywać PiS &#8222;zorganizowaną grupą przestępczą&#8221;. Jest decyzja Rady Etyki Mediów</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2021/04/22/zlote-goby-byly-prezes-nazwal-blm-rasistowskim-ruchem-nienawisci-zostal-usuniety-z-organizacji/" rel="bookmark" class="td-image-wrap " title="Złote Globy. Były prezes nazwał BLM &#8222;rasistowskim ruchem nienawiści&#8221;. Został usunięty z organizacji" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2021/04/phillip_berk-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2021/04/phillip_berk-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2021/04/phillip_berk-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Złote Globy. Były prezes nazwał BLM &#8222;rasistowskim ruchem nienawiści&#8221;. Został usunięty z organizacji" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2021/04/22/zlote-goby-byly-prezes-nazwal-blm-rasistowskim-ruchem-nienawisci-zostal-usuniety-z-organizacji/" rel="bookmark" title="Złote Globy. Były prezes nazwał BLM &#8222;rasistowskim ruchem nienawiści&#8221;. Został usunięty z organizacji">Złote Globy. Były prezes nazwał BLM &#8222;rasistowskim ruchem nienawiści&#8221;. Został usunięty z organizacji</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2021/04/22/korwin-mikke-zmasakrowany-przez-mlodego-lewaka-oglada-pan-czasami-seriale-na-netfliksie-video/" rel="bookmark" class="td-image-wrap " title="Korwin-Mikke &#8222;zmasakrowany&#8221; przez młodego lewaka. &#8222;Ogląda pan czasami seriale na Netfliksie?&#8221; [VIDEO]" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2021/04/kroczek-korwin-mikke-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2021/04/kroczek-korwin-mikke-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2021/04/kroczek-korwin-mikke-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Czerpanie wiedzy historycznej z seriali na Netfliksie." title="Korwin-Mikke &#8222;zmasakrowany&#8221; przez młodego lewaka. &#8222;Ogląda pan czasami seriale na Netfliksie?&#8221; [VIDEO]" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2021/04/22/korwin-mikke-zmasakrowany-przez-mlodego-lewaka-oglada-pan-czasami-seriale-na-netfliksie-video/" rel="bookmark" title="Korwin-Mikke &#8222;zmasakrowany&#8221; przez młodego lewaka. &#8222;Ogląda pan czasami seriale na Netfliksie?&#8221; [VIDEO]">Korwin-Mikke &#8222;zmasakrowany&#8221; przez młodego lewaka. &#8222;Ogląda pan czasami seriale na Netfliksie?&#8221; [VIDEO]</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_711" data-td_block_id="tdi_5_711"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_711" data-td_block_id="tdi_5_711"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>4 KOMENTARZE</span></h4>
            </div>

            <ol class="comment-list ">
                <li class="comment " id="comment-1373834">
    <article>
        <footer>
                        <cite>Wesoły Jarek</cite>

            <a class="comment-link" href="#comment-1373834">
                <time pubdate="1619076180">
                    22 kwietnia 2021 09:23                    At                    09:23</time>
            </a>

            
        </footer>

        <div class="comment-content tagdiv-type">
            <p>Chaos i upadek gospodarki nie spowoduje poprawy warunków klimatycznych. Wprost przeciwnie- zakłócenie łańcucha dostaw poskutkuje tym że ludzie będą palić oponami, a nie serwisowane elektrownie atomowe i fabryki chemiczne będą siały śmierć. Lewactwo tego nie wie??</p>
        </div>

        <div class="comment-meta" id="comment-1373834">
            <a rel='nofollow' class='comment-reply-link' href='#comment-1373834' data-commentid="1373834" data-postid="421253" data-belowelement="comment-1373834" data-respondelement="respond" aria-label='Odpowiedz użytkownikowi Wesoły Jarek'>Odpowiedz</a>        </div>
    </article>
    </li><!-- #comment-## -->
<li class="comment " id="comment-1373842">
    <article>
        <footer>
                        <cite>JWK</cite>

            <a class="comment-link" href="#comment-1373842">
                <time pubdate="1619076878">
                    22 kwietnia 2021 09:34                    At                    09:34</time>
            </a>

            
        </footer>

        <div class="comment-content tagdiv-type">
            <p>To przebierańcy.Prawdziwi zieloni ekoterroryści brzydziliby się używać wytworu techniki tylko waliliby w szyby własnymi łbami.</p>
        </div>

        <div class="comment-meta" id="comment-1373842">
            <a rel='nofollow' class='comment-reply-link' href='#comment-1373842' data-commentid="1373842" data-postid="421253" data-belowelement="comment-1373842" data-respondelement="respond" aria-label='Odpowiedz użytkownikowi JWK'>Odpowiedz</a>        </div>
    </article>
    </li><!-- #comment-## -->
<li class="comment " id="comment-1373870">
    <article>
        <footer>
                        <cite>bazyli</cite>

            <a class="comment-link" href="#comment-1373870">
                <time pubdate="1619079001">
                    22 kwietnia 2021 10:10                    At                    10:10</time>
            </a>

            
        </footer>

        <div class="comment-content tagdiv-type">
            <p>A te durnie z korpo jeszcze ich przeproszą i uklękną 😂😂😂😂</p>
        </div>

        <div class="comment-meta" id="comment-1373870">
            <a rel='nofollow' class='comment-reply-link' href='#comment-1373870' data-commentid="1373870" data-postid="421253" data-belowelement="comment-1373870" data-respondelement="respond" aria-label='Odpowiedz użytkownikowi bazyli'>Odpowiedz</a>        </div>
    </article>
    </li><!-- #comment-## -->
<li class="comment " id="comment-1373894">
    <article>
        <footer>
                        <cite>Wiedźmin</cite>

            <a class="comment-link" href="#comment-1373894">
                <time pubdate="1619081206">
                    22 kwietnia 2021 10:46                    At                    10:46</time>
            </a>

            
        </footer>

        <div class="comment-content tagdiv-type">
            <p>Każde uderzenie w banksterów jest uderzeniem we właściwy cel.<br />
Brawo zieloni!</p>
        </div>

        <div class="comment-meta" id="comment-1373894">
            <a rel='nofollow' class='comment-reply-link' href='#comment-1373894' data-commentid="1373894" data-postid="421253" data-belowelement="comment-1373894" data-respondelement="respond" aria-label='Odpowiedz użytkownikowi Wiedźmin'>Odpowiedz</a>        </div>
    </article>
    </li><!-- #comment-## -->
            </ol>
            <div class="comment-pagination">
                                            </div>

        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ZOSTAW ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/04/22/ekoterrorysci-w-natarciu-zdemolowali-siedzibe-hsbc-chca-wywolac-szersza-rewolte/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3><form action="https://nczas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nazwa:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Strona Internetowa:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dodaj komentarz" /> <input type='hidden' name='comment_post_ID' value='421253' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="41f21dd101" /></p><input type="hidden" id="ak_js" name="ak_js" value="117"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget tdi_8_113 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_8_113" ><script>var block_tdi_8_113 = new tdBlock();
block_tdi_8_113.id = "tdi_8_113";
block_tdi_8_113.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_8_113","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_8_113","tdc_css_class_style":"tdi_8_113_rand_style"}';
block_tdi_8_113.td_column_number = "1";
block_tdi_8_113.block_type = "td_block_7";
block_tdi_8_113.post_count = "5";
block_tdi_8_113.found_posts = "87159";
block_tdi_8_113.header_color = "#";
block_tdi_8_113.ajax_pagination_infinite_stop = "";
block_tdi_8_113.max_num_pages = "17432";
tdBlocksArray.push(block_tdi_8_113);
</script><div class="td-block-title-wrap"></div><div id=tdi_8_113 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2021/04/22/szczawinski-przewidzial-koniec-epidemii-teraz-apeluje-stop-lockdown-natychmiast/" rel="bookmark" class="td-image-wrap " title="Szczawiński przewidział koniec epidemii. Teraz apeluje: &#8222;Stop lockdown. Natychmiast!&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/10/Krzysztof_Szczawiński_Polsat_News_nczas.com_-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/10/Krzysztof_Szczawiński_Polsat_News_nczas.com_-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2020/10/Krzysztof_Szczawiński_Polsat_News_nczas.com_-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Krzysztof Szczawiński Źródło: Polsat News" title="Szczawiński przewidział koniec epidemii. Teraz apeluje: &#8222;Stop lockdown. Natychmiast!&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2021/04/22/szczawinski-przewidzial-koniec-epidemii-teraz-apeluje-stop-lockdown-natychmiast/" rel="bookmark" title="Szczawiński przewidział koniec epidemii. Teraz apeluje: &#8222;Stop lockdown. Natychmiast!&#8221;">Szczawiński przewidział koniec epidemii. Teraz apeluje: &#8222;Stop lockdown. Natychmiast!&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-22T12:38:02+00:00" >22 kwietnia 2021 12:38</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2021/04/22/polski-mistrz-swiata-przylapany-na-dopingu/" rel="bookmark" class="td-image-wrap " title="Polski mistrz świata przyłapany na dopingu" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/07/Rower-VanMoof-Fot.-screen-YT-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/07/Rower-VanMoof-Fot.-screen-YT-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2020/07/Rower-VanMoof-Fot.-screen-YT-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Rower VanMoof. Fot. screen YT" title="Polski mistrz świata przyłapany na dopingu" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2021/04/22/polski-mistrz-swiata-przylapany-na-dopingu/" rel="bookmark" title="Polski mistrz świata przyłapany na dopingu">Polski mistrz świata przyłapany na dopingu</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-22T12:21:54+00:00" >22 kwietnia 2021 12:21</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2021/04/22/basiukiewicz-spoleczenstwo-jest-straszone-z-premedytacja-przez-grupy-interesow/" rel="bookmark" class="td-image-wrap " title="Basiukiewicz: &#8222;Społeczeństwo jest straszone z premedytacją przez grupy interesów&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/10/dr-pawel-basiukiewicz-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/10/dr-pawel-basiukiewicz-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2020/10/dr-pawel-basiukiewicz-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Dr Paweł Basiukiewicz. (Fot. Facebook)" title="Basiukiewicz: &#8222;Społeczeństwo jest straszone z premedytacją przez grupy interesów&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2021/04/22/basiukiewicz-spoleczenstwo-jest-straszone-z-premedytacja-przez-grupy-interesow/" rel="bookmark" title="Basiukiewicz: &#8222;Społeczeństwo jest straszone z premedytacją przez grupy interesów&#8221;">Basiukiewicz: &#8222;Społeczeństwo jest straszone z premedytacją przez grupy interesów&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-22T11:54:08+00:00" >22 kwietnia 2021 11:54</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2021/04/22/doradca-premiera-potwierdza-maseczki-na-zewnatrz-nie-sa-potrzebne/" rel="bookmark" class="td-image-wrap " title="Doradca premiera potwierdza: Maseczki na zewnątrz nie są potrzebne" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/12/robert_flisiak-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/12/robert_flisiak-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2020/12/robert_flisiak-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Doradca premiera potwierdza: Maseczki na zewnątrz nie są potrzebne" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2021/04/22/doradca-premiera-potwierdza-maseczki-na-zewnatrz-nie-sa-potrzebne/" rel="bookmark" title="Doradca premiera potwierdza: Maseczki na zewnątrz nie są potrzebne">Doradca premiera potwierdza: Maseczki na zewnątrz nie są potrzebne</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-22T11:38:41+00:00" >22 kwietnia 2021 11:38</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2021/04/22/zydzi-na-lotnisku-w-warszawie-obostrzenia-mieli-w-nosie-wlos-im-z-glowy-nie-spadl-video/" rel="bookmark" class="td-image-wrap " title="Żydzi na lotnisku w Warszawie obostrzenia mieli w nosie. Włos im z głowy nie spadł [VIDEO]" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2021/04/zydzi-lotnisko-chopin-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2021/04/zydzi-lotnisko-chopin-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2021/04/zydzi-lotnisko-chopin-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Żydzi na lotnisku Chopina." title="Żydzi na lotnisku w Warszawie obostrzenia mieli w nosie. Włos im z głowy nie spadł [VIDEO]" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2021/04/22/zydzi-na-lotnisku-w-warszawie-obostrzenia-mieli-w-nosie-wlos-im-z-glowy-nie-spadl-video/" rel="bookmark" title="Żydzi na lotnisku w Warszawie obostrzenia mieli w nosie. Włos im z głowy nie spadł [VIDEO]">Żydzi na lotnisku w Warszawie obostrzenia mieli w nosie. Włos im...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-22T11:20:40+00:00" >22 kwietnia 2021 11:20</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  tdi_9_085 td_block_template_1">
<style>
/* custom css */
.tdi_9_085.td-a-rec-img,
				.tdi_9_085 .td-adspot-title{
				    text-align: left;
				}.tdi_9_085.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_9_085 .td-element-style{
					z-index: -1;
				}
</style><div id="nczas.com_300x600"></div></div>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://nczas.com/"><img src="https://nczas.com/wp-content/uploads/2016/10/logo_nczas.png" alt="nczas.com | Najwyższy Czas!" title="Portal konserwatywno-liberalny"/></a></div><div class="footer-text-wrap"><h2><a href="https://pl.wikipedia.org/wiki/Najwy%C5%BCszy_Czas!" rel="noopener noreferrer" target="_blank">Tygodnik "Najwyższy CZAS!"</a></h2>

Założyciel: <a href="https://pl.wikipedia.org/wiki/Janusz_Korwin-Mikke" rel="noopener noreferrer" target="_blank">Janusz Korwin-Mikke</a>
Redaktor naczelny: <a href="https://pl.wikipedia.org/wiki/Tomasz_Sommer" target="_blank" rel="noopener noreferrer">Tomasz Sommer</a>
<br><br>
<b>Publicyści:</b> <a href="https://pl.wikipedia.org/wiki/Adam_Wielomski" rel="noopener noreferrer" target="_blank">prof. Adam Wielomski</a>, <a href="https://pl.wikipedia.org/wiki/Marek_Jan_Chodakiewicz" rel="noopener noreferrer" target="_blank">prof. Marek Chodakiewicz</a>, <a href="https://pl.wikipedia.org/wiki/Mariusz_Kowalski_(geograf)" rel="noopener noreferrer" target="_blank">prof. Mariusz Kowalski</a>, <a href="https://pl.wikipedia.org/wiki/Jan_Pi%C5%84ski" rel="noopener noreferrer" target="_blank">Jan Piński</a>, Wojciech Tomaszewski, <a href="https://pl.wikipedia.org/wiki/Bogdan_Dobosz" rel="noopener noreferrer" target="_blank">Bogdan Dobosz</a>, Jakub Wozinski, Krzysztof Mazur, <a href="https://pl.wikipedia.org/wiki/Leszek_Szymowski">Leszek Szymowski</a>, <a href="https://pl.wikipedia.org/wiki/Marian_Miszalski" rel="noopener noreferrer" target="_blank">Marian Miszalski</a>, Tomasz Cukiernik, Tomasz Mysłek, <a href="https://pl.wikipedia.org/wiki/Jerzy_Wasiukiewicz" rel="noopener noreferrer" target="_blank">Jerzy Wasiukiewicz</a>, Wojciech Grzelak, Mirosław Winiarczyk, <a href="https://pl.wikipedia.org/wiki/Stanis%C5%82aw_Michalkiewicz" rel="noopener noreferrer" target="_blank">Stanisław Michalkiewicz</a>, Zdzisław Kościelak, Marek Koprowski, Rafał Pazio, Krzysztof Boruszewski, Adam Danek, <a href="https://pl.wikipedia.org/wiki/Janusz_Korwin-Mikke" rel="noopener noreferrer" target="_blank">Janusz Korwin-Mikke</a>, Marek Łangalis, Natalia Dueholm, <a href="https://pl.wikipedia.org/wiki/Tadeusz_P%C5%82u%C5%BCa%C5%84ski" rel="noopener noreferrer" target="_blank">Tadeusz Płużański</a>, <a href="https://pl.wikipedia.org/wiki/Tomasz_Teluk" rel="noopener noreferrer" target="_blank">Tomasz Teluk</a>

<h2><font color="white">Portal nczas.com</font></h2>

<b>Redaktor naczelny:</b> Tomasz Sommer
<b>Wydawcy:</b> Radosław Piwowarczyk, Jacek Adamczyk, Artur Pokorski, Adam Wojtasiewicz

<b>Zespół:</b>Marta Maciejewska, Szymon Grot, Kamil Małachowski
<br><br>
<strong>WYDAWCA PORTALU NCZAS.COM:</strong>

<strong><a href="https://g.page/5smedia?gm">5S Media Sp. z o.o.</a></strong>
ul. Święcickiego 14
01-614 Warszawa

NIP: 5252676432, REGON: 365416025, KRS: 0000637269
<br><br>
<strong>SZYBKI KONTAKT Z REDAKCJĄ:</strong>

E-MAIL: <strong><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="87f5e2e3e6ece4ede6c7e9e4fde6f4a9e4e8eaa9f7eb">[email&#160;protected]</a></strong>, 
TELEFON (SEKRETARIAT): <a href="tel:+48 731555039">+48 731 555 039</a>
<br><br>
FACEBOOK: <a href="https://www.facebook.com/nczas">facebook.com/nczas</a>
</div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; NCZAS.COM. NAJWYŻSZY CZAS! Portal konserwatywno-liberalny                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.2 (rara)
        Deploy mode: deploy
        
        uid: 6081530485d0d
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://nczas.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.2'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/comment-reply.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/layered-popups/js/script.min.js?ver=6.64'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/wp-embed.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.5' async='async'></script>
<script async="async" type='text/javascript' src='https://nczas.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9'></script>
<!-- floorad Yield -->
<script type="application/javascript" src="https://ced.sascdn.com/tag/1079/smart.js" async></script>
<div id="sas_69072"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 339733, pageId: 1188965, formatId: 69072, tagId: "sas_69072" },
                { networkId: 1079, domain: "https://www7.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>

<!-- Player - z reklamami wyskakujący w prawym dolnym rogu Yield -->
<script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MjA2LFN4ZSww&o=1"></script>
<!-- JS generated by theme -->

<script>
    
</script>


		<script>
			var ulp_ajax_url = "https://nczas.com/wp-admin/admin-ajax.php";
			var ulp_count_impressions = "on";
			var ulp_async_init = "on";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "off";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "on";
			var ulp_campaigns = {"none":[""]};
			var ulp_overlays = {"none":["", "", "", "", ""]};
			if (typeof ulp_init == "function") { 
				ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_init(); ulp_ready();});
			}
		</script><script src="https://nczas.com/wp-content/plugins/layered-popups/js/ads.js?ver=6.64"></script>
</body>
</html>