<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://nczas.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://nczas.com/wp-content/uploads/2019/12/favicon-nczas.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Tego nie zobaczysz w mediach! Protesty przeciw koronarestrykcjom, segregacji sanitarnej i obowiązkowej szprycy w zachodniej Europie [VIDEO] - NCZAS.COM</title>
	<meta name="description" content="W wielu miejscach Europy wprowadzane są koronarestryckje, zaprowadzana jest segregacja sanitarna, a nawet zapowiadane jest już niedługo obowiązkowe" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://nczas.com/2021/12/12/tego-nie-zobaczysz-w-mediach-protesty-przeciw-koronarestrykcjom-segregacji-sanitarnej-i-obowiazkowej-szprycy-w-zachodniej-europie-video/" />
	<meta property="og:locale" content="pl_PL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Tego nie zobaczysz w mediach! Protesty przeciw koronarestrykcjom, segregacji sanitarnej i obowiązkowej szprycy w zachodniej Europie [VIDEO] - NCZAS.COM" />
	<meta property="og:description" content="W wielu miejscach Europy wprowadzane są koronarestryckje, zaprowadzana jest segregacja sanitarna, a nawet zapowiadane jest już niedługo obowiązkowe" />
	<meta property="og:url" content="https://nczas.com/2021/12/12/tego-nie-zobaczysz-w-mediach-protesty-przeciw-koronarestrykcjom-segregacji-sanitarnej-i-obowiazkowej-szprycy-w-zachodniej-europie-video/" />
	<meta property="og:site_name" content="NCZAS.COM" />
	<meta property="article:publisher" content="https://www.facebook.com/nczas" />
	<meta property="article:published_time" content="2021-12-12T13:00:25+00:00" />
	<meta property="article:modified_time" content="2021-12-12T13:26:14+00:00" />
	<meta property="og:image" content="https://nczas.com/wp-content/uploads/2021/12/protest_barcelona_luksemburg.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NCZAS.COM &raquo; Kanał z wpisami" href="https://nczas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NCZAS.COM &raquo; Kanał z komentarzami" href="https://nczas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NCZAS.COM &raquo; Tego nie zobaczysz w mediach! Protesty przeciw koronarestrykcjom, segregacji sanitarnej i obowiązkowej szprycy w zachodniej Europie [VIDEO] Kanał z komentarzami" href="https://nczas.com/2021/12/12/tego-nie-zobaczysz-w-mediach-protesty-przeciw-koronarestrykcjom-segregacji-sanitarnej-i-obowiazkowej-szprycy-w-zachodniej-europie-video/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nczas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.8"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://nczas.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='premium_style-css'  href='https://nczas.com/wp-content/plugins/premium-paywall//assets/css/premium.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://nczas.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://nczas.com/wp-content/themes/Newspaper1032/style.css?ver=10.3.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://nczas.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://nczas.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://nczas.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=5a3020c6756b1af114549ea2a5ae6807' type='text/css' media='all' />
<script type='text/javascript' src='https://nczas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://nczas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nczas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nczas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.8" />
<link rel='shortlink' href='https://nczas.com/?p=475340' />
<link rel="alternate" type="application/json+oembed" href="https://nczas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnczas.com%2F2021%2F12%2F12%2Ftego-nie-zobaczysz-w-mediach-protesty-przeciw-koronarestrykcjom-segregacji-sanitarnej-i-obowiazkowej-szprycy-w-zachodniej-europie-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nczas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnczas.com%2F2021%2F12%2F12%2Ftego-nie-zobaczysz-w-mediach-protesty-przeciw-koronarestrykcjom-segregacji-sanitarnej-i-obowiazkowej-szprycy-w-zachodniej-europie-video%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"4e1c96929e","wpRestUrl":"https:\/\/nczas.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/nczas.com\/wp-admin\/","wpRestNonce":"4e1c96929e","wpRestUrl":"https:\/\/nczas.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://nczas.com/2021/12/12/tego-nie-zobaczysz-w-mediach-protesty-przeciw-koronarestrykcjom-segregacji-sanitarnej-i-obowiazkowej-szprycy-w-zachodniej-europie-video/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(52995412, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/52995412" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- autoads Yield -->
<script data-ad-client="ca-pub-6918582494067064" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- adrecover Yield -->
<script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/40847/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script>

<!-- Sirdata -->
<script type="text/javascript" src="https://cache.consentframework.com/js/pa/23816/c/qSS6y/stub" charset="utf-8"></script>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/23816/c/qSS6y/cmp" charset="utf-8" async></script>
<!-- adManager Yield -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>

<!-- YR -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://nczas.com/",
                    "name": "Strona główna"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/wiadomosci/swiat/",
                    "name": "Świat"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/wiadomosci/swiat/europa/",
                    "name": "Europa"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/2021/12/12/tego-nie-zobaczysz-w-mediach-protesty-przeciw-koronarestrykcjom-segregacji-sanitarnej-i-obowiazkowej-szprycy-w-zachodniej-europie-video/",
                    "name": "Tego nie zobaczysz w mediach! Protesty przeciw koronarestrykcjom, segregacji sanitarnej i obowiązkowej..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #355594;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #355594;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #355594;
                }
                .tdm-btn-style1 {
					background-color: #355594;
				}
				.tdm-btn-style2:before {
				    border-color: #355594;
				}
				.tdm-btn-style2 {
				    color: #355594;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #355594;
                    -moz-box-shadow: 0 2px 16px #355594;
                    box-shadow: 0 2px 16px #355594;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #355594;
                    -moz-box-shadow: 0 4px 26px #355594;
                    box-shadow: 0 4px 26px #355594;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-475340 single-format-standard td-standard-pack tego-nie-zobaczysz-w-mediach-protesty-przeciw-koronarestrykcjom-segregacji-sanitarnej-i-obowiazkowej-szprycy-w-zachodniej-europie-video global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8oDX7zC2JQZrOq4V9fVnHw/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-147545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-147545"><a title="Czasopismo" target="_blank" href="https://sklep-niezalezna.pl/">Czasopismo</a></li>
<li id="menu-item-147546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147546"><a href="https://sklep-niezalezna.pl/pl/c/E-BOOK-wersje-elektroniczne/59?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">E-booki</a></li>
<li id="menu-item-29180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29180"><a href="http://sklep-niezalezna.pl/?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">Książki</a></li>
<li id="menu-item-95005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95005"><a href="https://fnczas.com/">WESPRZYJ NAS!</a></li>
<li id="menu-item-236805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-236805"><a title="NCzas TV" target="_blank" href="https://www.youtube.com/c/nczastv">NCzas.TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Zaloguj</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Witamy!</span>Zaloguj się na swoje konto</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Twoja nazwa użytkownika</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Twoje hasło</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ZALOGUJ SIĘ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Nie pamiętasz hasła?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Odzyskiwanie hasła</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Odzyskaj swoje hasło</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Twój e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Wyślij Moją Przepustkę">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://nczas.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 6
-->


<div class="td-header-wrap td-header-style-6 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8oDX7zC2JQZrOq4V9fVnHw/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-29051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-29051"><a href="https://sklep-niezalezna.pl/pl/c/PRENUMERATA-NCZ-papierowa/56?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">Prenumerata papierowa</a></li>
<li id="menu-item-29052" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29052"><a href="https://sklep-niezalezna.pl/pl/c/E-PRENUMERATA-NCZ-elektroniczna/97?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">Prenumerata elektroniczna</a></li>
<li id="menu-item-147555" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-147555"><a href="https://nczas.com/1proc/">1 proc. na NCZ!</a></li>
<li id="menu-item-29047" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29047"><a href="https://nczas.com/kontakt/">Redakcja / Kontakt</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Zaloguj</div>
                            <div class="td-login-panel-descr">Witamy! Zaloguj się na swoje konto</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Twoja nazwa użytkownika</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Twoje hasło</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Odzyskiwanie hasła</div>
                            <div class="td-login-panel-descr">Odzyskaj swoje hasło</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Twój e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Hasło zostanie wysłane e-mailem.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://nczas.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                <a class="td-main-logo" href="https://nczas.com/">
            <img class="td-retina-data" data-retina="https://nczas.com/wp-content/uploads/2021/06/logo_nczas_najwyzszy_czas_retina_biale.png" src="https://nczas.com/wp-content/uploads/2021/06/logo_nczas_najwyzszy_czas_biale.png" alt="NCZAS.COM " title="Wolnościowy portal informacyjny"/>
            <span class="td-visual-hidden">NCZAS.COM</span>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-147545"><a title="Czasopismo" target="_blank" href="https://sklep-niezalezna.pl/">Czasopismo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-147546"><a href="https://sklep-niezalezna.pl/pl/c/E-BOOK-wersje-elektroniczne/59?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">E-booki</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29180"><a href="http://sklep-niezalezna.pl/?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">Książki</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-95005"><a href="https://fnczas.com/">WESPRZYJ NAS!</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-236805"><a title="NCzas TV" target="_blank" href="https://www.youtube.com/c/nczastv">NCzas.TV</a></li>
</ul></div></div>            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_b22 td_block_template_1">
<style>
/* custom css */
.tdi_1_b22.td-a-rec-img,
				.tdi_1_b22 .td-adspot-title{
				    text-align: left;
				}.tdi_1_b22.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_1_b22 .td-element-style{
					z-index: -1;
				}
</style><script>
        const GPTScript = document.createElement('script');
        GPTScript.async = true;
        GPTScript.setAttribute('src', '//securepubads.g.doubleclick.net/tag/js/gpt.js');
        top.document.head.appendChild(GPTScript);
        console.log('page is loaded, prebid start')

        let bannedPages = [];
        fetch('https://nczas-blokowane-strony.s3.eu-central-1.amazonaws.com/bannedpages.csv')
        .catch(err => {
             console.log(`%cThere was a problem downloading bannedpages file: ${err}`, "color: red");
         })
        .then(resp => resp.text())
        .then(data => {
            bannedPages = data.split('\r\n').filter(page => page !== '');
            if(bannedPages[0].length > 0){ 
                console.log("%cFile bannedpages successfully downloaded.", "color: green");
            }
        })
        .then(() => {
        //start of bannedPages verification code

        var URL = document.URL;
        let isPageBanned = false;

        for(const page of bannedPages){
            if(URL.includes(page)){
                console.log('%cHEADER BIDDING IS BANNED ON THIS PAGE.',  'color: crimson; background: black');
                isPageBanned = true;
                return;
            }
         }

        if(!isPageBanned){        
        console.log("%cThis page is suitable for header bidding.", "color: #bada55");

        if (URL === "https://nczas.com/") {
            if (screen.width > 768) {
                postscribe(document.head, `\x3Cscript type="text/javascript" src="//yieldriserbucket.s3.eu-central-1.amazonaws.com/Config_nczas.pl_Desk_SG.js">\x3C/script>`);
                postscribe(document.head, `\x3Cscript type="text/javascript" async src="//prebidnew.s3.eu-central-1.amazonaws.com/prebid5.18.js">\x3C/script>`);
            }
            else {
                postscribe(document.head, `\x3Cscript type="text/javascript" src="//yieldriserbucket.s3.eu-central-1.amazonaws.com/Config_nczas.pl_Mob_SG.js">\x3C/script>`);
                postscribe(document.head, `\x3Cscript type="text/javascript" async src="//prebidnew.s3.eu-central-1.amazonaws.com/prebid5.18.js">\x3C/script>`);
            }
        } else {
            if (screen.width > 768) {
                postscribe(document.head, `\x3Cscript type="text/javascript" src="//yieldriserbucket.s3.eu-central-1.amazonaws.com/Config_nczas.pl_Desk_ART.js">\x3C/script>`);
                postscribe(document.head, `\x3Cscript type="text/javascript" async src="//prebidnew.s3.eu-central-1.amazonaws.com/prebid5.18.js">\x3C/script>`);
            }
            else {
                postscribe(document.head, `\x3Cscript type="text/javascript" src="//yieldriserbucket.s3.eu-central-1.amazonaws.com/Config_nczas.pl_Mob_ART.js">\x3C/script>`);
                postscribe(document.head, `\x3Cscript type="text/javascript" async src="//prebidnew.s3.eu-central-1.amazonaws.com/prebid5.18.js">\x3C/script>`);
            }
        }

        }

        }) 
        //end of bannedPages verification code

</script><div id="nczas.com_970x250_1" style="height: 290px; margin-bottom: 10px; text-align: center;"></div></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://nczas.com/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy Świat" class="entry-crumb" href="https://nczas.com/wiadomosci/swiat/">Świat</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy Europa" class="entry-crumb" href="https://nczas.com/wiadomosci/swiat/europa/">Europa</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Tego nie zobaczysz w mediach! Protesty przeciw koronarestrykcjom, segregacji sanitarnej i obowiązkowej...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-475340" class="post-475340 post type-post status-publish format-standard has-post-thumbnail category-europa category-koronawirus category-wiadomosci" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://nczas.com/wiadomosci/swiat/">Świat</a></li><li class="entry-category"><a  href="https://nczas.com/wiadomosci/swiat/europa/">Europa</a></li><li class="entry-category"><a  href="https://nczas.com/koronawirus/">koronawirus</a></li><li class="entry-category"><a  href="https://nczas.com/wiadomosci/">Wiadomości</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Tego nie zobaczysz w mediach! Protesty przeciw koronarestrykcjom, segregacji sanitarnej i obowiązkowej szprycy w zachodniej Europie [VIDEO]</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="https://nczas.com/author/wolnosc24/">Redakcja</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" >12 grudnia 2021 14:00</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-post-sharing-style9 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnczas.com%2F2021%2F12%2F12%2Ftego-nie-zobaczysz-w-mediach-protesty-przeciw-koronarestrykcjom-segregacji-sanitarnej-i-obowiazkowej-szprycy-w-zachodniej-europie-video%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Tego+nie+zobaczysz+w+mediach%21+Protesty+przeciw+koronarestrykcjom%2C+segregacji+sanitarnej+i+obowi%C4%85zkowej+szprycy+w+zachodniej+Europie+%5BVIDEO%5D&url=https%3A%2F%2Fnczas.com%2F2021%2F12%2F12%2Ftego-nie-zobaczysz-w-mediach-protesty-przeciw-koronarestrykcjom-segregacji-sanitarnej-i-obowiazkowej-szprycy-w-zachodniej-europie-video%2F&via=NCZAS1">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Tego+nie+zobaczysz+w+mediach%21+Protesty+przeciw+koronarestrykcjom%2C+segregacji+sanitarnej+i+obowi%C4%85zkowej+szprycy+w+zachodniej+Europie+%5BVIDEO%5D %0A%0A https://nczas.com/2021/12/12/tego-nie-zobaczysz-w-mediach-protesty-przeciw-koronarestrykcjom-segregacji-sanitarnej-i-obowiazkowej-szprycy-w-zachodniej-europie-video/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><img width="696" height="464" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2021/12/protest_barcelona_luksemburg-696x464.jpg" srcset="https://nczas.com/wp-content/uploads/2021/12/protest_barcelona_luksemburg-696x464.jpg 696w, https://nczas.com/wp-content/uploads/2021/12/protest_barcelona_luksemburg-300x200.jpg 300w, https://nczas.com/wp-content/uploads/2021/12/protest_barcelona_luksemburg-1024x683.jpg 1024w, https://nczas.com/wp-content/uploads/2021/12/protest_barcelona_luksemburg-768x512.jpg 768w, https://nczas.com/wp-content/uploads/2021/12/protest_barcelona_luksemburg-1068x712.jpg 1068w, https://nczas.com/wp-content/uploads/2021/12/protest_barcelona_luksemburg-630x420.jpg 630w, https://nczas.com/wp-content/uploads/2021/12/protest_barcelona_luksemburg.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="Kadry z protestów w Barcelonie i Luksemburgu. / foto: screen Twitter: @EliseiNicole/@Kees71234 (kolaż)" title="protest_barcelona_luksemburg"/><figcaption class="wp-caption-text">Kadry z protestów w Barcelonie i Luksemburgu. / foto: screen Twitter: @EliseiNicole/@Kees71234 (kolaż)</figcaption></figure></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_3_166 td_block_template_1">
<style>
/* custom css */
.tdi_3_166.td-a-rec-img,
				.tdi_3_166 .td-adspot-title{
				    text-align: left;
				}.tdi_3_166.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_3_166 .td-element-style{
					z-index: -1;
				}
</style><!-- reklama JEDWABNE REKONSTRUKCJA -->
<div class="td-visible-desktop"><a href="https://sklep-niezalezna.pl/pl/p/Jedwabne-10-VII-1941.-Rekonstrukcja-mordu-JUZ-JEST/1607"><img src="https://nczas.com/wp-content/uploads/2021/11/DESKTOP-Jedwabne-Rekonstrukcja-Mordu-JUŻ-JEST.jpg" alt="Jedwabne. Rekonstrukcja mordu - WYSYŁKA OD RĘKI!" /></a></div><div class="td-visible-phone"><a href="https://sklep-niezalezna.pl/pl/p/Jedwabne-10-VII-1941.-Rekonstrukcja-mordu-JUZ-JEST/1607"><img src="https://nczas.com/wp-content/uploads/2021/11/MOBILE-Jedwabne-Rekonstrukcja-Mordu-JUŻ-JEST.jpg" alt="Jedwabne. Rekonstrukcja mordu - WYSYŁKA OD RĘKI!" /></a>
</div>

<div id="nczas.com_970x250_3" style="height: 290px; margin-bottom: 10px; text-align: center;"></div>
<script>
    if (window.screen.width > 800){
        let nczas_970x250_3 = top.document.getElementById('nczas.com_970x250_3');
        nczas_970x250_3.setAttribute("style", "margin-left: -20px; margin-bottom: 10px; width: 750px; height: 310px;");
    }
</script></div><h5><strong>W wielu miejscach Europy wprowadzane są koronarestryckje, zaprowadzana jest segregacja sanitarna, a nawet zapowiadane jest już niedługo obowiązkowe szczepienie. W całej Europie trwają też protesty przeciw owym rozwiązaniom.</strong></h5>
<p>Demonstracje odbyły się m.in. w Austrii, Hiszpanii, Wielkiej Brytanii czy Francji. Manifestanci protestowali przeciwko koronarestrykcjom, tzw. paszportom covidowym, które są wymagane w wielu europejskich krajach, aby wejść np. do restauracji, kina czy na siłownię, a także wprowadzanemu obowiązkowi szczepień.</p>
<h3>Austria</h3>
<p>W sobotę w centrum Wiednia ponownie demonstrowali przeciwnicy restrykcji pandemicznych. Według policji, w demonstracjach mogło uczestniczyć nawet do 44 tys. osób.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_2_444 td_block_template_1">
<style>
/* custom css */
.tdi_2_444.td-a-rec-img,
				.tdi_2_444 .td-adspot-title{
				    text-align: left;
				}.tdi_2_444.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_2_444 .td-element-style{
					z-index: -1;
				}
</style><div id="nczas.com_970x250_4" style="height: 290px; margin-bottom: 10px; text-align: center;"></div>
<script>
    if (window.screen.width > 800){
        let nczas_970x250_4 = top.document.getElementById('nczas.com_970x250_4');
        nczas_970x250_4.setAttribute("style", "margin-left: -20px; margin-bottom: 10px; width: 750px; height: 310px;");
    }
</script>

<script async id="selectJS136650176" src="https://play.selectmedia.asia/58fcbed1073ef420086c9d08/60351e7a039ea00fe5775387/yieldraiser_inarticle_mix_new.js"></script></div>
<p>Informacje o sobotniej demonstracji „na rzecz wolności i przeciw przymusowi” były rozpowszechniane od kilku dni. Do protestu nawoływali m.in. przedstawiciele prawicowej Austriackiej Partii Wolności (FPOe), a jej szef Herbert Kickl rozpoczął demonstrację od przemówienia.</p>
<p style="text-align: center;">Zobacz więcej: <strong><a href="https://nczas.com/2021/12/12/kilkadziesiat-tysiecy-ludzi-na-ulicach-wiednia-gigantyczny-protest-przeciw-segregacji-sanitarnej-i-obowiazkowej-szprycy-video/">Kilkadziesiąt tysięcy ludzi na ulicach Wiednia. Gigantyczny protest przeciw segregacji sanitarnej i obowiązkowej szprycy [VIDEO]</a></strong></p>
<h3>Hiszpania</h3>
<p>Do protestów doszło także w Hiszpanii. W centrum Madrytu tłum protestował przeciwko kontroli społeczeństwa i ograniczaniu praw obywatelskich.</p>
<p>Manifestujący mieli ze sobą transparenty dyskredytujące szczepienia. Protesty przeciwko tzw. paszportom covidowym odbyły się także m.in. w Barcelonie.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="nl" dir="ltr">🇪🇦 &quot;Libertad!!&quot; Massale demonstratie vandaag in Madrid tegen corona maatregelen!👏</p>
<p>Spanje staat eindelijk op tegen medische tirannie!👍 <a href="https://t.co/HRZ5GaFiua">pic.twitter.com/HRZ5GaFiua</a></p>
<p>&mdash; Kees71 (@Kees71234) <a href="https://twitter.com/Kees71234/status/1469762482168340481?ref_src=twsrc%5Etfw">December 11, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="nl" dir="ltr">🇪🇦 Barcelona, gisteravond tegen het gezondheidspaspoort! <a href="https://t.co/oZqV36BRaM">pic.twitter.com/oZqV36BRaM</a></p>
<p>&mdash; Kees71 (@Kees71234) <a href="https://twitter.com/Kees71234/status/1469944159435997184?ref_src=twsrc%5Etfw">December 12, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Spain?src=hash&amp;ref_src=twsrc%5Etfw">#Spain</a> Barcelona LIBERTAD! LIBERTAD! LIBERTAD! 11/12/2021 <a href="https://t.co/cN5QwgbpLt">pic.twitter.com/cN5QwgbpLt</a></p>
<p>&mdash; Nicole Elisei (@EliseiNicole) <a href="https://twitter.com/EliseiNicole/status/1469799674278207496?ref_src=twsrc%5Etfw">December 11, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="nl" dir="ltr">🇪🇦 Demonstratie in Valencia vanavond en ook in verschillende andere steden van het land tegen de gezondheidspas! <a href="https://t.co/bECeFkof8P">pic.twitter.com/bECeFkof8P</a></p>
<p>&mdash; Kees71 (@Kees71234) <a href="https://twitter.com/Kees71234/status/1469780197419462656?ref_src=twsrc%5Etfw">December 11, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="nl" dir="ltr">🇪🇦 Demonstratie in Zaragoza vanavond in Spanje tegen de gezondheidspas!⚡💥 <a href="https://t.co/xnFEyTyZT4">pic.twitter.com/xnFEyTyZT4</a></p>
<p>&mdash; Kees71 (@Kees71234) <a href="https://twitter.com/Kees71234/status/1469766020139266057?ref_src=twsrc%5Etfw">December 11, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h3>Wielka Brytania</h3>
<p>Protestowano również na Wyspach. &#8222;Newcastle przeciwstawia się apartheidowi medycznemu!&#8221; &#8211; pisze użytkownik Twittera Kees71.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="nl" dir="ltr">🇬🇧 Newcastle staat op tegen medische apartheid!👏 <a href="https://t.co/dvGV7kUd8L">pic.twitter.com/dvGV7kUd8L</a></p>
<p>&mdash; Kees71 (@Kees71234) <a href="https://twitter.com/Kees71234/status/1469797210606944257?ref_src=twsrc%5Etfw">December 11, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/UK?src=hash&amp;ref_src=twsrc%5Etfw">#UK</a> Newcastle FREEDOM! 11/12/2021 <a href="https://t.co/Z2m8GDyOs3">pic.twitter.com/Z2m8GDyOs3</a></p>
<p>&mdash; Nicole Elisei (@EliseiNicole) <a href="https://twitter.com/EliseiNicole/status/1469742054645317644?ref_src=twsrc%5Etfw">December 11, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h3>Niemcy</h3>
<p>Przeciwko koronarestrykcjom i apartheidowi medycznemu na ulice wyszło także wiele osób w Niemczech. Protestowano m.in. w Hamburgu, Halle, Neumark czy Reutlingen.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="nl" dir="ltr">🇩🇪 Hamburg vanavond tegen tirannie!👏 <a href="https://t.co/keWrDUxGh9">pic.twitter.com/keWrDUxGh9</a></p>
<p>&mdash; Kees71 (@Kees71234) <a href="https://twitter.com/Kees71234/status/1469776925510021132?ref_src=twsrc%5Etfw">December 11, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">🇩🇪 &quot;Frieden, Freiheit, keine Diktatur!&quot; Demonstratie vandaag in Halle, Saksen-Anhalt tegen medische apartheid!💪 <a href="https://t.co/eXfhSzjbF7">pic.twitter.com/eXfhSzjbF7</a></p>
<p>&mdash; Kees71 (@Kees71234) <a href="https://twitter.com/Kees71234/status/1469775875633733635?ref_src=twsrc%5Etfw">December 11, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">🇩🇪 Demonstratie in Neumark in der Oberpfalz, Beieren tegen de corona maatregelen! <a href="https://t.co/R96EzD9AQN">pic.twitter.com/R96EzD9AQN</a></p>
<p>&mdash; Kees71 (@Kees71234) <a href="https://twitter.com/Kees71234/status/1469795688833818629?ref_src=twsrc%5Etfw">December 11, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="nl" dir="ltr">🇩🇪 Reutlingen demonstreert vanavond tegen medische apartheid! <a href="https://t.co/x3K0HIb4Rf">pic.twitter.com/x3K0HIb4Rf</a></p>
<p>&mdash; Kees71 (@Kees71234) <a href="https://twitter.com/Kees71234/status/1469791501572001797?ref_src=twsrc%5Etfw">December 11, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="nl" dir="ltr">🇩🇪 Duizenden demonstranten vandaag in Cottbus, Brandenburg tegen 2G, vaccinatie van kinderen en de vaccinatieplicht!!💪 <a href="https://t.co/U8MB08BR6f">pic.twitter.com/U8MB08BR6f</a></p>
<p>&mdash; Kees71 (@Kees71234) <a href="https://twitter.com/Kees71234/status/1469764874305785863?ref_src=twsrc%5Etfw">December 11, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr"><a href="https://twitter.com/hashtag/Germany?src=hash&amp;ref_src=twsrc%5Etfw">#Germany</a> Düsseldorf FREIHEIT! 11/12/2021 <a href="https://t.co/wlZRK6i67w">pic.twitter.com/wlZRK6i67w</a></p>
<p>&mdash; Nicole Elisei (@EliseiNicole) <a href="https://twitter.com/EliseiNicole/status/1469757000695390208?ref_src=twsrc%5Etfw">December 11, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h3>Włochy</h3>
<p>Kolejny weekend z rzędu protestowano także we Włoszech. &#8222;Turyn przeciwstawia się dziś apartheidowi medycznemu!&#8221;, donosił w sobotę (11 grudnia &#8211; red.) użytkownik Twittera Kees71.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="nl" dir="ltr">🇮🇹 Turijn staat vandaag op tegen medische apartheid!👏 <a href="https://t.co/oNkyvKXxTV">pic.twitter.com/oNkyvKXxTV</a></p>
<p>&mdash; Kees71 (@Kees71234) <a href="https://twitter.com/Kees71234/status/1469760750621282307?ref_src=twsrc%5Etfw">December 11, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="it" dir="ltr"><a href="https://twitter.com/hashtag/Italy?src=hash&amp;ref_src=twsrc%5Etfw">#Italy</a> Turin LIBERTÀ! 11/12/2021 <a href="https://t.co/b7s2OljLkf">pic.twitter.com/b7s2OljLkf</a></p>
<p>&mdash; Nicole Elisei (@EliseiNicole) <a href="https://twitter.com/EliseiNicole/status/1469763483369713671?ref_src=twsrc%5Etfw">December 11, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="nl" dir="ltr">🇮🇹 Genua tegen gezondheidsapartheid.  Universitaire studenten en havenarbeiders aan het hoofd van de demonstratie!👍  <a href="https://t.co/h11CwaEO9l">pic.twitter.com/h11CwaEO9l</a></p>
<p>&mdash; Kees71 (@Kees71234) <a href="https://twitter.com/Kees71234/status/1469746735916400643?ref_src=twsrc%5Etfw">December 11, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="it" dir="ltr"><a href="https://twitter.com/hashtag/Italy?src=hash&amp;ref_src=twsrc%5Etfw">#Italy</a> Genoa LIBERTÀ! 11/12/2021 <a href="https://t.co/sZUWUsoyVU">pic.twitter.com/sZUWUsoyVU</a></p>
<p>&mdash; Nicole Elisei (@EliseiNicole) <a href="https://twitter.com/EliseiNicole/status/1469714399359344650?ref_src=twsrc%5Etfw">December 11, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h3>Luksemburg</h3>
<p>Do demonstracji doszło także w Luksemburg. Tam demonstranci stali i trzymali się za ręce, krzycząc &#8222;Wolność&#8221;. Doszło jednak również do starć z policją. Przeciwko manifestantom użyto armatek wodnych.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="nl" dir="ltr">🇱🇺 De politie treedt hard op tegen een demonstratie tegen de gezondheidspas in Luxemburg.  Een waterkanon en politieversterking vanuit België worden ingezet tegen de demonstranten.  <a href="https://t.co/ytHnx6eIsH">pic.twitter.com/ytHnx6eIsH</a></p>
<p>&mdash; Kees71 (@Kees71234) <a href="https://twitter.com/Kees71234/status/1469721592234188813?ref_src=twsrc%5Etfw">December 11, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/Luxembourg?src=hash&amp;ref_src=twsrc%5Etfw">#Luxembourg</a> “ For your health!” <a href="https://t.co/ob9P0BRoBI">pic.twitter.com/ob9P0BRoBI</a></p>
<p>&mdash; Nicole Elisei (@EliseiNicole) <a href="https://twitter.com/EliseiNicole/status/1469732492534034437?ref_src=twsrc%5Etfw">December 11, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&#8222;Elita polityczna zdaje się nie rozumieć, że ludzie są wściekli z powodu nieudanej polityki rządu&#8221;, pisze użytkownik Twittera Kees71.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="nl" dir="ltr">🇱🇺 Meer beelden uit Luxemburg van de demonstratie tegen de gezondheidspas.</p>
<p>De politieke elite schijnt maar niet te begrijpen dat de mensen boos vanwege het falende beleid van de overheid. <a href="https://t.co/VshT7eyKP1">pic.twitter.com/VshT7eyKP1</a></p>
<p>&mdash; Kees71 (@Kees71234) <a href="https://twitter.com/Kees71234/status/1469723891056664582?ref_src=twsrc%5Etfw">December 11, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h3>Francja</h3>
<p>Cotygodniowe manifestacje we Francji to już właściwie norma. Protestowano już 22-gą sobotę z rzędu. Tym razem doszło do starć z policją w Paryżu, gdzie protestowano przeciwko tzw. paszportom covidowym.</p>
<p>Oprócz manifestacji w stolicy Francji, protestowano także w wielu innych miastach. W sieci pojawiają się nagranie m.in. z Lyonu, Nicei, Montpellier czy Strasbourga.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="nl" dir="ltr">🇨🇵 Demonstratie in Parijs voor de 22e zaterdag op rij tegen de gezondheidspas en de overheid!<a href="https://twitter.com/hashtag/Manifs11decembre?src=hash&amp;ref_src=twsrc%5Etfw">#Manifs11decembre</a> <a href="https://t.co/az7U7deFyr">pic.twitter.com/az7U7deFyr</a></p>
<p>&mdash; Kees71 (@Kees71234) <a href="https://twitter.com/Kees71234/status/1469700187740413959?ref_src=twsrc%5Etfw">December 11, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="nl" dir="ltr">🇨🇵 In Parijs lopen de spanningen op tussen de politie en demonstranten bij de demonstratie tegen de gezondheidspas. <a href="https://twitter.com/hashtag/Manifs11d%C3%A9cembre?src=hash&amp;ref_src=twsrc%5Etfw">#Manifs11décembre</a> <a href="https://t.co/RvTClIbwWG">pic.twitter.com/RvTClIbwWG</a></p>
<p>&mdash; Kees71 (@Kees71234) <a href="https://twitter.com/Kees71234/status/1469701193479905288?ref_src=twsrc%5Etfw">December 11, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="fr" dir="ltr"><a href="https://twitter.com/hashtag/France?src=hash&amp;ref_src=twsrc%5Etfw">#France</a> Paris LIBERTÉ ! 11/12/2021 <a href="https://t.co/41WVl105qH">pic.twitter.com/41WVl105qH</a></p>
<p>&mdash; Nicole Elisei (@EliseiNicole) <a href="https://twitter.com/EliseiNicole/status/1469687934886498308?ref_src=twsrc%5Etfw">December 11, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="fr" dir="ltr"><a href="https://twitter.com/hashtag/France?src=hash&amp;ref_src=twsrc%5Etfw">#France</a> Paris LIBERTÉ ! 11/12/2021 <a href="https://t.co/P8j6uZhRia">pic.twitter.com/P8j6uZhRia</a></p>
<p>&mdash; Nicole Elisei (@EliseiNicole) <a href="https://twitter.com/EliseiNicole/status/1469676019959349248?ref_src=twsrc%5Etfw">December 11, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Źródło: PAP/Euronews/Twitter</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_4_b5c td_block_template_1">
<style>
/* custom css */
.tdi_4_b5c.td-a-rec-img,
				.tdi_4_b5c .td-adspot-title{
				    text-align: left;
				}.tdi_4_b5c.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_4_b5c .td-element-style{
					z-index: -1;
				}
</style><!-- reklama Yieldriser 1 -->
<div id="nczas.com_970x250_5" style="height: 290px; margin-bottom: 10px; text-align: center;"></div>
<!-- reklama ??? -->
<script>
    if (window.screen.width > 800){
        let nczas_970x250_5 = top.document.getElementById('nczas.com_970x250_5');
        nczas_970x250_5.setAttribute("style", "margin-left: -20px; margin-bottom: 10px; width: 750px; height: 310px;");
    }
</script>
<!-- nowy Player -->
<script type="text/javascript">
  (function (v,i) {
    var scp = v.createElement("script"),
    config = {
      ChannelID: 'ohpqnw4yg',
      AdUnitType: '2',
      PublisherID: '664719955087980',
      PlacementID: 'pltz27VwjJKlAzI4mpQ',
      DivID: '',
      IAB_Category: 'IAB1',
      Keywords: '',
      Language: 'pl-pl',
      BG_Color: '',
      Text_Color: '',
      Font: '',
      FontSize: '',
    };
    scp.src='https://s.vi-serve.com/tagLoader.js';
    scp.type = "text/javascript";
    scp.async = true;
    scp.onload = function() {
      i[btoa('video intelligence start')].init(config);
    };
    (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
  })(document, window);
</script>
</div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

                        <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://nczas.com/author/wolnosc24/">Redakcja</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redakcja"></span><meta itemprop="datePublished" content="2021-12-12T14:00:25+01:00"><meta itemprop="dateModified" content="2021-12-12T14:26:14+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://nczas.com/2021/12/12/tego-nie-zobaczysz-w-mediach-protesty-przeciw-koronarestrykcjom-segregacji-sanitarnej-i-obowiazkowej-szprycy-w-zachodniej-europie-video/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nczas.com/wp-content/uploads/2021/06/logo_nczas_najwyzszy_czas_biale.png"></span><meta itemprop="name" content="NCZAS.COM"></span><meta itemprop="headline " content="Tego nie zobaczysz w mediach! Protesty przeciw koronarestrykcjom, segregacji sanitarnej i obowiązkowej szprycy w zachodniej Europie [VIDEO]"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nczas.com/wp-content/uploads/2021/12/protest_barcelona_luksemburg.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>        </footer>

    </article> <!-- /.post -->

    
        <div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>1 KOMENTARZ</span></h4>
            </div>

            <ol class="comment-list ">
                <li class="comment " id="comment-1521894">
    <article>
        <footer>
                        <cite>John</cite>

            <a class="comment-link" href="#comment-1521894">
                <time pubdate="1639315759">
                    12 grudnia 2021 14:29                    At                    14:29</time>
            </a>

            
        </footer>

        <div class="comment-content tagdiv-type">
            <p>Po kolejnych dawkach szprycy ludzie będą otępiali, jest plan modyfikowania genetycznego osobowości na bardziej tolerancyjną wobec absurdów i podatną na sterowanie zewnętrzne przy pomocy mediów dla baranów.</p>
        </div>

        <div class="comment-meta" id="comment-1521894">
            <a rel='nofollow' class='comment-reply-link' href='#comment-1521894' data-commentid="1521894" data-postid="475340" data-belowelement="comment-1521894" data-respondelement="respond" aria-label='Odpowiedz użytkownikowi John'>Odpowiedz</a>        </div>
    </article>
    </li><!-- #comment-## -->
            </ol>
            <div class="comment-pagination">
                                            </div>

        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ZOSTAW ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/12/12/tego-nie-zobaczysz-w-mediach-protesty-przeciw-koronarestrykcjom-segregacji-sanitarnej-i-obowiazkowej-szprycy-w-zachodniej-europie-video/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3><form action="https://nczas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nazwa:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Strona Internetowa:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dodaj komentarz" /> <input type='hidden' name='comment_post_ID' value='475340' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9fb22ec700" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="28"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget tdi_5_3f4 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_5_3f4" ><script>var block_tdi_5_3f4 = new tdBlock();
block_tdi_5_3f4.id = "tdi_5_3f4";
block_tdi_5_3f4.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_5_3f4","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_5_3f4","tdc_css_class_style":"tdi_5_3f4_rand_style"}';
block_tdi_5_3f4.td_column_number = "1";
block_tdi_5_3f4.block_type = "td_block_7";
block_tdi_5_3f4.post_count = "5";
block_tdi_5_3f4.found_posts = "96916";
block_tdi_5_3f4.header_color = "#";
block_tdi_5_3f4.ajax_pagination_infinite_stop = "";
block_tdi_5_3f4.max_num_pages = "19384";
tdBlocksArray.push(block_tdi_5_3f4);
</script><div class="td-block-title-wrap"></div><div id=tdi_5_3f4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2021/12/12/martwe-dusze-w-olsztynie-ratusz-zarzadzil-masowe-kontrole-w-szkolach-okazalo-sie-ze-dobrze-trafilismy/" rel="bookmark" class="td-image-wrap " title="Martwe dusze w Olsztynie. Ratusz zarządził masowe kontrole w szkołach. &#8222;Okazało się, że dobrze trafiliśmy&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2021/12/klasa_sala_lekcje_szkola_nczas-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2021/12/klasa_sala_lekcje_szkola_nczas-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2021/12/klasa_sala_lekcje_szkola_nczas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Sala lekcyjna/Obrazek ilustracyjny/Fot. Pixabay" title="Martwe dusze w Olsztynie. Ratusz zarządził masowe kontrole w szkołach. &#8222;Okazało się, że dobrze trafiliśmy&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2021/12/12/martwe-dusze-w-olsztynie-ratusz-zarzadzil-masowe-kontrole-w-szkolach-okazalo-sie-ze-dobrze-trafilismy/" rel="bookmark" title="Martwe dusze w Olsztynie. Ratusz zarządził masowe kontrole w szkołach. &#8222;Okazało się, że dobrze trafiliśmy&#8221;">Martwe dusze w Olsztynie. Ratusz zarządził masowe kontrole w szkołach. &#8222;Okazało...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-12T14:50:24+00:00" >12 grudnia 2021 14:50</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2021/12/12/w-odmetach-postepowego-szalenstwa-rzad-bedzie-walczyl-z-seksistowskimi-zabawkami-video/" rel="bookmark" class="td-image-wrap " title="W odmętach postępowego szaleństwa. Rząd będzie walczył z &#8222;seksistowskimi&#8221; zabawkami [VIDEO]" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/12/zabawki-pluszowe-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/12/zabawki-pluszowe-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2019/12/zabawki-pluszowe-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Zabawki pluszowe Foto: Pixabay" title="W odmętach postępowego szaleństwa. Rząd będzie walczył z &#8222;seksistowskimi&#8221; zabawkami [VIDEO]" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2021/12/12/w-odmetach-postepowego-szalenstwa-rzad-bedzie-walczyl-z-seksistowskimi-zabawkami-video/" rel="bookmark" title="W odmętach postępowego szaleństwa. Rząd będzie walczył z &#8222;seksistowskimi&#8221; zabawkami [VIDEO]">W odmętach postępowego szaleństwa. Rząd będzie walczył z &#8222;seksistowskimi&#8221; zabawkami [VIDEO]</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-12T14:25:45+00:00" >12 grudnia 2021 14:25</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2021/12/12/tego-nie-zobaczysz-w-mediach-protesty-przeciw-koronarestrykcjom-segregacji-sanitarnej-i-obowiazkowej-szprycy-w-zachodniej-europie-video/" rel="bookmark" class="td-image-wrap " title="Tego nie zobaczysz w mediach! Protesty przeciw koronarestrykcjom, segregacji sanitarnej i obowiązkowej szprycy w zachodniej Europie [VIDEO]" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2021/12/protest_barcelona_luksemburg-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2021/12/protest_barcelona_luksemburg-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2021/12/protest_barcelona_luksemburg-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Kadry z protestów w Barcelonie i Luksemburgu. / foto: screen Twitter: @EliseiNicole/@Kees71234 (kolaż)" title="Tego nie zobaczysz w mediach! Protesty przeciw koronarestrykcjom, segregacji sanitarnej i obowiązkowej szprycy w zachodniej Europie [VIDEO]" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2021/12/12/tego-nie-zobaczysz-w-mediach-protesty-przeciw-koronarestrykcjom-segregacji-sanitarnej-i-obowiazkowej-szprycy-w-zachodniej-europie-video/" rel="bookmark" title="Tego nie zobaczysz w mediach! Protesty przeciw koronarestrykcjom, segregacji sanitarnej i obowiązkowej szprycy w zachodniej Europie [VIDEO]">Tego nie zobaczysz w mediach! Protesty przeciw koronarestrykcjom, segregacji sanitarnej i...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-12T14:00:25+00:00" >12 grudnia 2021 14:00</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2021/12/12/gates-podsumowuje-rok-2021-i-snuje-plany-na-kolejny-wielu-z-nas-oswoi-sie-z-nowa-normalnoscia-video/" rel="bookmark" class="td-image-wrap " title="Gates podsumowuje rok 2021 i snuje plany na kolejny: &#8222;Wielu z nas oswoi się z NOWĄ NORMALNOŚCIĄ&#8221; [VIDEO]" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2021/12/gates_nczas-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2021/12/gates_nczas-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2021/12/gates_nczas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Bill Gates/Fot. screen Twitter" title="Gates podsumowuje rok 2021 i snuje plany na kolejny: &#8222;Wielu z nas oswoi się z NOWĄ NORMALNOŚCIĄ&#8221; [VIDEO]" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2021/12/12/gates-podsumowuje-rok-2021-i-snuje-plany-na-kolejny-wielu-z-nas-oswoi-sie-z-nowa-normalnoscia-video/" rel="bookmark" title="Gates podsumowuje rok 2021 i snuje plany na kolejny: &#8222;Wielu z nas oswoi się z NOWĄ NORMALNOŚCIĄ&#8221; [VIDEO]">Gates podsumowuje rok 2021 i snuje plany na kolejny: &#8222;Wielu z...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-12T13:30:41+00:00" >12 grudnia 2021 13:30</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2021/12/12/wiekszosc-hospitalizowanych-to-zaszprycowani-kuriozalne-tlumaczenia-szpitala/" rel="bookmark" class="td-image-wrap " title="Większość hospitalizowanych to zaszprycowani. Kuriozalne tłumaczenia szpitala" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/08/sor_covid-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/08/sor_covid-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2020/08/sor_covid-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Szpital, SOR. koronawirus" title="Większość hospitalizowanych to zaszprycowani. Kuriozalne tłumaczenia szpitala" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2021/12/12/wiekszosc-hospitalizowanych-to-zaszprycowani-kuriozalne-tlumaczenia-szpitala/" rel="bookmark" title="Większość hospitalizowanych to zaszprycowani. Kuriozalne tłumaczenia szpitala">Większość hospitalizowanych to zaszprycowani. Kuriozalne tłumaczenia szpitala</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-12T13:10:07+00:00" >12 grudnia 2021 13:10</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  tdi_6_1c6 td_block_template_1">
<style>
/* custom css */
.tdi_6_1c6.td-a-rec-img,
				.tdi_6_1c6 .td-adspot-title{
				    text-align: left;
				}.tdi_6_1c6.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_6_1c6 .td-element-style{
					z-index: -1;
				}
</style><div id="nczas.com_300x600"></div></div>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://nczas.com/"><img src="https://nczas.com/wp-content/uploads/2016/10/logo_nczas.png" alt="nczas.com | Najwyższy Czas!" title="Portal konserwatywno-liberalny"/></a></div><div class="footer-text-wrap"><h2><a href="https://pl.wikipedia.org/wiki/Najwy%C5%BCszy_Czas!" rel="noopener noreferrer" target="_blank">Tygodnik "Najwyższy CZAS!"</a></h2>

Założyciel: <a href="https://pl.wikipedia.org/wiki/Janusz_Korwin-Mikke" rel="noopener noreferrer" target="_blank">Janusz Korwin-Mikke</a>
Redaktor naczelny: <a href="https://pl.wikipedia.org/wiki/Tomasz_Sommer" target="_blank" rel="noopener noreferrer">Tomasz Sommer</a>
<br><br>
<b>Publicyści:</b> <a href="https://pl.wikipedia.org/wiki/Adam_Wielomski" rel="noopener noreferrer" target="_blank">prof. Adam Wielomski</a>, <a href="https://pl.wikipedia.org/wiki/Marek_Jan_Chodakiewicz" rel="noopener noreferrer" target="_blank">prof. Marek Chodakiewicz</a>, <a href="https://pl.wikipedia.org/wiki/Mariusz_Kowalski_(geograf)" rel="noopener noreferrer" target="_blank">prof. Mariusz Kowalski</a>, <a href="https://pl.wikipedia.org/wiki/Jan_Pi%C5%84ski" rel="noopener noreferrer" target="_blank">Jan Piński</a>, Wojciech Tomaszewski, <a href="https://pl.wikipedia.org/wiki/Bogdan_Dobosz" rel="noopener noreferrer" target="_blank">Bogdan Dobosz</a>, Jakub Wozinski, Krzysztof Mazur, <a href="https://pl.wikipedia.org/wiki/Leszek_Szymowski">Leszek Szymowski</a>, <a href="https://pl.wikipedia.org/wiki/Marian_Miszalski" rel="noopener noreferrer" target="_blank">Marian Miszalski</a>, Tomasz Cukiernik, Tomasz Mysłek, <a href="https://pl.wikipedia.org/wiki/Jerzy_Wasiukiewicz" rel="noopener noreferrer" target="_blank">Jerzy Wasiukiewicz</a>, Wojciech Grzelak, Mirosław Winiarczyk, <a href="https://pl.wikipedia.org/wiki/Stanis%C5%82aw_Michalkiewicz" rel="noopener noreferrer" target="_blank">Stanisław Michalkiewicz</a>, Zdzisław Kościelak, Marek Koprowski, Rafał Pazio, Krzysztof Boruszewski, Adam Danek, <a href="https://pl.wikipedia.org/wiki/Janusz_Korwin-Mikke" rel="noopener noreferrer" target="_blank">Janusz Korwin-Mikke</a>, Marek Łangalis, Natalia Dueholm, <a href="https://pl.wikipedia.org/wiki/Tadeusz_P%C5%82u%C5%BCa%C5%84ski" rel="noopener noreferrer" target="_blank">Tadeusz Płużański</a>, <a href="https://pl.wikipedia.org/wiki/Tomasz_Teluk" rel="noopener noreferrer" target="_blank">Tomasz Teluk</a>

<h2><font color="white">Portal nczas.com</font></h2>

<b>Redaktor naczelny:</b> Tomasz Sommer
<b>Wydawcy:</b> Radosław Piwowarczyk, Jacek Adamczyk, Artur Pokorski, Adam Wojtasiewicz

<b>Zespół:</b>Marta Maciejewska, Szymon Grot, Kamil Małachowski
<br><br>
<strong>WYDAWCA PORTALU NCZAS.COM:</strong>

<strong><a href="https://g.page/5smedia?gm">5S Media Sp. z o.o.</a></strong>
ul. Jelinka 31
01-646 Warszawa

NIP: 5252676432, REGON: 365416025, KRS: 0000637269
<br><br>
<strong>SZYBKI KONTAKT Z REDAKCJĄ:</strong>

E-MAIL: <strong><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a0d2c5c4c1cbc3cac1e0cec3dac1d38ec3cfcd8ed0cc">[email&#160;protected]</a></strong>, 
TELEFON (SEKRETARIAT): <a href="tel:+48 731555039">+48 731 555 039</a>
<br><br>
FACEBOOK: <a href="https://www.facebook.com/nczas">facebook.com/nczas</a>
</div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; NCZAS.COM. NAJWYŻSZY CZAS! Portal konserwatywno-liberalny                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.2 (rara)
        Deploy mode: deploy
        
        uid: 61b6014f3d792
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://nczas.com/wp-content/plugins/premium-paywall//assets/js/premium.js'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.2'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/comment-reply.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/wp-embed.min.js?ver=5.4.8'></script>
<!-- floorad Yield -->

<script>
    var URL = document.URL;
    var isFloorBanned = false;
    var floorBannedPages = [];
    
    var fetchedPages = fetch('https://nczas-blokowane-strony.s3.eu-central-1.amazonaws.com/bannedpages.csv')
    .then(resp => resp.text())
    .then(data => {
        floorBannedPages = data.split('\r\n').filter(page => page !== '');
        if(floorBannedPages[0].length > 0){ 
            console.log("%cFile bannedpages for floor ad successfully downloaded.", "color: green");
        }
    })
    .catch(err => {
        console.log(`%cThere was a problem downloading bannedpages file for floor ad: ${err}`, "color: red")
    })
</script>

</script>

<script type="application/javascript" src="https://ced.sascdn.com/tag/1079/smart.js" async></script>
<div id="sas_69072"></div>
<script type="application/javascript">
    fetchedPages.then(() => {
        
        for(const page of floorBannedPages){
            if(URL.includes(page)){
                console.log('%cHEADER BIDDING IS BANNED FOR FLOOR AD.',  'color: crimson; background: black');
                isFloorBanned = true;
                return;
            }
        }

        if(!isFloorBanned){        
            console.log("%cThis page is valid for floor ad prebid.", "color: #bada55");
            var sas = sas || {};
            sas.cmd = sas.cmd || [];
            sas.cmd.push(
                function () {
                    sas.call(
                        { siteId: 339733, pageId: 1188965, formatId: 69072, tagId: "sas_69072" },
                        { networkId: 1079, domain: "https://www7.smartadserver.com" /*, onNoad: function() {} */ }
                    );
                }
            );
        }
    })
</script>
<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>