<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Zamieszanie o parkowanie na chodniku. Ministerstwo Infrastruktury wydało komunikat | NCZAS.COM</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://nczas.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://nczas.com/wp-content/uploads/2019/12/favicon-nczas.png"><link rel="apple-touch-icon" sizes="76x76" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-120.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-152.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-114.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-144.png"/><meta name="description" content="Pod koniec września zmieni się prawo o ruchu drogowym. Część ekspertów odczytała to tak, że zakazane będzie parkowanie na chodnikach. Ministerstwo Infrastruktury temu zaprzecza. &quot;Zmiany w prawie o ruchu drogowym, które będą obowiązywały od 21 września, w żaden sposób nie zmieniają obowiązującej możliwości zatrzymania lub postoju pojazdu samochodowego na drodze&hellip;" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://nczas.com/2022/08/26/zamieszanie-o-parkowanie-na-chodniku-ministerstwo-infrastruktury-wydalo-komunikat/" />
<meta property="og:url" content="https://nczas.com/2022/08/26/zamieszanie-o-parkowanie-na-chodniku-ministerstwo-infrastruktury-wydalo-komunikat/" />
<meta property="og:site_name" content="NCZAS.COM" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Zamieszanie o parkowanie na chodniku. Ministerstwo Infrastruktury wydało komunikat - NCZAS.COM" />
<meta property="og:description" content="Pod koniec września zmieni się prawo o ruchu drogowym. Część ekspertów odczytała to tak, że zakazane będzie parkowanie na chodnikach. Ministerstwo Infrastruktury temu zaprzecza. &quot;Zmiany w prawie o ruchu drogowym, które będą obowiązywały od 21 września, w żaden sposób nie zmieniają obowiązującej możliwości zatrzymania lub postoju pojazdu samochodowego na drodze&hellip;" />
<meta property="og:image" content="https://nczas.com/wp-content/uploads/2022/08/parkowanie-chodnik-nczas.jpg" />
<meta property="og:image:secure_url" content="https://nczas.com/wp-content/uploads/2022/08/parkowanie-chodnik-nczas.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="Samochody zaparkowane na chodniku Źródło: Google Maps" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Zamieszanie o parkowanie na chodniku. Ministerstwo Infrastruktury wydało komunikat - NCZAS.COM" />
<meta name="twitter:description" content="Pod koniec września zmieni się prawo o ruchu drogowym. Część ekspertów odczytała to tak, że zakazane będzie parkowanie na chodnikach. Ministerstwo Infrastruktury temu zaprzecza. &quot;Zmiany w prawie o ruchu drogowym, które będą obowiązywały od 21 września, w żaden sposób nie zmieniają obowiązującej możliwości zatrzymania lub postoju pojazdu samochodowego na drodze&hellip;" />
<meta name="twitter:image:src" content="https://nczas.com/wp-content/uploads/2022/08/parkowanie-chodnik-nczas-1024x683.jpg" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NCZAS.COM &raquo; Kanał z wpisami" href="https://nczas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NCZAS.COM &raquo; Kanał z komentarzami" href="https://nczas.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nczas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://nczas.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='premium_style-css'  href='https://nczas.com/wp-content/plugins/premium-paywall//assets/css/premium.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://nczas.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://nczas.com/wp-content/themes/Newspaper1151/style.css?ver=11.5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://nczas.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://nczas.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=32b0396dacab6790bdbb765eba5d6338' type='text/css' media='all' />
<script type='text/javascript' src='https://nczas.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://nczas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://nczas.com/wp-json/wp/v2/posts/537768" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nczas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nczas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://nczas.com/?p=537768' />
<link rel="alternate" type="application/json+oembed" href="https://nczas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnczas.com%2F2022%2F08%2F26%2Fzamieszanie-o-parkowanie-na-chodniku-ministerstwo-infrastruktury-wydalo-komunikat%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nczas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnczas.com%2F2022%2F08%2F26%2Fzamieszanie-o-parkowanie-na-chodniku-ministerstwo-infrastruktury-wydalo-komunikat%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"2d631a8bbc","wpRestUrl":"https:\/\/nczas.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--nft-custom-color-1: #333333;--nft-custom-color-2: #aaaaaa;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/nczas.com\/wp-admin\/","wpRestNonce":"2d631a8bbc","wpRestUrl":"https:\/\/nczas.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/nczas.com\/wp-admin\/","wpRestNonce":"2d631a8bbc","wpRestUrl":"https:\/\/nczas.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":537768};
    </script>
          <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://nczas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '846a277a-a892-4f3c-919c-b4d057339dce';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://nczas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Nie chcielibyśmy, abyś przegapił(a) najnowsze, istotne wpisy:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "To jest przykładowe powiadomienie";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Powiadomienia będą się pojawiać na Twoim komputerze";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "To jest przykładowe powiadomienie.";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Powiadomienia pojawią się na Twoim urządzeniu";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(możesz się wypisać w każdej chwili)";
oneSignal_options['promptOptions']['acceptButtonText'] = "POWIADAMIAJ MNIE";
oneSignal_options['promptOptions']['cancelButtonText'] = "NIE, DZIĘKUJĘ";
oneSignal_options['promptOptions']['siteName'] = "http://nczas.com/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Kliknij, aby się zgodzić";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bądź na bieżąco. Zapisz się na powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Dziękujemy! Będziesz na bieżąco';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Zablokowałeś powiadomienia';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dziękujemy! Będziesz na bieżąco.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Otrzymasz powiadomienia.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nie będziesz otrzymywał powiadomień';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Zarządzaj swoimi powiadomieniami';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ZAPISZ SIĘ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'WYPISZ SIĘ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokuj powiadomienia';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Postępuj według instrukcji, aby otrzymać powiadomienia';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Reklamy automatyczne Google z 5SMedia -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5788161230974534"
     crossorigin="anonymous"></script>

<!-- Statystyki Google Analytics 4 -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-C5WKYEZ578"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-C5WKYEZ578');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://nczas.com/",
                    "name": "Strona główna"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/category/wiadomosci/nauka/",
                    "name": "Nauka i technika"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/category/wiadomosci/nauka/motoryzacja/",
                    "name": "Motoryzacja"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/2022/08/26/zamieszanie-o-parkowanie-na-chodniku-ministerstwo-infrastruktury-wydalo-komunikat/",
                    "name": "Zamieszanie o parkowanie na chodniku. Ministerstwo Infrastruktury wydało komunikat"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #355594;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #355594;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #355594;
                }
                .tdm-btn-style1 {
					background-color: #355594;
				}
				.tdm-btn-style2:before {
				    border-color: #355594;
				}
				.tdm-btn-style2 {
				    color: #355594;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #355594;
                    -moz-box-shadow: 0 2px 16px #355594;
                    box-shadow: 0 2px 16px #355594;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #355594;
                    -moz-box-shadow: 0 4px 26px #355594;
                    box-shadow: 0 4px 26px #355594;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-537768 single-format-standard td-standard-pack zamieszanie-o-parkowanie-na-chodniku-ministerstwo-infrastruktury-wydalo-komunikat global-block-template-3 single_template_2  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NCZAS1" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCIs6y0qXsR3CS3FUGjpuGIg/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-532776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-532776"><a href="https://sklep-niezalezna.pl/pl/p/JUZ-JEST-III-wojna-swiatowa-juz-trwa-Stanislaw-Michalkiewicz%2C-Tomasz-Sommer-/1650"><span style="color: #ffff00;">FILM O JEDWABNEM</span></a></li>
<li id="menu-item-147545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147545"><a title="Czasopismo" target="_blank" href="https://sklep-niezalezna.pl/">Sklep</a></li>
<li id="menu-item-147546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147546"><a href="https://sklep-niezalezna.pl/pl/c/E-BOOK-wersje-elektroniczne/59?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">E-booki</a></li>
<li id="menu-item-29180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29180"><a href="https://sklep-niezalezna.pl/pl/c/e-wydania-Najwyzszy-Czas/101">E-Wydanie</a></li>
<li id="menu-item-236805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-236805"><a title="NCzas TV" target="_blank" href="https://www.youtube.com/channel/UCIs6y0qXsR3CS3FUGjpuGIg/videos">NCzas.TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://nczas.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 6
-->


<div class="td-header-wrap td-header-style-6 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NCZAS1" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCIs6y0qXsR3CS3FUGjpuGIg/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	</div>
    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Zaloguj</div>
                            <div class="td-login-panel-descr">Witamy! Zaloguj się na swoje konto</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">Twoja nazwa użytkownika</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">Twoje hasło</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Zaloguj Się">
                                
                            </form>
                            
                            
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://nczas.com/polityka-prywatnosci/">Polityka prywatności</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Odzyskiwanie hasła</div>
                            <div class="td-login-panel-descr">Odzyskaj swoje hasło</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">Twój e-mail</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Wyślij moje hasło">
                            </form>
                            <div class="td-login-info-text">Hasło zostanie wysłane e-mailem.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                <a class="td-main-logo" href="https://nczas.com/">
            <img class="td-retina-data" data-retina="https://nczas.com/wp-content/uploads/2021/06/logo_nczas_najwyzszy_czas_retina_biale.png" src="https://nczas.com/wp-content/uploads/2021/06/logo_nczas_najwyzszy_czas_biale.png" alt="NCZAS.COM " title="Wolnościowy portal informacyjny" width="272" height="90"/>
            <span class="td-visual-hidden">NCZAS.COM</span>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-532776"><a href="https://sklep-niezalezna.pl/pl/p/JUZ-JEST-III-wojna-swiatowa-juz-trwa-Stanislaw-Michalkiewicz%2C-Tomasz-Sommer-/1650"><span style="color: #ffff00;">FILM O JEDWABNEM</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-147545"><a title="Czasopismo" target="_blank" href="https://sklep-niezalezna.pl/">Sklep</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-147546"><a href="https://sklep-niezalezna.pl/pl/c/E-BOOK-wersje-elektroniczne/59?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">E-booki</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29180"><a href="https://sklep-niezalezna.pl/pl/c/e-wydania-Najwyzszy-Czas/101">E-Wydanie</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-236805"><a title="NCzas TV" target="_blank" href="https://www.youtube.com/channel/UCIs6y0qXsR3CS3FUGjpuGIg/videos">NCzas.TV</a></li>
</ul></div></div>            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1 td_block_template_3 ">

<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:970px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "6318299051");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:336px;height:280px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "6318299051");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:336px;height:280px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "6318299051");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:336px;height:280px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "6318299051");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">REKLAMA</span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-537768" class="post-537768 post type-post status-publish format-standard has-post-thumbnail category-motoryzacja category-polska category-temat-dnia category-wiadomosci" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://nczas.com/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy Nauka i technika" class="entry-crumb" href="https://nczas.com/category/wiadomosci/nauka/">Nauka i technika</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy Motoryzacja" class="entry-crumb" href="https://nczas.com/category/wiadomosci/nauka/motoryzacja/">Motoryzacja</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Zamieszanie o parkowanie na chodniku. Ministerstwo Infrastruktury wydało komunikat</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://nczas.com/category/wiadomosci/nauka/">Nauka i technika</a></li><li class="entry-category"><a  href="https://nczas.com/category/wiadomosci/nauka/motoryzacja/">Motoryzacja</a></li><li class="entry-category"><a  href="https://nczas.com/category/wiadomosci/">Wiadomości</a></li><li class="entry-category"><a  href="https://nczas.com/category/wiadomosci/polska/">Polska</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Zamieszanie o parkowanie na chodniku. Ministerstwo Infrastruktury wydało komunikat</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="https://nczas.com/author/km/">KM</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-26T05:44:25+02:00" >26 sierpnia 2022 05:44</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-icon-arrow td-ps-icon-bg td-ps-text-color td-post-sharing-style19 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnczas.com%2F2022%2F08%2F26%2Fzamieszanie-o-parkowanie-na-chodniku-ministerstwo-infrastruktury-wydalo-komunikat%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Zamieszanie+o+parkowanie+na+chodniku.+Ministerstwo+Infrastruktury+wyda%C5%82o+komunikat&url=https%3A%2F%2Fnczas.com%2F2022%2F08%2F26%2Fzamieszanie-o-parkowanie-na-chodniku-ministerstwo-infrastruktury-wydalo-komunikat%2F&via=NCZAS1" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Zamieszanie+o+parkowanie+na+chodniku.+Ministerstwo+Infrastruktury+wyda%C5%82o+komunikat %0A%0A https://nczas.com/2022/08/26/zamieszanie-o-parkowanie-na-chodniku-ministerstwo-infrastruktury-wydalo-komunikat/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><figure><img width="696" height="464" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2022/08/parkowanie-chodnik-nczas-696x464.jpg" srcset="https://nczas.com/wp-content/uploads/2022/08/parkowanie-chodnik-nczas-696x464.jpg 696w, https://nczas.com/wp-content/uploads/2022/08/parkowanie-chodnik-nczas-300x200.jpg 300w, https://nczas.com/wp-content/uploads/2022/08/parkowanie-chodnik-nczas-1024x683.jpg 1024w, https://nczas.com/wp-content/uploads/2022/08/parkowanie-chodnik-nczas-768x512.jpg 768w, https://nczas.com/wp-content/uploads/2022/08/parkowanie-chodnik-nczas-1068x712.jpg 1068w, https://nczas.com/wp-content/uploads/2022/08/parkowanie-chodnik-nczas-630x420.jpg 630w, https://nczas.com/wp-content/uploads/2022/08/parkowanie-chodnik-nczas.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="Samochody zaparkowane na chodniku Źródło: Google Maps" title="parkowanie-chodnik-nczas"/><figcaption class="wp-caption-text">Samochody zaparkowane na chodniku 
Źródło: Google Maps</figcaption></figure></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_3 td_block_template_3 ">

<style>
/* custom css */
.tdi_3.td-a-rec{
					text-align: center;
				}.tdi_3 .td-element-style{
					z-index: -1;
				}.tdi_3.td-a-rec-img{
				    text-align: left;
				}.tdi_3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:300px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "1473166481");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "1473166481");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "1473166481");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "1473166481");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">REKLAMA</span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<p><strong>Pod koniec września zmieni się prawo o ruchu drogowym. Część ekspertów odczytała to tak, że zakazane będzie parkowanie na chodnikach. Ministerstwo Infrastruktury temu zaprzecza.</strong></p>
<p>&#8222;Zmiany w prawie o ruchu drogowym, które będą obowiązywały od 21 września, w żaden sposób nie zmieniają obowiązującej możliwości zatrzymania lub postoju pojazdu samochodowego na drodze dla pieszych&#8221; &#8211; poinformowało Ministerstwo Infrastruktury.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_2 td_block_template_3 ">

<style>
/* custom css */
.tdi_2.td-a-rec{
					text-align: center;
				}.tdi_2 .td-element-style{
					z-index: -1;
				}.tdi_2.td-a-rec-img{
				    text-align: left;
				}.tdi_2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:336px;height:280px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "6306744661");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "6306744661");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "6306744661");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:336px;height:280px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "6306744661");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">REKLAMA</span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


<h2><strong>Zmiana w prawie o ruchu drogowym</strong></h2>
<p>Zmiana &#8211; jak czytamy w komunikacie &#8211; ma na celu zlikwidowanie obecnie występującego dualizmu pojęciowego i porządkuje definicje ujęte w przepisach i wprowadzają podział drogi dla pieszych na trzy części.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- reklama własna -->
<div class="td-all-devices"><a href="https://sklep-niezalezna.pl/pl/p/FILM-I-PDF-Jedwabne.-Historia-prawdziwa/1661"><img src="https://nczas.com/wp-content/uploads/2022/08/Sommer-Film.jpg" alt="Film dokumentalny o dramatycznych wydarzeniach w Jedwabnem" /></a></div>

<!-- nowy Player Yieldriser -->
<script type="text/javascript">
  (function (v,i) {
    var scp = v.createElement("script"),
    config = {
      ChannelID: 'ohpqnw4yg',
      AdUnitType: '2',
      PublisherID: '664719955087980',
      PlacementID: 'pltz27VwjJKlAzI4mpQ',
      DivID: '',
      IAB_Category: 'IAB1',
      Keywords: '',
      Language: 'pl-pl',
      BG_Color: '',
      Text_Color: '',
      Font: '',
      FontSize: '',
    };
    scp.src='https://s.vi-serve.com/tagLoader.js';
    scp.type = "text/javascript";
    scp.async = true;
    scp.onload = function() {
      i[btoa('video intelligence start')].init(config);
    };
    (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
  })(document, window);
</script></div>

<p>Jedną z nich jest chodnik &#8211; przeznaczony wyłącznie do ruchu pieszych, kolejną pas buforowy, który przylega do chodnika od strony jezdni, i może być przeznaczony np. do postoju lub zatrzymania pojazdów, a trzecią pas obsługujący, przeznaczony do pełnienia innych funkcji niż te dopuszczone na chodniku, np. prowadzenia działalności handlowej, czy sytuowania obiektów małej architektury.</p>
<p>&#8222;Zgodnie z nowymi przepisami droga dla pieszych musi składać się co najmniej z chodnika, który zapewnia bezpieczne poruszanie się pieszych po przeznaczonej dla nich części drogi&#8221; &#8211; podkreśliło ministerstwo.</p>
<p>Dodało, że nieprawdziwe są informacje o zmniejszeniu wymaganej szerokości chodnika na drodze dla pieszych. Zgodnie z nowymi przepisami techniczno-budowlanymi minimalna szerokość chodnika powinna wynosić 1,80 m. Dotychczasowe przepisy wymagały, aby szerokość chodnika odsuniętego od jezdni wynosiła jedynie 1,50 m.</p>
<p>&#8222;Zarówno w obecnych, jak i nowych przepisach dopuszczono możliwość odstępstwa od tych szerokości, ale jedynie w nadzwyczajnych okolicznościach. Możliwe będzie zwężenie chodnika do nie mniej niż 1 m, ale pod warunkiem zaprojektowania miejsc do wymijania się osób ze szczególnymi potrzebami&#8221; &#8211; podkreślono w komunikacie.</p>
<h2><strong>Parkowanie na chodniku</strong></h2>
<p>Zakładając, że ministerstwo mówi prawdę, parkowanie na chodniku pozostanie zatem dozwolone. To często jedyna opcja parkingu dla mieszkańców osiedli.</p>
<p>Na chodniku można się zatrzymać lub zaparkować kołami jednego boku lub przedniej osi pojazdu samochodowego o dopuszczalnej masie całkowitej nieprzekraczającej 2,5 t, o ile znaki tego nie zabraniają.</p>
<p>Jednocześnie, po zaparkowaniu szerokość chodnika &#8211; część składowej drogi dla pieszych, która pozostaje do dyspozycji pieszych &#8211; nie może być mniejsza niż 1,5 m.</p>
<!-- AI CONTENT END 1 -->

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_4 td_block_template_3 ">

<style>
/* custom css */
.tdi_4.td-a-rec{
					text-align: center;
				}.tdi_4 .td-element-style{
					z-index: -1;
				}.tdi_4.td-a-rec-img{
				    text-align: left;
				}.tdi_4.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_4.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:580px;height:400px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "9323736340");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "9323736340");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "9323736340");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:600px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "9323736340");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">REKLAMA</span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                <div class="td-post-source-via td-no-tags"><div class="td-post-small-box"><span>ŹRÓDŁO</span><a rel="nofollow" href="#">PAP/NCzas</a></div></div>                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://nczas.com/author/km/">KM</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="KM"><meta itemprop="url" content="https://nczas.com/author/km/"></span><meta itemprop="datePublished" content="2022-08-26T05:44:25+02:00"><meta itemprop="dateModified" content="2022-08-25T20:44:56+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://nczas.com/2022/08/26/zamieszanie-o-parkowanie-na-chodniku-ministerstwo-infrastruktury-wydalo-komunikat/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nczas.com/wp-content/uploads/2021/06/logo_nczas_najwyzszy_czas_biale.png"></span><meta itemprop="name" content="NCZAS.COM"></span><meta itemprop="headline " content="Zamieszanie o parkowanie na chodniku. Ministerstwo Infrastruktury wydało komunikat"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nczas.com/wp-content/uploads/2022/08/parkowanie-chodnik-nczas.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>        </footer>

    
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_5 td_block_template_3 ">

<style>
/* custom css */
.tdi_5.td-a-rec{
					text-align: center;
				}.tdi_5 .td-element-style{
					z-index: -1;
				}.tdi_5.td-a-rec-img{
				    text-align: left;
				}.tdi_5.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_5.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:600px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "2179797398");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "2179797398");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "2179797398");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:600px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "2179797398");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget tdi_6 td-pb-border-top td_block_template_3 td-column-1 td_block_padding"  data-td-block-uid="tdi_6" ><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"-537768","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","time_ago_add_txt":"ago","class":"td_block_widget tdi_6","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "1";
block_tdi_6.block_type = "td_block_7";
block_tdi_6.post_count = "5";
block_tdi_6.found_posts = "107487";
block_tdi_6.header_color = "#";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "21498";
tdBlocksArray.push(block_tdi_6);
</script><div class="td-block-title-wrap"></div><div id=tdi_6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2022/08/26/co-za-dzicz-nie-chcieli-zaplacic-za-kurs-to-zatlukli-taksowkarza-na-smierc-video/" rel="nofollow bookmark" class="td-image-wrap " title="Co za dzicz! Nie chcieli zapłacić za kurs, to zatłukli taksówkarza na śmierć [VIDEO]" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2022/08/taksowkarz-pobity-na-smierc-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2022/08/taksowkarz-pobity-na-smierc-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2022/08/taksowkarz-pobity-na-smierc-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Grupa czarnoskórych młodych osób nie chciała zapłacić za kurs taksówką, więc zabili kierowcę." title="Co za dzicz! Nie chcieli zapłacić za kurs, to zatłukli taksówkarza na śmierć [VIDEO]" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2022/08/26/co-za-dzicz-nie-chcieli-zaplacic-za-kurs-to-zatlukli-taksowkarza-na-smierc-video/" rel="bookmark" title="Co za dzicz! Nie chcieli zapłacić za kurs, to zatłukli taksówkarza na śmierć [VIDEO]">Co za dzicz! Nie chcieli zapłacić za kurs, to zatłukli taksówkarza...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-26T05:53:11+02:00" >26 sierpnia 2022 05:53</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2022/08/26/wiceminister-pomylil-brutto-z-netto/" rel="nofollow bookmark" class="td-image-wrap " title="Wiceminister pomylił brutto z netto" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/04/minister_piontkowskinczas.com_-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/04/minister_piontkowskinczas.com_-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2020/04/minister_piontkowskinczas.com_-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Wiceminister edukacji i nauki Dariusz Piontkowski." title="Wiceminister pomylił brutto z netto" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2022/08/26/wiceminister-pomylil-brutto-z-netto/" rel="bookmark" title="Wiceminister pomylił brutto z netto">Wiceminister pomylił brutto z netto</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-26T05:39:47+02:00" >26 sierpnia 2022 05:39</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2022/08/26/mafia-narkotykowa-infiltruje-port-w-antwerpii-nikt-nie-ma-wypisane-na-czole-ze-jest-przestepca/" rel="nofollow bookmark" class="td-image-wrap " title="Mafia narkotykowa infiltruje port w Antwerpii. &#8222;Nikt nie ma wypisane na czole, że jest przestępcą&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2021/10/narkotyki_rece_noz-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2021/10/narkotyki_rece_noz-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2021/10/narkotyki_rece_noz-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Zdjęcie ilustracyjne. / foto: Pexels" title="Mafia narkotykowa infiltruje port w Antwerpii. &#8222;Nikt nie ma wypisane na czole, że jest przestępcą&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2022/08/26/mafia-narkotykowa-infiltruje-port-w-antwerpii-nikt-nie-ma-wypisane-na-czole-ze-jest-przestepca/" rel="bookmark" title="Mafia narkotykowa infiltruje port w Antwerpii. &#8222;Nikt nie ma wypisane na czole, że jest przestępcą&#8221;">Mafia narkotykowa infiltruje port w Antwerpii. &#8222;Nikt nie ma wypisane na...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-26T05:25:44+02:00" >26 sierpnia 2022 05:25</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2022/08/26/wojna-sluzb-w-polsce-abw-rzekomo-prowadzila-tajna-operacje-przeciwko-szefowi-wywiadu/" rel="nofollow bookmark" class="td-image-wrap " title="Wojna służb w Polsce? ABW rzekomo prowadziła tajną operację przeciwko szefowi wywiadu" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2022/08/Piotr-Krawczyk-agencja-wywiada-nczas-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2022/08/Piotr-Krawczyk-agencja-wywiada-nczas-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2022/08/Piotr-Krawczyk-agencja-wywiada-nczas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Były Szef Agencji Wywiadu Piotr Krawczyk po posiedzeniu Kolegium IPN, 25 bm. w Warszawie Źródło: PAP/Rafał Guz" title="Wojna służb w Polsce? ABW rzekomo prowadziła tajną operację przeciwko szefowi wywiadu" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2022/08/26/wojna-sluzb-w-polsce-abw-rzekomo-prowadzila-tajna-operacje-przeciwko-szefowi-wywiadu/" rel="bookmark" title="Wojna służb w Polsce? ABW rzekomo prowadziła tajną operację przeciwko szefowi wywiadu">Wojna służb w Polsce? ABW rzekomo prowadziła tajną operację przeciwko szefowi...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-26T05:11:47+02:00" >26 sierpnia 2022 05:11</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2022/08/26/konflikt-ukrainy-z-rosja-potrwa-jeszcze-50-80-lat-nastepca-putina-nie-bedzie-milym-czlowiekiem/" rel="nofollow bookmark" class="td-image-wrap " title="Konflikt Ukrainy z Rosją potrwa jeszcze 50-80 lat? &#8222;Następca Putina nie będzie miłym człowiekiem&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2022/04/putin_zelenski-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2022/04/putin_zelenski-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2022/04/putin_zelenski-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Władimir Putin i Wołodymyr Zełenski. Foto: PAP/EPA/president.gov.ua" title="Konflikt Ukrainy z Rosją potrwa jeszcze 50-80 lat? &#8222;Następca Putina nie będzie miłym człowiekiem&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2022/08/26/konflikt-ukrainy-z-rosja-potrwa-jeszcze-50-80-lat-nastepca-putina-nie-bedzie-milym-czlowiekiem/" rel="bookmark" title="Konflikt Ukrainy z Rosją potrwa jeszcze 50-80 lat? &#8222;Następca Putina nie będzie miłym człowiekiem&#8221;">Konflikt Ukrainy z Rosją potrwa jeszcze 50-80 lat? &#8222;Następca Putina nie...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-26T05:06:46+02:00" >26 sierpnia 2022 05:06</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 tdi_7 td_block_template_3 ">

<style>
/* custom css */
.tdi_7.td-a-rec{
					text-align: center;
				}.tdi_7 .td-element-style{
					z-index: -1;
				}.tdi_7.td-a-rec-img{
				    text-align: left;
				}.tdi_7.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_7.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "5177348401");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "5177348401");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "5177348401");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "5177348401");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget tdi_8 td-pb-border-top td_block_template_3 td-column-1 td_block_padding"  data-td-block-uid="tdi_8" ><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"custom_title":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"-537768","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"2","offset":"5","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","header_color":"#","header_text_color":"#","accent_text_color":"#","class":"td_block_widget tdi_8","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "1";
block_tdi_8.block_type = "td_block_7";
block_tdi_8.post_count = "2";
block_tdi_8.found_posts = "107487";
block_tdi_8.header_color = "#";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "53741";
tdBlocksArray.push(block_tdi_8);
</script><div class="td-block-title-wrap"></div><div id=tdi_8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2022/08/26/rosyjski-polityk-zaczal-fikac-do-lotyszy-padla-szybka-odpowiedz/" rel="nofollow bookmark" class="td-image-wrap " title="Rosyjski polityk zaczął fikać do Łotyszy. Padła szybka odpowiedź" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2021/05/smiech-zwierze-absurd-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2021/05/smiech-zwierze-absurd-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2021/05/smiech-zwierze-absurd-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Śmiech to zdrowie." title="Rosyjski polityk zaczął fikać do Łotyszy. Padła szybka odpowiedź" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2022/08/26/rosyjski-polityk-zaczal-fikac-do-lotyszy-padla-szybka-odpowiedz/" rel="bookmark" title="Rosyjski polityk zaczął fikać do Łotyszy. Padła szybka odpowiedź">Rosyjski polityk zaczął fikać do Łotyszy. Padła szybka odpowiedź</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-26T04:58:03+02:00" >26 sierpnia 2022 04:58</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2022/08/26/od-24-lutego-do-panstw-ue-wjechalo-sobie-milion-rosjan/" rel="nofollow bookmark" class="td-image-wrap " title="Od 24 lutego do państw UE wjechało sobie milion Rosjan" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2022/08/paszport-rosyjski-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2022/08/paszport-rosyjski-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2022/08/paszport-rosyjski-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Rosyjski paszport." title="Od 24 lutego do państw UE wjechało sobie milion Rosjan" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2022/08/26/od-24-lutego-do-panstw-ue-wjechalo-sobie-milion-rosjan/" rel="bookmark" title="Od 24 lutego do państw UE wjechało sobie milion Rosjan">Od 24 lutego do państw UE wjechało sobie milion Rosjan</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-26T04:38:40+02:00" >26 sierpnia 2022 04:38</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_9" class="tdc-zone"><div class="tdc_zone tdi_10  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_10{
                    min-height: 0;
                }
</style><div id="tdi_11" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_12  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_12,
                .tdi_12 .tdc-columns{
                    min-height: 0;
                }#tdi_11.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_11.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_12,
				.tdi_12 .tdc-columns{
				    display: block;
				}.tdi_12 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_12{
margin-bottom:15px !important;
padding-top:55px !important;
padding-bottom:55px !important;
position:relative;
}

.tdi_12 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_12{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_12{
padding-top:48px !important;
padding-bottom:48px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_12{
margin-right:-20px !important;
margin-left:-20px !important;
padding-top:50px !important;
padding-right:20px !important;
padding-bottom:50px !important;
padding-left:20px !important;
width:auto !important;
}
}

</style>
<div class="tdi_11_rand_style td-element-style" ><style>
.tdi_11_rand_style{
background-color:#1e73be !important;
}
 </style></div><div class="vc_column tdi_14  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_14{
                    vertical-align: baseline;
                }.tdi_14 > .wpb_wrapper,
				.tdi_14 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_14 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_14 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_14 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_15 td_with_ajax_pagination td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_15" >
<style>
.td_block_template_8.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_8 .td-block-title {
                font-size: 20px;
                font-weight: 800;
                margin-top: 0;
                margin-bottom: 18px;
                line-height: 29px;
                position: relative;
                overflow: hidden;
                text-align: left;
            }
            .td_block_template_8 .td-block-title > * {
                position: relative;
                padding-right: 20px;
                color: #000;
            }
            .td_block_template_8 .td-block-title > *:before,
            .td_block_template_8 .td-block-title > *:after {
                content: '';
                display: block;
                height: 4px;
                position: absolute;
                top: 50%;
                margin-top: -2px;
                width: 2000px;
                background-color: #f5f5f5;
            }
            .td_block_template_8 .td-block-title > *:before {
                left: 100%;
            }
            .td_block_template_8 .td-block-title > *:after {
                right: 100%;
            }
            @media (max-width: 767px) {
                .td_block_template_8 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_8 .td-related-title a:before {
                display: none;
            }
            .td_block_template_8 .td-related-title a:first-child:after {
                display: none;
            }
            .td_block_template_8 .td-related-title a:last-child:after {
                left: 100%;
                right: auto;
            }
            .td_block_template_8 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            

            
            .tdi_15 .td-block-title > * {
                color: #ffffff !important;
            }
/* inline tdc_css att */

.tdi_15{
margin-top:-15px !important;
margin-bottom:-15px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://nczas.com/category/magazyn/">NAJWYŻSZY CZAS! - MAGAZYN</a></h4></div><div id=tdi_15 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://nczas.com/2022/08/19/cichutka-budowa-niemieckiego-imperium/" rel="nofollow bookmark" class="td-image-wrap " title="Cichutka budowa niemieckiego imperium" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://nczas.com/wp-content/uploads/2022/08/scholz-von-der-leyen-696x464.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://nczas.com/2022/08/19/cichutka-budowa-niemieckiego-imperium/" rel="bookmark" title="Cichutka budowa niemieckiego imperium">Cichutka budowa niemieckiego imperium</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://nczas.com/author/adam-wielomski/">Adam Wielomski</a> <span>-</span> </span>                                                                                                                                            </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://nczas.com/2022/08/19/ks-isakowicz-zaleski-oto-polska-racja-stanu-w-relacji-z-ukraina-wywiad/" rel="nofollow bookmark" class="td-image-wrap " title="Ks. Isakowicz-Zaleski: Oto polska racja stanu w relacji z Ukrainą [WYWIAD]" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://nczas.com/wp-content/uploads/2020/07/isakowicz-zaleski_nczas.com_-696x464.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://nczas.com/2022/08/19/ks-isakowicz-zaleski-oto-polska-racja-stanu-w-relacji-z-ukraina-wywiad/" rel="bookmark" title="Ks. Isakowicz-Zaleski: Oto polska racja stanu w relacji z Ukrainą [WYWIAD]">Ks. Isakowicz-Zaleski: Oto polska racja stanu w relacji z Ukrainą [WYWIAD]</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://nczas.com/author/marta-markowska/">Marta Markowska</a> <span>-</span> </span>                                                                                                                                            </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://nczas.com/2022/08/19/dobra-i-zla-inflacja-winni-zawsze-sa-oni/" rel="nofollow bookmark" class="td-image-wrap " title="&#8222;Dobra&#8221; i zła inflacja. Winni zawsze są oni" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://nczas.com/wp-content/uploads/2020/04/portfel-inflacja-696x464.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://nczas.com/2022/08/19/dobra-i-zla-inflacja-winni-zawsze-sa-oni/" rel="bookmark" title="&#8222;Dobra&#8221; i zła inflacja. Winni zawsze są oni">&#8222;Dobra&#8221; i zła inflacja. Winni zawsze są oni</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://nczas.com/author/jakub-wozinski/">Jakub Wozinski</a> <span>-</span> </span>                                                                                                                                            </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://nczas.com/2022/08/19/ambasadorzy-lgbt-malpia-ospa-specjalnej-troski-i-nowe-eko-wariactwo/" rel="nofollow bookmark" class="td-image-wrap " title="Ambasadorzy LGBT, małpia ospa specjalnej troski i nowe eko-wariactwo" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://nczas.com/wp-content/uploads/2021/12/flaga_francja-696x464.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://nczas.com/2022/08/19/ambasadorzy-lgbt-malpia-ospa-specjalnej-troski-i-nowe-eko-wariactwo/" rel="bookmark" title="Ambasadorzy LGBT, małpia ospa specjalnej troski i nowe eko-wariactwo">Ambasadorzy LGBT, małpia ospa specjalnej troski i nowe eko-wariactwo</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://nczas.com/author/bogdan-dobosz/">Bogdan Dobosz</a> <span>-</span> </span>                                                                                                                                            </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_15" data-td_block_id="tdi_15"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_15" data-td_block_id="tdi_15"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></div></div><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_17.tdc-row-content-vert-center,
                    .tdi_17.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_17.tdc-row-content-vert-bottom,
                    .tdi_17.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_17.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_17.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_17{
border-style:dashed !important;
border-color:#1e73be !important;
border-width: 2px 2px 2px 2px !important;
}

.tdi_17 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_21 "><div class="td-fix-index"><h3 style="text-align: center;"><span style="color: #3366ff;"><strong>SZYBKI KONTAKT Z REDAKCJĄ:</strong></span></h3>
<h5 style="text-align: center;"><strong>E-MAIL:</strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ef9d8a8b8e848c858eaf818c958e9cc18c8082c19f83">[email&#160;protected]</a>
<strong>TELEFON (SEKRETARIAT):</strong> +48 731 555 039</h5></div></div></div></div></div></div><div id="tdi_22" class="tdc-row"><div class="vc_row tdi_23  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_27 ">
<style scoped>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_27{
display:none !important;
}
}

</style><div class="td-fix-index"><h3 style="text-align: center;"><span style="color: #3366ff;"><strong>TYGODNIK NAJWYŻSZY CZAS!</strong></span></h3>
<h5><b>ZAŁOŻYCIEL: </b>Janusz Korwin-Mikke <strong><br />REDAKTOR NACZELNY:</strong> Tomasz Sommer</h5>
<h5><b>PUBLICYŚCI:</b> Stanisław Michalkiewicz, prof. Adam Wielomski, Tadeusz Płużański, Jan Piński, Wojciech Tomaszewski, Bogdan Dobosz (Francja), Jakub Wozinski, Krzysztof Mazur, Leszek Szymowski, Marian Miszalski, Tomasz Cukiernik, Tomasz Mysłek (Niemcy), Jerzy Wasiukiewicz (satyryk), Krzysztof Boruszewski (satyryk), Mirosław Winiarczyk (film), Zdzisław Kościelak, Marek Koprowski (Ukraina, Białoruś)</h5></div></div></div></div><div class="vc_column tdi_29  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_29{
                    vertical-align: baseline;
                }.tdi_29 > .wpb_wrapper,
				.tdi_29 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_29 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_29 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_29 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_31 ">
<style scoped>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_31{
display:none !important;
}
}

</style><div class="td-fix-index"><h3 style="text-align: center;"><span style="color: #3366ff;"><strong>PORTAL NCZAS.COM</strong></span></h3>
<h5><strong>REDAKTOR NACZELNY:</strong> dr Tomasz Sommer<br /><strong>WYDAWCY: </strong>Adam Wojtasiewicz, Maciej Sołdan, Radosław Piwowarczyk, Jacek Adamczyk</h5>
<h5><strong>DZIENNIKARZE:</strong> Marta Maciejewska, Szymon Grot, Kamil Małachowski, Bogdan Dobosz</h5>
<h5><strong>WŁAŚCICIEL PORTALU NCZAS.COM:</strong><br />
<strong>5S Media Sp. z o.o.</strong><br />
ul. Jelinka 31<br />
01-646 Warszawa<br />
<strong>NIP:</strong> 5252676432, <strong>REGON:</strong> 365416025, <strong>KRS:</strong> 0000637269</h5></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.5.1 (rara)
        Deploy mode: deploy
        
        uid: 63084601daafc
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://nczas.com/wp-content/plugins/premium-paywall//assets/js/premium.js' id='premium_subscryption-js'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.1' async='async' id='remote_sdk-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


<script>(function(){var js = "window['__CF$cv$params']={r:'7409ad2a2eb99c24',m:'KpW_cebVTUujqUqhi84g7NAdSaMLAXP_YcwBrjiQL24-1661486594-0-AYu3lTOobd2MM24s+b6oSN34mTDAGMaNZudevxY9wo8u5XrLQpKsvwoG8pgqqfbezSbnO6ecR4eZXURvuShyzV5J+Tst4Tv3ZINZPggK2aY/+ldClE/mGs3yZ7WCxopt6rBBVElRJzdH6llE15Cb0JLQyXbeT95YI5lZWdSIVj6YYFJAXwSpGQi1nOoMbi5m5Q7mfjBN9UEgIP8YpeFbiHd255Ag8DURoXwamGrPsWio',s:[0x5c697128cb,0xd8b9bb8202],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>