<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Zderzenie z asteroidą! Tak wyglądały ostatnie sekundy [VIDEO] | NCZAS.COM</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://nczas.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://nczas.com/wp-content/uploads/2019/12/favicon-nczas.png"><link rel="apple-touch-icon" sizes="76x76" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-120.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-152.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-114.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-144.png"/><meta name="description" content="Sonda NASA zgodnie z planem zderzyła się w nocy z poniedziałek na wtorek z planetoidą Dimorphos w ramach misji DART - pierwszego w historii testu obrony planetarnej. Misja ma sprawdzić, na ile uderzenie w niewielkie ciało niebieskie zmieni jego kurs. Do zderzenia sondy wielkości małego samochodu z kosmiczną skałą o&hellip;" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://nczas.com/2022/09/27/zderzenie-z-asteroida-tak-wygladaly-ostatnie-sekundy-video/" />
<meta property="og:url" content="https://nczas.com/2022/09/27/zderzenie-z-asteroida-tak-wygladaly-ostatnie-sekundy-video/" />
<meta property="og:site_name" content="NCZAS.COM" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Zderzenie z asteroidą! Tak wyglądały ostatnie sekundy [VIDEO] - NCZAS.COM" />
<meta property="og:description" content="Sonda NASA zgodnie z planem zderzyła się w nocy z poniedziałek na wtorek z planetoidą Dimorphos w ramach misji DART - pierwszego w historii testu obrony planetarnej. Misja ma sprawdzić, na ile uderzenie w niewielkie ciało niebieskie zmieni jego kurs. Do zderzenia sondy wielkości małego samochodu z kosmiczną skałą o&hellip;" />
<meta property="og:image" content="https://nczas.com/wp-content/uploads/2022/09/asteroida-sonda.jpg" />
<meta property="og:image:secure_url" content="https://nczas.com/wp-content/uploads/2022/09/asteroida-sonda.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="Zdjęcie asteroidy i sondy udostępnione przez NASA." />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Zderzenie z asteroidą! Tak wyglądały ostatnie sekundy [VIDEO] - NCZAS.COM" />
<meta name="twitter:description" content="Sonda NASA zgodnie z planem zderzyła się w nocy z poniedziałek na wtorek z planetoidą Dimorphos w ramach misji DART - pierwszego w historii testu obrony planetarnej. Misja ma sprawdzić, na ile uderzenie w niewielkie ciało niebieskie zmieni jego kurs. Do zderzenia sondy wielkości małego samochodu z kosmiczną skałą o&hellip;" />
<meta name="twitter:image:src" content="https://nczas.com/wp-content/uploads/2022/09/asteroida-sonda-1024x683.jpg" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NCZAS.COM &raquo; Kanał z wpisami" href="https://nczas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NCZAS.COM &raquo; Kanał z komentarzami" href="https://nczas.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nczas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://nczas.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://nczas.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://nczas.com/wp-content/themes/Newspaper1151/style.css?ver=11.5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://nczas.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://nczas.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=32b0396dacab6790bdbb765eba5d6338' type='text/css' media='all' />
<script type='text/javascript' src='https://nczas.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://nczas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://nczas.com/wp-json/wp/v2/posts/546121" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nczas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nczas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://nczas.com/?p=546121' />
<link rel="alternate" type="application/json+oembed" href="https://nczas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnczas.com%2F2022%2F09%2F27%2Fzderzenie-z-asteroida-tak-wygladaly-ostatnie-sekundy-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nczas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnczas.com%2F2022%2F09%2F27%2Fzderzenie-z-asteroida-tak-wygladaly-ostatnie-sekundy-video%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"7e4d2f0af3","wpRestUrl":"https:\/\/nczas.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--nft-custom-color-1: #333333;--nft-custom-color-2: #aaaaaa;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/nczas.com\/wp-admin\/","wpRestNonce":"7e4d2f0af3","wpRestUrl":"https:\/\/nczas.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/nczas.com\/wp-admin\/","wpRestNonce":"7e4d2f0af3","wpRestUrl":"https:\/\/nczas.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":546121};
    </script>
          <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://nczas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '846a277a-a892-4f3c-919c-b4d057339dce';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://nczas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Nie chcielibyśmy, abyś przegapił(a) najnowsze, istotne wpisy:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "To jest przykładowe powiadomienie";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Powiadomienia będą się pojawiać na Twoim komputerze";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "To jest przykładowe powiadomienie.";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Powiadomienia pojawią się na Twoim urządzeniu";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(możesz się wypisać w każdej chwili)";
oneSignal_options['promptOptions']['acceptButtonText'] = "POWIADAMIAJ MNIE";
oneSignal_options['promptOptions']['cancelButtonText'] = "NIE, DZIĘKUJĘ";
oneSignal_options['promptOptions']['siteName'] = "http://nczas.com/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Kliknij, aby się zgodzić";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bądź na bieżąco. Zapisz się na powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Dziękujemy! Będziesz na bieżąco';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Zablokowałeś powiadomienia';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dziękujemy! Będziesz na bieżąco.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Otrzymasz powiadomienia.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nie będziesz otrzymywał powiadomień';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Zarządzaj swoimi powiadomieniami';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ZAPISZ SIĘ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'WYPISZ SIĘ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokuj powiadomienia';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Postępuj według instrukcji, aby otrzymać powiadomienia';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Reklamy automatyczne Google z 5SMedia -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5788161230974534"
     crossorigin="anonymous"></script>

<!-- Statystyki Google Analytics 4 -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-C5WKYEZ578"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-C5WKYEZ578');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://nczas.com/",
                    "name": "Strona główna"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/category/wiadomosci/",
                    "name": "Wiadomości"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/category/wiadomosci/nauka/",
                    "name": "Nauka i technika"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/2022/09/27/zderzenie-z-asteroida-tak-wygladaly-ostatnie-sekundy-video/",
                    "name": "Zderzenie z asteroidą! Tak wyglądały ostatnie sekundy "                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #355594;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #355594;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #355594;
                }
                .tdm-btn-style1 {
					background-color: #355594;
				}
				.tdm-btn-style2:before {
				    border-color: #355594;
				}
				.tdm-btn-style2 {
				    color: #355594;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #355594;
                    -moz-box-shadow: 0 2px 16px #355594;
                    box-shadow: 0 2px 16px #355594;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #355594;
                    -moz-box-shadow: 0 4px 26px #355594;
                    box-shadow: 0 4px 26px #355594;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-546121 single-format-standard td-standard-pack zderzenie-z-asteroida-tak-wygladaly-ostatnie-sekundy-video global-block-template-3 single_template_2  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NCZAS1" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCIs6y0qXsR3CS3FUGjpuGIg/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-532776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-532776"><a href="https://sklep-niezalezna.pl/pl/p/FILM-I-PDF-Jedwabne.-Historia-prawdziwa/1661"><span style="color: #ffff00;">FILM O JEDWABNEM</span></a></li>
<li id="menu-item-147545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147545"><a title="Czasopismo" target="_blank" href="https://sklep-niezalezna.pl/">Sklep</a></li>
<li id="menu-item-147546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147546"><a href="https://sklep-niezalezna.pl/pl/c/E-BOOK-wersje-elektroniczne/59?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">E-booki</a></li>
<li id="menu-item-29180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29180"><a href="https://sklep-niezalezna.pl/pl/c/e-wydania-Najwyzszy-Czas/101">E-Wydanie</a></li>
<li id="menu-item-236805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-236805"><a title="NCzas TV" target="_blank" href="https://www.youtube.com/channel/UCIs6y0qXsR3CS3FUGjpuGIg/videos">NCzas.TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://nczas.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 6
-->


<div class="td-header-wrap td-header-style-6 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NCZAS1" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCIs6y0qXsR3CS3FUGjpuGIg/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	</div>
    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Zaloguj</div>
                            <div class="td-login-panel-descr">Witamy! Zaloguj się na swoje konto</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">Twoja nazwa użytkownika</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">Twoje hasło</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Zaloguj Się">
                                
                            </form>
                            
                            
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://nczas.com/polityka-prywatnosci/">Polityka prywatności</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Odzyskiwanie hasła</div>
                            <div class="td-login-panel-descr">Odzyskaj swoje hasło</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">Twój e-mail</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Wyślij moje hasło">
                            </form>
                            <div class="td-login-info-text">Hasło zostanie wysłane e-mailem.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                <a class="td-main-logo" href="https://nczas.com/">
            <img class="td-retina-data" data-retina="https://nczas.com/wp-content/uploads/2021/06/logo_nczas_najwyzszy_czas_retina_biale.png" src="https://nczas.com/wp-content/uploads/2021/06/logo_nczas_najwyzszy_czas_biale.png" alt="NCZAS.COM " title="Wolnościowy portal informacyjny" width="272" height="90"/>
            <span class="td-visual-hidden">NCZAS.COM</span>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-532776"><a href="https://sklep-niezalezna.pl/pl/p/FILM-I-PDF-Jedwabne.-Historia-prawdziwa/1661"><span style="color: #ffff00;">FILM O JEDWABNEM</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-147545"><a title="Czasopismo" target="_blank" href="https://sklep-niezalezna.pl/">Sklep</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-147546"><a href="https://sklep-niezalezna.pl/pl/c/E-BOOK-wersje-elektroniczne/59?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">E-booki</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29180"><a href="https://sklep-niezalezna.pl/pl/c/e-wydania-Najwyzszy-Czas/101">E-Wydanie</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-236805"><a title="NCzas TV" target="_blank" href="https://www.youtube.com/channel/UCIs6y0qXsR3CS3FUGjpuGIg/videos">NCzas.TV</a></li>
</ul></div></div>            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1 td_block_template_3 ">

<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:970px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "6318299051");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:336px;height:280px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "6318299051");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:336px;height:280px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "6318299051");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:336px;height:280px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "6318299051");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">REKLAMA</span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-546121" class="post-546121 post type-post status-publish format-standard has-post-thumbnail category-nauka category-swiat category-technologia category-temat-dnia category-wiadomosci tag-asteroida tag-kosmos" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://nczas.com/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy Wiadomości" class="entry-crumb" href="https://nczas.com/category/wiadomosci/">Wiadomości</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy Nauka i technika" class="entry-crumb" href="https://nczas.com/category/wiadomosci/nauka/">Nauka i technika</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Zderzenie z asteroidą! Tak wyglądały ostatnie sekundy </span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://nczas.com/category/wiadomosci/">Wiadomości</a></li><li class="entry-category"><a  href="https://nczas.com/category/wiadomosci/nauka/">Nauka i technika</a></li><li class="entry-category"><a  href="https://nczas.com/category/wiadomosci/swiat/">Świat</a></li><li class="entry-category"><a  href="https://nczas.com/category/wiadomosci/nauka/technologia/">Technologia</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Zderzenie z asteroidą! Tak wyglądały ostatnie sekundy [VIDEO]</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="https://nczas.com/author/km/">KM</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-27T07:34:23+02:00" >27 września 2022 07:34</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-icon-arrow td-ps-icon-bg td-ps-text-color td-post-sharing-style19 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnczas.com%2F2022%2F09%2F27%2Fzderzenie-z-asteroida-tak-wygladaly-ostatnie-sekundy-video%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Zderzenie+z+asteroid%C4%85%21+Tak+wygl%C4%85da%C5%82y+ostatnie+sekundy+%5BVIDEO%5D&url=https%3A%2F%2Fnczas.com%2F2022%2F09%2F27%2Fzderzenie-z-asteroida-tak-wygladaly-ostatnie-sekundy-video%2F&via=NCZAS1" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Zderzenie+z+asteroid%C4%85%21+Tak+wygl%C4%85da%C5%82y+ostatnie+sekundy+%5BVIDEO%5D %0A%0A https://nczas.com/2022/09/27/zderzenie-z-asteroida-tak-wygladaly-ostatnie-sekundy-video/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><figure><img width="696" height="464" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2022/09/asteroida-sonda-696x464.jpg" srcset="https://nczas.com/wp-content/uploads/2022/09/asteroida-sonda-696x464.jpg 696w, https://nczas.com/wp-content/uploads/2022/09/asteroida-sonda-300x200.jpg 300w, https://nczas.com/wp-content/uploads/2022/09/asteroida-sonda-1024x683.jpg 1024w, https://nczas.com/wp-content/uploads/2022/09/asteroida-sonda-768x512.jpg 768w, https://nczas.com/wp-content/uploads/2022/09/asteroida-sonda-1068x712.jpg 1068w, https://nczas.com/wp-content/uploads/2022/09/asteroida-sonda-630x420.jpg 630w, https://nczas.com/wp-content/uploads/2022/09/asteroida-sonda.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="Zdjęcie asteroidy i sondy udostępnione przez NASA." title="asteroida-sonda"/><figcaption class="wp-caption-text">Zdjęcie asteroidy i sondy udostępnione przez NASA. / Fot. PAP/EPA</figcaption></figure></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_3 td_block_template_3 ">

<style>
/* custom css */
.tdi_3.td-a-rec{
					text-align: center;
				}.tdi_3 .td-element-style{
					z-index: -1;
				}.tdi_3.td-a-rec-img{
				    text-align: left;
				}.tdi_3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:300px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "1473166481");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "1473166481");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "1473166481");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "1473166481");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">REKLAMA</span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<p><strong>Sonda NASA zgodnie z planem zderzyła się w nocy z poniedziałek na wtorek z planetoidą Dimorphos w ramach misji DART &#8211; pierwszego w historii testu obrony planetarnej. Misja ma sprawdzić, na ile uderzenie w niewielkie ciało niebieskie zmieni jego kurs.</strong></p>
<p>Do zderzenia sondy wielkości małego samochodu z kosmiczną skałą o średnicy ok. 160 m doszło we wtorek o godzinie 1.14 czasu polskiego ok. 11 mln kilometrów od Ziemi. To pierwsza w historii próba zmiany trajektorii ciała niebieskiego przez ludzi w przypadku gdyby zagrażałoby ono Ziemi.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_2 td_block_template_3 ">

<style>
/* custom css */
.tdi_2.td-a-rec{
					text-align: center;
				}.tdi_2 .td-element-style{
					z-index: -1;
				}.tdi_2.td-a-rec-img{
				    text-align: left;
				}.tdi_2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:336px;height:280px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "6306744661");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "6306744661");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "6306744661");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:336px;height:280px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "6306744661");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">REKLAMA</span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


<p>Wydarzenie było transmitowane na żywo, dzięki zainstalowanej w pojeździe kamerze, przesyłającej obrazy z częstotliwością 1 klatki na sekundę z 38-sekundowym opóźnieniem z uwagi na dystans. Transmisja, pokazująca powiększającą się chropowatą powierzchnię Dimorphosa trwała do chwili zderzenia, kiedy NASA poinformowała o utracie sygnału z sondy.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- reklama własna -->
<div class="td-all-devices"><a href="https://sklep-niezalezna.pl/pl/p/FILM-I-PDF-Jedwabne.-Historia-prawdziwa/1661"><img src="https://nczas.com/wp-content/uploads/2022/08/Sommer-Film.jpg" alt="Film dokumentalny o dramatycznych wydarzeniach w Jedwabnem" /></a></div></div>

<p>&#8222;To wielki skok ludzkości w imię obrony planetarnej&#8221; &#8211; stwierdził prowadzący transmisję przedstawiciel NASA.</p>
<p>Zdarzenie dodatkowo sfotografować miał skonstruowany przez włoską agencję kosmiczną aparat LICIACube, który odłączył się od sondy 11 września.</p>
<p>Dimorphos to naturalny satelita większej, prawie 800-metrowej planetoidy Didymos. Według NASA, sonda uderzyła w obiekt z prędkością 6,6 km/s (23,6 tys. km/h), co powinno zmniejszyć jego prędkość o 0,4 mm/s. Według szacunków agencji to wystarczy, by zmienić czas jednego okrążenia wokół Didymosa o kilka minut (obecnie jest to 11 godzin 55 minut).</p>
<p>W 2024 roku Europejska Agencja Kosmiczna (ESA) wyślę sondę Hera, żeby zbadać utworzony krater uderzeniowy i nową orbitę planetoidy. Hera ma dotrzeć do planetoidy w 2026 roku.</p>
<p>Misja DART jest pierwszym eksperymentem mającym przetestować jeden ze sposobów obrony planetarnej przed kolizją Ziemi z niebezpiecznymi ciałami niebieskimi. W przyszłości NASA chce przetestować m.in. metodę &#8222;ciągnika grawitacyjnego&#8221;. Polega ona na umieszczeniu, na dłuższy czas, statku kosmicznego w pobliżu obiektu, co doprowadzić ma do odchylenia jego orbity za pomocą siły przyciągania.</p>
<p>Choć żadna ze zidentyfikowanych dotąd planetoid nie stanowi zagrożenia dla Ziemi w przewidywalnej przyszłości, to wciąż wiele potencjalnie niebezpiecznych obiektów nie zostało jeszcze wykrytych. NASA szacuje, że odkryte zostało ok. 90 proc. asteroid o średnicy większej niż 1 km, ale tylko ok. 40 proc. tych mniejszych. Tymczasem zaledwie 150-metrowa asteroida byłaby w stanie zniszczyć duże miasto i wywołać daleko idące skutki odczuwalne na sporym obszarze.</p>
<p>Sondę DART wystrzelono z Ziemi 24 listopada 2021 roku z bazy Vandenberg w Kalifornii. Posłużono się do tego rakieta nośną Falcon 9.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">&quot;We have impact.&quot;</p>
<p>Watch the moment a NASA spacecraft collides into an asteroid 7 million miles away, with Dart plowing into the small space rock at 14,000 mph. <a href="https://t.co/5q9vuVtdc0">https://t.co/5q9vuVtdc0</a> <a href="https://t.co/49w4W7pZM1">pic.twitter.com/49w4W7pZM1</a></p>
<p>&mdash; The Associated Press (@AP) <a href="https://twitter.com/AP/status/1574540038699995161?ref_src=twsrc%5Etfw">September 26, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<!-- AI CONTENT END 1 -->

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_4 td_block_template_3 ">

<style>
/* custom css */
.tdi_4.td-a-rec{
					text-align: center;
				}.tdi_4 .td-element-style{
					z-index: -1;
				}.tdi_4.td-a-rec-img{
				    text-align: left;
				}.tdi_4.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_4.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:580px;height:400px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "9323736340");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "9323736340");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "9323736340");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:600px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "9323736340");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">REKLAMA</span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                <div class="td-post-source-via "><div class="td-post-small-box"><span>ŹRÓDŁO</span><a rel="nofollow" href="#">PAP</a></div></div>                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://nczas.com/author/km/">KM</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="KM"><meta itemprop="url" content="https://nczas.com/author/km/"></span><meta itemprop="datePublished" content="2022-09-27T07:34:23+02:00"><meta itemprop="dateModified" content="2022-09-27T07:34:23+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://nczas.com/2022/09/27/zderzenie-z-asteroida-tak-wygladaly-ostatnie-sekundy-video/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nczas.com/wp-content/uploads/2021/06/logo_nczas_najwyzszy_czas_biale.png"></span><meta itemprop="name" content="NCZAS.COM"></span><meta itemprop="headline " content="Zderzenie z asteroidą! Tak wyglądały ostatnie sekundy [VIDEO]"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nczas.com/wp-content/uploads/2022/09/asteroida-sonda.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>        </footer>

    
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_5 td_block_template_3 ">

<style>
/* custom css */
.tdi_5.td-a-rec{
					text-align: center;
				}.tdi_5 .td-element-style{
					z-index: -1;
				}.tdi_5.td-a-rec-img{
				    text-align: left;
				}.tdi_5.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_5.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:600px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "2179797398");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "2179797398");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "2179797398");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:600px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "2179797398");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget tdi_6 td-pb-border-top td_block_template_3 td-column-1 td_block_padding"  data-td-block-uid="tdi_6" ><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"-546121","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","time_ago_add_txt":"ago","class":"td_block_widget tdi_6","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "1";
block_tdi_6.block_type = "td_block_7";
block_tdi_6.post_count = "5";
block_tdi_6.found_posts = "108941";
block_tdi_6.header_color = "#";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "21789";
tdBlocksArray.push(block_tdi_6);
</script><div class="td-block-title-wrap"></div><div id=tdi_6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2022/09/27/mentzen-zezlomowal-pomysl-sasina-barbarzynstwo-bolszewizm-rozkulaczanie/" rel="nofollow bookmark" class="td-image-wrap " title="Mentzen zezłomował pomysł Sasina. &#8222;Barbarzyństwo, bolszewizm, rozkułaczanie&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2022/03/slawomir_menzten-1-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2022/03/slawomir_menzten-1-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2022/03/slawomir_menzten-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Sławomir Mentzen. / foto: screen YouTube" title="Mentzen zezłomował pomysł Sasina. &#8222;Barbarzyństwo, bolszewizm, rozkułaczanie&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2022/09/27/mentzen-zezlomowal-pomysl-sasina-barbarzynstwo-bolszewizm-rozkulaczanie/" rel="bookmark" title="Mentzen zezłomował pomysł Sasina. &#8222;Barbarzyństwo, bolszewizm, rozkułaczanie&#8221;">Mentzen zezłomował pomysł Sasina. &#8222;Barbarzyństwo, bolszewizm, rozkułaczanie&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-27T10:23:02+02:00" >27 września 2022 10:23</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2022/09/27/tysiace-z-kieszeni-podatnika-lewacki-rzad-wyda-pieniadze-na-publikacje-wspomnien-wspolpracowniczki-stalina/" rel="nofollow bookmark" class="td-image-wrap " title="Tysiące z kieszeni podatnika. Lewacki rząd wyda pieniądze na publikację wspomnień współpracowniczki Stalina" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2022/09/jozef-stalin-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2022/09/jozef-stalin-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2022/09/jozef-stalin-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Józef Stalin" title="Tysiące z kieszeni podatnika. Lewacki rząd wyda pieniądze na publikację wspomnień współpracowniczki Stalina" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2022/09/27/tysiace-z-kieszeni-podatnika-lewacki-rzad-wyda-pieniadze-na-publikacje-wspomnien-wspolpracowniczki-stalina/" rel="bookmark" title="Tysiące z kieszeni podatnika. Lewacki rząd wyda pieniądze na publikację wspomnień współpracowniczki Stalina">Tysiące z kieszeni podatnika. Lewacki rząd wyda pieniądze na publikację wspomnień...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-27T10:12:53+02:00" >27 września 2022 10:12</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2022/09/27/dworczyk-odejdzie-z-rzadu-nieoficjalne-doniesienia-mediow/" rel="nofollow bookmark" class="td-image-wrap " title="Dworczyk odejdzie z rządu? Nieoficjalne doniesienia mediów" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2022/05/michal_dworczyk-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2022/05/michal_dworczyk-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2022/05/michal_dworczyk-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Michał Dworczyk. Foto: PAP" title="Dworczyk odejdzie z rządu? Nieoficjalne doniesienia mediów" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2022/09/27/dworczyk-odejdzie-z-rzadu-nieoficjalne-doniesienia-mediow/" rel="bookmark" title="Dworczyk odejdzie z rządu? Nieoficjalne doniesienia mediów">Dworczyk odejdzie z rządu? Nieoficjalne doniesienia mediów</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-27T09:54:15+02:00" >27 września 2022 09:54</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2022/09/27/nowy-podatek-muller-to-przedmiot-debaty-rzadowej/" rel="nofollow bookmark" class="td-image-wrap " title="Nowy podatek? Müller: To przedmiot debaty rządowej" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2022/06/Piotr_Muller_nczas-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2022/06/Piotr_Muller_nczas-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2022/06/Piotr_Muller_nczas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Piotr Muller Źródło: PAP/Mateusz Marek" title="Nowy podatek? Müller: To przedmiot debaty rządowej" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2022/09/27/nowy-podatek-muller-to-przedmiot-debaty-rzadowej/" rel="bookmark" title="Nowy podatek? Müller: To przedmiot debaty rządowej">Nowy podatek? Müller: To przedmiot debaty rządowej</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-27T09:48:22+02:00" >27 września 2022 09:48</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2022/09/27/czechy-przywracaja-kontrole-na-granicy-ze-slowacja/" rel="nofollow bookmark" class="td-image-wrap " title="Czechy przywracają kontrolę na granicy ze Słowacją" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2022/09/szlaban-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2022/09/szlaban-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2022/09/szlaban-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Czechy przywracają kontrolę na granicy ze Słowacją" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2022/09/27/czechy-przywracaja-kontrole-na-granicy-ze-slowacja/" rel="bookmark" title="Czechy przywracają kontrolę na granicy ze Słowacją">Czechy przywracają kontrolę na granicy ze Słowacją</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-27T09:36:10+02:00" >27 września 2022 09:36</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 tdi_7 td_block_template_3 ">

<style>
/* custom css */
.tdi_7.td-a-rec{
					text-align: center;
				}.tdi_7 .td-element-style{
					z-index: -1;
				}.tdi_7.td-a-rec-img{
				    text-align: left;
				}.tdi_7.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_7.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "5177348401");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "5177348401");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "5177348401");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "5177348401");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget tdi_8 td-pb-border-top td_block_template_3 td-column-1 td_block_padding"  data-td-block-uid="tdi_8" ><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"custom_title":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"-546121","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"2","offset":"5","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","header_color":"#","header_text_color":"#","accent_text_color":"#","class":"td_block_widget tdi_8","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "1";
block_tdi_8.block_type = "td_block_7";
block_tdi_8.post_count = "2";
block_tdi_8.found_posts = "108941";
block_tdi_8.header_color = "#";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "54468";
tdBlocksArray.push(block_tdi_8);
</script><div class="td-block-title-wrap"></div><div id=tdi_8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2022/09/27/leszek-sykulski-kreml-gra-o-zmiane-geopolityczna/" rel="nofollow bookmark" class="td-image-wrap " title="Leszek Sykulski: &#8222;Kreml gra o zmianę geopolityczną&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2022/09/Leszek-Sykulski-100x70.jpeg"  srcset="https://nczas.com/wp-content/uploads/2022/09/Leszek-Sykulski-100x70.jpeg 100w, https://nczas.com/wp-content/uploads/2022/09/Leszek-Sykulski-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Leszek Sykulski. Fot. YouTube/OPCJA TV" title="Leszek Sykulski: &#8222;Kreml gra o zmianę geopolityczną&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2022/09/27/leszek-sykulski-kreml-gra-o-zmiane-geopolityczna/" rel="bookmark" title="Leszek Sykulski: &#8222;Kreml gra o zmianę geopolityczną&#8221;">Leszek Sykulski: &#8222;Kreml gra o zmianę geopolityczną&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-27T09:21:54+02:00" >27 września 2022 09:21</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2022/09/27/braun-w-berlinie-to-nie-jest-zaden-kryzys-to-efekt-blednych-dzialan-i-blednej-polityki/" rel="nofollow bookmark" class="td-image-wrap " title="Braun w Berlinie: &#8222;To nie jest żaden kryzys. To efekt błędnych działań i błędnej polityki&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2021/06/grzegorz-braun-konfederacja-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2021/06/grzegorz-braun-konfederacja-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2021/06/grzegorz-braun-konfederacja-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Grzegorz Braun." title="Braun w Berlinie: &#8222;To nie jest żaden kryzys. To efekt błędnych działań i błędnej polityki&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2022/09/27/braun-w-berlinie-to-nie-jest-zaden-kryzys-to-efekt-blednych-dzialan-i-blednej-polityki/" rel="bookmark" title="Braun w Berlinie: &#8222;To nie jest żaden kryzys. To efekt błędnych działań i błędnej polityki&#8221;">Braun w Berlinie: &#8222;To nie jest żaden kryzys. To efekt błędnych...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-27T09:08:54+02:00" >27 września 2022 09:08</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_9" class="tdc-zone"><div class="tdc_zone tdi_10  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_10{
                    min-height: 0;
                }
</style><div id="tdi_11" class="tdc-row"><div class="vc_row tdi_12  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_12,
                .tdi_12 .tdc-columns{
                    min-height: 0;
                }.tdi_12,
				.tdi_12 .tdc-columns{
				    display: block;
				}.tdi_12 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_12.tdc-row-content-vert-center,
                    .tdi_12.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_12.tdc-row-content-vert-bottom,
                    .tdi_12.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_12.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_12.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_12{
border-style:dashed !important;
border-color:#1e73be !important;
border-width: 2px 2px 2px 2px !important;
}

.tdi_12 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_14  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_14{
                    vertical-align: baseline;
                }.tdi_14 > .wpb_wrapper,
				.tdi_14 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_14 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_14 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_14 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_16 "><div class="td-fix-index"><h3 style="text-align: center;"><span style="color: #3366ff;"><strong>SZYBKI KONTAKT Z REDAKCJĄ:</strong></span></h3>
<h5 style="text-align: center;"><strong>E-MAIL:</strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2c5e49484d474f464d6c424f564d5f024f4341025c40">[email&#160;protected]</a>
<strong>TELEFON (SEKRETARIAT):</strong> +48 731 555 039</h5></div></div></div></div></div></div><div id="tdi_17" class="tdc-row"><div class="vc_row tdi_18  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_18,
                .tdi_18 .tdc-columns{
                    min-height: 0;
                }.tdi_18,
				.tdi_18 .tdc-columns{
				    display: block;
				}.tdi_18 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_20  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_20{
                    vertical-align: baseline;
                }.tdi_20 > .wpb_wrapper,
				.tdi_20 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_20 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_20 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_20 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_22 ">
<style scoped>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22{
display:none !important;
}
}

</style><div class="td-fix-index"><h3 style="text-align: center;"><span style="color: #3366ff;"><strong>TYGODNIK NAJWYŻSZY CZAS!</strong></span></h3>
<h5><b>ZAŁOŻYCIEL: </b>Janusz Korwin-Mikke <strong><br />REDAKTOR NACZELNY:</strong> Tomasz Sommer</h5>
<h5><b>PUBLICYŚCI:</b> Stanisław Michalkiewicz, prof. Adam Wielomski, Tadeusz Płużański, Jan Piński, Wojciech Tomaszewski, Bogdan Dobosz (Francja), Jakub Wozinski, Krzysztof Mazur, Leszek Szymowski, Marian Miszalski, Tomasz Cukiernik, Tomasz Mysłek (Niemcy), Jerzy Wasiukiewicz (satyryk), Krzysztof Boruszewski (satyryk), Mirosław Winiarczyk (film), Zdzisław Kościelak, Marek Koprowski (Ukraina, Białoruś)</h5></div></div></div></div><div class="vc_column tdi_24  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_24{
                    vertical-align: baseline;
                }.tdi_24 > .wpb_wrapper,
				.tdi_24 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_24 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_26 ">
<style scoped>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
display:none !important;
}
}

</style><div class="td-fix-index"><h3 style="text-align: center;"><span style="color: #3366ff;"><strong>PORTAL NCZAS.COM</strong></span></h3>
<h5><strong>REDAKTOR NACZELNY:</strong> dr Tomasz Sommer<br /><strong>WYDAWCY: </strong>Adam Wojtasiewicz, dr Maciej Sołdan, Radosław Piwowarczyk, Jacek Adamczyk</h5>
<h5><strong>DZIENNIKARZE:</strong> Marta Maciejewska, Szymon Grot, Kamil Małachowski, Bogdan Dobosz</h5>
<h5><strong>WŁAŚCICIEL PORTALU NCZAS.COM:</strong><br />
<strong>5S Media Sp. z o.o.</strong><br />
ul. Jelinka 31<br />
01-646 Warszawa<br />
<strong>NIP:</strong> 5252676432, <strong>REGON:</strong> 365416025, <strong>KRS:</strong> 0000637269</h5></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.5.1 (rara)
        Deploy mode: deploy
        
        uid: 6332b3329fcdb
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://nczas.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.2' async='async' id='remote_sdk-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


<script>(function(){var js = "window['__CF$cv$params']={r:'7512d79afcaa574c',m:'B4lqbvuTh_zaV9NrjGpkiYDr1Ba.p6idR1mtZef7W8U-1664267058-0-AWsyH+DSDW/ek5gNl6Kis3iJFKw6ZEAIboX28HJ6y7bxyNgOPR3IdBY0XgwY+no40367GX47weZyqMYt/2QsCRvxm+1NGcI17KaJHvh6+9FG2EesYFieJNkmGxWo2BsuPHMPRqKhWOVKmiEfW2jxyNO3rBaNPiGz6IUcvg/yYchYa+7G/5P9FnW2oFKbYo9TQ/l67R3BbWvOmkiExvrChO8=',s:[0x1fa581bedb,0x75eab21dd3],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>