<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Śląsk. Klub nocny, tancerki i prostytucja. Akt oskarżenia już w sądzie | NCZAS.COM</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://nczas.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://nczas.com/wp-content/uploads/2019/12/favicon-nczas.png"><link rel="apple-touch-icon" sizes="76x76" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-120.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-152.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-114.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-144.png"/><meta name="description" content="Sosnowiecka prokuratura oskarżyła cztery osoby – właścicieli klubu nocnego w Czeladzi (Śląskie) i osoby zarządzające tym lokalem – o czerpanie korzyści majątkowych z prostytucji. Według ustaleń śledztwa zatrudnianie w klubie w charakterze tancerek kobiety świadczyły także usługi seksualne. Akt oskarżenia trafił do Sądu Okręgowego w Sosnowcu – poinformował w środę&hellip;" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://nczas.com/2022/12/21/slask-klub-nocny-tancerki-i-prostytucja-akt-oskarzenia-juz-w-sadzie/" />
<meta property="og:url" content="https://nczas.com/2022/12/21/slask-klub-nocny-tancerki-i-prostytucja-akt-oskarzenia-juz-w-sadzie/" />
<meta property="og:site_name" content="NCZAS.COM" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Śląsk. Klub nocny, tancerki i prostytucja. Akt oskarżenia już w sądzie - NCZAS.COM" />
<meta property="og:description" content="Sosnowiecka prokuratura oskarżyła cztery osoby – właścicieli klubu nocnego w Czeladzi (Śląskie) i osoby zarządzające tym lokalem – o czerpanie korzyści majątkowych z prostytucji. Według ustaleń śledztwa zatrudnianie w klubie w charakterze tancerek kobiety świadczyły także usługi seksualne. Akt oskarżenia trafił do Sądu Okręgowego w Sosnowcu – poinformował w środę&hellip;" />
<meta property="og:image" content="https://nczas.com/wp-content/uploads/2021/07/silhouette-68148_1920.jpg" />
<meta property="og:image:secure_url" content="https://nczas.com/wp-content/uploads/2021/07/silhouette-68148_1920.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="Klub nocny. Foto: Pixabay" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Śląsk. Klub nocny, tancerki i prostytucja. Akt oskarżenia już w sądzie - NCZAS.COM" />
<meta name="twitter:description" content="Sosnowiecka prokuratura oskarżyła cztery osoby – właścicieli klubu nocnego w Czeladzi (Śląskie) i osoby zarządzające tym lokalem – o czerpanie korzyści majątkowych z prostytucji. Według ustaleń śledztwa zatrudnianie w klubie w charakterze tancerek kobiety świadczyły także usługi seksualne. Akt oskarżenia trafił do Sądu Okręgowego w Sosnowcu – poinformował w środę&hellip;" />
<meta name="twitter:image:src" content="https://nczas.com/wp-content/uploads/2021/07/silhouette-68148_1920-1024x683.jpg" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NCZAS.COM &raquo; Kanał z wpisami" href="https://nczas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NCZAS.COM &raquo; Kanał z komentarzami" href="https://nczas.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nczas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://nczas.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='premium_style-css'  href='https://nczas.com/wp-content/plugins/premium-paywall//assets/css/premium.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://nczas.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://nczas.com/wp-content/themes/Newspaper1151/style.css?ver=11.5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://nczas.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://nczas.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=32b0396dacab6790bdbb765eba5d6338' type='text/css' media='all' />
<script type='text/javascript' src='https://nczas.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://nczas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://nczas.com/wp-json/wp/v2/posts/569811" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nczas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nczas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://nczas.com/?p=569811' />
<link rel="alternate" type="application/json+oembed" href="https://nczas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnczas.com%2F2022%2F12%2F21%2Fslask-klub-nocny-tancerki-i-prostytucja-akt-oskarzenia-juz-w-sadzie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nczas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnczas.com%2F2022%2F12%2F21%2Fslask-klub-nocny-tancerki-i-prostytucja-akt-oskarzenia-juz-w-sadzie%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"7f784e67a1","wpRestUrl":"https:\/\/nczas.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--nft-custom-color-1: #333333;--nft-custom-color-2: #aaaaaa;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/nczas.com\/wp-admin\/","wpRestNonce":"7f784e67a1","wpRestUrl":"https:\/\/nczas.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/nczas.com\/wp-admin\/","wpRestNonce":"7f784e67a1","wpRestUrl":"https:\/\/nczas.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":569811};
    </script>
          <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://nczas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '846a277a-a892-4f3c-919c-b4d057339dce';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://nczas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Nie chcielibyśmy, abyś przegapił(a) najnowsze, istotne wpisy:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "To jest przykładowe powiadomienie";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Powiadomienia będą się pojawiać na Twoim komputerze";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "To jest przykładowe powiadomienie.";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Powiadomienia pojawią się na Twoim urządzeniu";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(możesz się wypisać w każdej chwili)";
oneSignal_options['promptOptions']['acceptButtonText'] = "POWIADAMIAJ MNIE";
oneSignal_options['promptOptions']['cancelButtonText'] = "NIE, DZIĘKUJĘ";
oneSignal_options['promptOptions']['siteName'] = "http://nczas.com/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Kliknij, aby się zgodzić";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bądź na bieżąco. Zapisz się na powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Dziękujemy! Będziesz na bieżąco';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Zablokowałeś powiadomienia';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dziękujemy! Będziesz na bieżąco.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Otrzymasz powiadomienia.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nie będziesz otrzymywał powiadomień';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Zarządzaj swoimi powiadomieniami';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ZAPISZ SIĘ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'WYPISZ SIĘ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokuj powiadomienia';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Postępuj według instrukcji, aby otrzymać powiadomienia';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Reklamy automatyczne Google z 5SMedia -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5788161230974534"
     crossorigin="anonymous"></script>

<!-- Statystyki Google Analytics 4 -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-C5WKYEZ578"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-C5WKYEZ578');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://nczas.com/",
                    "name": "Strona główna"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/category/wiadomosci/",
                    "name": "Wiadomości"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/category/wiadomosci/polska/",
                    "name": "Polska"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/2022/12/21/slask-klub-nocny-tancerki-i-prostytucja-akt-oskarzenia-juz-w-sadzie/",
                    "name": "Śląsk. Klub nocny, tancerki i prostytucja. Akt oskarżenia już w sądzie"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #355594;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #355594;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #355594;
                }
                .tdm-btn-style1 {
					background-color: #355594;
				}
				.tdm-btn-style2:before {
				    border-color: #355594;
				}
				.tdm-btn-style2 {
				    color: #355594;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #355594;
                    -moz-box-shadow: 0 2px 16px #355594;
                    box-shadow: 0 2px 16px #355594;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #355594;
                    -moz-box-shadow: 0 4px 26px #355594;
                    box-shadow: 0 4px 26px #355594;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-569811 single-format-standard td-standard-pack slask-klub-nocny-tancerki-i-prostytucja-akt-oskarzenia-juz-w-sadzie global-block-template-3  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NCZAS1" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCIs6y0qXsR3CS3FUGjpuGIg/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-532776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-532776"><a href="https://sklep-niezalezna.pl/pl/p/FILM-I-PDF-Alfabet-Michalkiewicza/1676"><span style="color: #ffff00;">FILM O MICHALKIEWICZU</span></a></li>
<li id="menu-item-147545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147545"><a title="Czasopismo" target="_blank" href="https://sklep-niezalezna.pl/">Sklep</a></li>
<li id="menu-item-147546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147546"><a href="https://sklep-niezalezna.pl/pl/c/E-BOOK-wersje-elektroniczne/59?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">E-booki</a></li>
<li id="menu-item-29180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29180"><a href="https://sklep-niezalezna.pl/pl/c/e-wydania-Najwyzszy-Czas/101">E-Wydanie</a></li>
<li id="menu-item-236805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-236805"><a title="NCzas TV" target="_blank" href="https://www.youtube.com/channel/UCIs6y0qXsR3CS3FUGjpuGIg/videos">NCzas.TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://nczas.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 6
-->


<div class="td-header-wrap td-header-style-6 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NCZAS1" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCIs6y0qXsR3CS3FUGjpuGIg/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	</div>
    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Zaloguj</div>
                            <div class="td-login-panel-descr">Witamy! Zaloguj się na swoje konto</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">Twoja nazwa użytkownika</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">Twoje hasło</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Zaloguj Się">
                                
                            </form>
                            
                            
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://nczas.com/polityka-prywatnosci/">Polityka prywatności</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Odzyskiwanie hasła</div>
                            <div class="td-login-panel-descr">Odzyskaj swoje hasło</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">Twój e-mail</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Wyślij moje hasło">
                            </form>
                            <div class="td-login-info-text">Hasło zostanie wysłane e-mailem.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                <a class="td-main-logo" href="https://nczas.com/">
            <img class="td-retina-data" data-retina="https://nczas.com/wp-content/uploads/2021/06/logo_nczas_najwyzszy_czas_retina_biale.png" src="https://nczas.com/wp-content/uploads/2021/06/logo_nczas_najwyzszy_czas_biale.png" alt="NCZAS.COM " title="Wolnościowy portal informacyjny" width="272" height="90"/>
            <span class="td-visual-hidden">NCZAS.COM</span>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-532776"><a href="https://sklep-niezalezna.pl/pl/p/FILM-I-PDF-Alfabet-Michalkiewicza/1676"><span style="color: #ffff00;">FILM O MICHALKIEWICZU</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-147545"><a title="Czasopismo" target="_blank" href="https://sklep-niezalezna.pl/">Sklep</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-147546"><a href="https://sklep-niezalezna.pl/pl/c/E-BOOK-wersje-elektroniczne/59?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">E-booki</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29180"><a href="https://sklep-niezalezna.pl/pl/c/e-wydania-Najwyzszy-Czas/101">E-Wydanie</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-236805"><a title="NCzas TV" target="_blank" href="https://www.youtube.com/channel/UCIs6y0qXsR3CS3FUGjpuGIg/videos">NCzas.TV</a></li>
</ul></div></div>            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1 td_block_template_3 ">

<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:970px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "6318299051");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:336px;height:280px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "6318299051");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:336px;height:280px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "6318299051");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:336px;height:280px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "6318299051");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">REKLAMA</span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://nczas.com/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy Wiadomości" class="entry-crumb" href="https://nczas.com/category/wiadomosci/">Wiadomości</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy Polska" class="entry-crumb" href="https://nczas.com/category/wiadomosci/polska/">Polska</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Śląsk. Klub nocny, tancerki i prostytucja. Akt oskarżenia już w sądzie</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-569811" class="post-569811 post type-post status-publish format-standard has-post-thumbnail category-polska category-wiadomosci" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://nczas.com/category/wiadomosci/">Wiadomości</a></li><li class="entry-category"><a  href="https://nczas.com/category/wiadomosci/polska/">Polska</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Śląsk. Klub nocny, tancerki i prostytucja. Akt oskarżenia już w sądzie</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="https://nczas.com/author/aw/">AW</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-21T08:19:02+01:00" >21 grudnia 2022 08:19</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-icon-arrow td-ps-icon-bg td-ps-text-color td-post-sharing-style19 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnczas.com%2F2022%2F12%2F21%2Fslask-klub-nocny-tancerki-i-prostytucja-akt-oskarzenia-juz-w-sadzie%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C5%9Al%C4%85sk.+Klub+nocny%2C+tancerki+i+prostytucja.+Akt+oskar%C5%BCenia+ju%C5%BC+w+s%C4%85dzie&url=https%3A%2F%2Fnczas.com%2F2022%2F12%2F21%2Fslask-klub-nocny-tancerki-i-prostytucja-akt-oskarzenia-juz-w-sadzie%2F&via=NCZAS1" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%C5%9Al%C4%85sk.+Klub+nocny%2C+tancerki+i+prostytucja.+Akt+oskar%C5%BCenia+ju%C5%BC+w+s%C4%85dzie %0A%0A https://nczas.com/2022/12/21/slask-klub-nocny-tancerki-i-prostytucja-akt-oskarzenia-juz-w-sadzie/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><img width="696" height="464" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2021/07/silhouette-68148_1920-696x464.jpg" srcset="https://nczas.com/wp-content/uploads/2021/07/silhouette-68148_1920-696x464.jpg 696w, https://nczas.com/wp-content/uploads/2021/07/silhouette-68148_1920-300x200.jpg 300w, https://nczas.com/wp-content/uploads/2021/07/silhouette-68148_1920-1024x683.jpg 1024w, https://nczas.com/wp-content/uploads/2021/07/silhouette-68148_1920-768x512.jpg 768w, https://nczas.com/wp-content/uploads/2021/07/silhouette-68148_1920-1068x712.jpg 1068w, https://nczas.com/wp-content/uploads/2021/07/silhouette-68148_1920-630x420.jpg 630w, https://nczas.com/wp-content/uploads/2021/07/silhouette-68148_1920.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="Klub nocny. Foto: Pixabay" title="klub_nocny_taniec_zabawy_dziewczyny"/><figcaption class="wp-caption-text">Klub nocny. Foto: Pixabay</figcaption></figure></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_3 td_block_template_3 ">

<style>
/* custom css */
.tdi_3.td-a-rec{
					text-align: center;
				}.tdi_3 .td-element-style{
					z-index: -1;
				}.tdi_3.td-a-rec-img{
				    text-align: left;
				}.tdi_3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:300px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "1473166481");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "1473166481");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "1473166481");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "1473166481");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">REKLAMA</span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<p><strong>Sosnowiecka prokuratura oskarżyła cztery osoby – właścicieli klubu nocnego w Czeladzi (Śląskie) i osoby zarządzające tym lokalem – o czerpanie korzyści majątkowych z prostytucji. Według ustaleń śledztwa zatrudnianie w klubie w charakterze tancerek kobiety świadczyły także usługi seksualne.</strong></p>
<p>Akt oskarżenia trafił do Sądu Okręgowego w Sosnowcu – poinformował w środę PAP rzecznik Prokuratury Okręgowej w Sosnowcu Waldemar Łubniewski. Do zarzucanych oskarżonym przestępstw dochodziło od lipca 2021 do kwietnia 2022 r. Przed sądem odpowiedzą trzy kobiety i mężczyzna w wieku od 45 do 56 lat.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_2 td_block_template_3 ">

<style>
/* custom css */
.tdi_2.td-a-rec{
					text-align: center;
				}.tdi_2 .td-element-style{
					z-index: -1;
				}.tdi_2.td-a-rec-img{
				    text-align: left;
				}.tdi_2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:336px;height:280px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "6306744661");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "6306744661");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "6306744661");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:336px;height:280px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "6306744661");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">REKLAMA</span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


<p>„W toku śledztwa prokurator ustalił, że kierujące grupą przestępczą osoby od lipca 2021 r. prowadziły w Czeladzi klub nocny. Nieformalnie zatrudniały w nim młode kobiety, które jako tancerki miały prezentować klientom taniec erotyczny i serwować drinki. W rzeczywistości, poza tańcem, kobiety proponowały klientom usługi seksualne. Świadczyły je na terenie lokalu w klubowych pokojach&#8221; – przekazał prok. Łubniewski.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- reklama własna prenumerata -->
<div class="td-all-devices"><a href="https://sklep-niezalezna.pl/pl/p/Prenumerata-NCZ-12-mies.-Polska-list-zwykly-GRATIS/261"><img src="https://nczas.com/wp-content/uploads/2022/09/NCZAS-NAJWYZSZY-CZAS-prenumerata-krajowa-na2023-ksiazka-gratis-art.png" alt="Prenumerata NCZ! z książką GRATIS!" /></a></div></div>

<p>Jak dodał, oficjalnie właściciele lokalu nie uczestniczyli w tym procederze, ale po spotkaniach z klientami kobiety oddawały im znaczną część zarobionych przez siebie pieniędzy.</p>
<p>Usługi seksualne w klubie świadczyło osiem kobiet, inkasując od klientów po 300 zł za godzinę, z czego 100 zł przekazywały właścicielowi. Oskarżeni w ciągu dziewięciu miesięcy szefowie klubu zarobili na tym co najmniej 50 tys. zł.</p>
<p>Oskarżonym zrzucono udział w grupie przestępczej i czerpanie korzyści majątkowych z uprawiania prostytucji przez inną osobę, za co grozi kara do lat 5 więzienia. Dodatkowo dwie osoby prokurator oskarżył o kierowanie grupą przestępczą, za co grozi im kara pozbawienia wolności do lat 10. Na wniosek prokuratora troje spośród oskarżonych zostało aresztowanych.</p>
<!-- AI CONTENT END 1 -->

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_4 td_block_template_3 ">

<style>
/* custom css */
.tdi_4.td-a-rec{
					text-align: center;
				}.tdi_4 .td-element-style{
					z-index: -1;
				}.tdi_4.td-a-rec-img{
				    text-align: left;
				}.tdi_4.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_4.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:580px;height:400px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "9323736340");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "9323736340");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "9323736340");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:600px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "9323736340");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">REKLAMA</span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via --><div class="td-post-source-via td-no-tags"><div class="td-post-small-box"><span>ŹRÓDŁO</span><a rel="nofollow" href="#">PAP</a></div></div>                <!-- tags -->            </div>

                        <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://nczas.com/author/aw/">AW</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="AW"><meta itemprop="url" content="https://nczas.com/author/aw/"></span><meta itemprop="datePublished" content="2022-12-21T08:19:02+01:00"><meta itemprop="dateModified" content="2022-12-21T08:19:02+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://nczas.com/2022/12/21/slask-klub-nocny-tancerki-i-prostytucja-akt-oskarzenia-juz-w-sadzie/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nczas.com/wp-content/uploads/2021/06/logo_nczas_najwyzszy_czas_biale.png"></span><meta itemprop="name" content="NCZAS.COM"></span><meta itemprop="headline " content="Śląsk. Klub nocny, tancerki i prostytucja. Akt oskarżenia już w sądzie"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nczas.com/wp-content/uploads/2021/07/silhouette-68148_1920.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_5 td_block_template_3 ">

<style>
/* custom css */
.tdi_5.td-a-rec{
					text-align: center;
				}.tdi_5 .td-element-style{
					z-index: -1;
				}.tdi_5.td-a-rec-img{
				    text-align: left;
				}.tdi_5.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_5.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:600px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "2179797398");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "2179797398");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "2179797398");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:600px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "2179797398");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget tdi_6 td-pb-border-top td_block_template_3 td-column-1 td_block_padding"  data-td-block-uid="tdi_6" ><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"-569811","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","time_ago_add_txt":"ago","class":"td_block_widget tdi_6","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "1";
block_tdi_6.block_type = "td_block_7";
block_tdi_6.post_count = "5";
block_tdi_6.found_posts = "113009";
block_tdi_6.header_color = "#";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "22602";
tdBlocksArray.push(block_tdi_6);
</script><div class="td-block-title-wrap"></div><div id=tdi_6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2022/12/21/szokujacy-wzrost-cen-jajek-fatalne-prognozy-to-sie-dopiero-w-pelni-bedzie-ujawniac/" rel="nofollow bookmark" class="td-image-wrap " title="Szokujący wzrost cen jajek. Fatalne prognozy. &#8222;To się dopiero w pełni będzie ujawniać&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/05/jaja_wzrost-cen_nczas.com_-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/05/jaja_wzrost-cen_nczas.com_-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2020/05/jaja_wzrost-cen_nczas.com_-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Jajka. Zdjęcie ilustracyjne. (Zdj. pixabay.com)" title="Szokujący wzrost cen jajek. Fatalne prognozy. &#8222;To się dopiero w pełni będzie ujawniać&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2022/12/21/szokujacy-wzrost-cen-jajek-fatalne-prognozy-to-sie-dopiero-w-pelni-bedzie-ujawniac/" rel="bookmark" title="Szokujący wzrost cen jajek. Fatalne prognozy. &#8222;To się dopiero w pełni będzie ujawniać&#8221;">Szokujący wzrost cen jajek. Fatalne prognozy. &#8222;To się dopiero w pełni...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-21T11:43:10+01:00" >21 grudnia 2022 11:43</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2022/12/21/bateria-systemu-patriot-ktora-otrzyma-ukraina-to-bron-najnowszej-generacji/" rel="nofollow bookmark" class="td-image-wrap " title="Bateria systemu Patriot, którą otrzyma Ukraina, to broń najnowszej generacji" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2021/04/patriot_nczas.com_-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2021/04/patriot_nczas.com_-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2021/04/patriot_nczas.com_-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="System rakietowy Patriot - zdj. ilustracyjne. (screen/YT)" title="Bateria systemu Patriot, którą otrzyma Ukraina, to broń najnowszej generacji" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2022/12/21/bateria-systemu-patriot-ktora-otrzyma-ukraina-to-bron-najnowszej-generacji/" rel="bookmark" title="Bateria systemu Patriot, którą otrzyma Ukraina, to broń najnowszej generacji">Bateria systemu Patriot, którą otrzyma Ukraina, to broń najnowszej generacji</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-21T11:09:36+01:00" >21 grudnia 2022 11:09</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2022/12/21/grozi-im-gigantyczna-kara-prezes-uokik-wszczal-postepowanie-wobec-ringier-axel-springer-polska-i-wirtualna-polska-media/" rel="nofollow bookmark" class="td-image-wrap " title="Grozi im gigantyczna kara. Prezes UOKiK wszczął postępowanie wobec Ringier Axel Springer Polska i Wirtualna Polska Media" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2022/03/uokik_logo-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2022/03/uokik_logo-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2022/03/uokik_logo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Logo Urzędu Ochrony Konkurencji i Konsumentów. Zdjęcie ilustracyjne. / foto: PAP" title="Grozi im gigantyczna kara. Prezes UOKiK wszczął postępowanie wobec Ringier Axel Springer Polska i Wirtualna Polska Media" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2022/12/21/grozi-im-gigantyczna-kara-prezes-uokik-wszczal-postepowanie-wobec-ringier-axel-springer-polska-i-wirtualna-polska-media/" rel="bookmark" title="Grozi im gigantyczna kara. Prezes UOKiK wszczął postępowanie wobec Ringier Axel Springer Polska i Wirtualna Polska Media">Grozi im gigantyczna kara. Prezes UOKiK wszczął postępowanie wobec Ringier Axel...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-21T10:46:30+01:00" >21 grudnia 2022 10:46</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2022/12/21/koszmarny-wypadek-w-niemczech-nie-zyja-polacy-foto/" rel="nofollow bookmark" class="td-image-wrap " title="Koszmarny wypadek w Niemczech. Nie żyją Polacy [FOTO]" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2021/08/polizei_policja_niemcy-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2021/08/polizei_policja_niemcy-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2021/08/polizei_policja_niemcy-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Zdjęcie ilustracyjne. / Foto: Dirk Vorderstraße, CC BY 2.0, Wikimedia Commons" title="Koszmarny wypadek w Niemczech. Nie żyją Polacy [FOTO]" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2022/12/21/koszmarny-wypadek-w-niemczech-nie-zyja-polacy-foto/" rel="bookmark" title="Koszmarny wypadek w Niemczech. Nie żyją Polacy [FOTO]">Koszmarny wypadek w Niemczech. Nie żyją Polacy [FOTO]</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-21T10:38:27+01:00" >21 grudnia 2022 10:38</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2022/12/21/inwigilacja-postepuje-wplatomaty-pytaja-skad-mamy-pieniadze-foto/" rel="nofollow bookmark" class="td-image-wrap " title="Inwigilacja postępuje! Wpłatomaty pytają, skąd mamy pieniądze [FOTO]" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2021/09/bankomat_pieniadze-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2021/09/bankomat_pieniadze-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2021/09/bankomat_pieniadze-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Zdjęcie ilustracyjne. / foto: Pixabay" title="Inwigilacja postępuje! Wpłatomaty pytają, skąd mamy pieniądze [FOTO]" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2022/12/21/inwigilacja-postepuje-wplatomaty-pytaja-skad-mamy-pieniadze-foto/" rel="bookmark" title="Inwigilacja postępuje! Wpłatomaty pytają, skąd mamy pieniądze [FOTO]">Inwigilacja postępuje! Wpłatomaty pytają, skąd mamy pieniądze [FOTO]</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-21T10:20:51+01:00" >21 grudnia 2022 10:20</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 tdi_7 td_block_template_3 ">

<style>
/* custom css */
.tdi_7.td-a-rec{
					text-align: center;
				}.tdi_7 .td-element-style{
					z-index: -1;
				}.tdi_7.td-a-rec-img{
				    text-align: left;
				}.tdi_7.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_7.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "5177348401");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "5177348401");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "5177348401");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5788161230974534");
		            adEl.setAttribute("data-ad-slot", "5177348401");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget tdi_8 td-pb-border-top td_block_template_3 td-column-1 td_block_padding"  data-td-block-uid="tdi_8" ><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"custom_title":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"-569811","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"2","offset":"5","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","header_color":"#","header_text_color":"#","accent_text_color":"#","class":"td_block_widget tdi_8","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "1";
block_tdi_8.block_type = "td_block_7";
block_tdi_8.post_count = "2";
block_tdi_8.found_posts = "113009";
block_tdi_8.header_color = "#";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "56502";
tdBlocksArray.push(block_tdi_8);
</script><div class="td-block-title-wrap"></div><div id=tdi_8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2022/12/21/zelenski-leci-do-waszyngtonu-po-rakiety-patriot/" rel="nofollow bookmark" class="td-image-wrap " title="Zełenski leci do Waszyngtonu po rakiety Patriot" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2022/06/zelenski-2-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2022/06/zelenski-2-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2022/06/zelenski-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Prezydent Ukrainy Wołodymyr Zełenski. Foto: president.gov.ua" title="Zełenski leci do Waszyngtonu po rakiety Patriot" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2022/12/21/zelenski-leci-do-waszyngtonu-po-rakiety-patriot/" rel="bookmark" title="Zełenski leci do Waszyngtonu po rakiety Patriot">Zełenski leci do Waszyngtonu po rakiety Patriot</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-21T10:13:44+01:00" >21 grudnia 2022 10:13</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2022/12/21/pijacka-wigilia-pracownikow-tvp-na-ktorej-polala-sie-krew-prezes-wydal-zalecenia/" rel="nofollow bookmark" class="td-image-wrap " title="Pijacka wigilia pracowników TVP, na której polała się krew. Prezes wydał zalecenia" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2022/12/tvp-3-kostki-mikrofonowe-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2022/12/tvp-3-kostki-mikrofonowe-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2022/12/tvp-3-kostki-mikrofonowe-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Kostki mikrofonowe TVP." title="Pijacka wigilia pracowników TVP, na której polała się krew. Prezes wydał zalecenia" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2022/12/21/pijacka-wigilia-pracownikow-tvp-na-ktorej-polala-sie-krew-prezes-wydal-zalecenia/" rel="bookmark" title="Pijacka wigilia pracowników TVP, na której polała się krew. Prezes wydał zalecenia">Pijacka wigilia pracowników TVP, na której polała się krew. Prezes wydał...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-21T09:59:50+01:00" >21 grudnia 2022 09:59</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_9" class="tdc-zone"><div class="tdc_zone tdi_10  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_10{
                    min-height: 0;
                }
</style><div id="tdi_11" class="tdc-row"><div class="vc_row tdi_12  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_12,
                .tdi_12 .tdc-columns{
                    min-height: 0;
                }.tdi_12,
				.tdi_12 .tdc-columns{
				    display: block;
				}.tdi_12 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_12.tdc-row-content-vert-center,
                    .tdi_12.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_12.tdc-row-content-vert-bottom,
                    .tdi_12.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_12.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_12.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_12{
border-style:dashed !important;
border-color:#1e73be !important;
border-width: 2px 2px 2px 2px !important;
}

.tdi_12 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_14  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_14{
                    vertical-align: baseline;
                }.tdi_14 > .wpb_wrapper,
				.tdi_14 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_14 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_14 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_14 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_16 "><div class="td-fix-index"><h3 style="text-align: center;"><span style="color: #3366ff;"><strong>SZYBKI KONTAKT Z REDAKCJĄ:</strong></span></h3>
<h5 style="text-align: center;"><strong>E-MAIL:</strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="40322524212b232a21002e233a21336e232f2d6e302c">[email&#160;protected]</a>
<strong>TELEFON (SEKRETARIAT):</strong> +48 731 555 039</h5></div></div></div></div></div></div><div id="tdi_17" class="tdc-row"><div class="vc_row tdi_18  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_18,
                .tdi_18 .tdc-columns{
                    min-height: 0;
                }.tdi_18,
				.tdi_18 .tdc-columns{
				    display: block;
				}.tdi_18 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_20  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_20{
                    vertical-align: baseline;
                }.tdi_20 > .wpb_wrapper,
				.tdi_20 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_20 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_20 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_20 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_22 ">
<style scoped>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22{
display:none !important;
}
}

</style><div class="td-fix-index"><h3 style="text-align: center;"><span style="color: #3366ff;"><strong>TYGODNIK NAJWYŻSZY CZAS!</strong></span></h3>
<h5><b>ZAŁOŻYCIEL: </b>Janusz Korwin-Mikke <strong><br />REDAKTOR NACZELNY:</strong> Tomasz Sommer</h5>
<h5><b>PUBLICYŚCI:</b> Stanisław Michalkiewicz, prof. Adam Wielomski, Tadeusz Płużański, Jan Piński, Wojciech Tomaszewski, Bogdan Dobosz (Francja), Jakub Wozinski, Krzysztof Mazur, Leszek Szymowski, Marian Miszalski, Tomasz Cukiernik, Tomasz Mysłek (Niemcy), Jerzy Wasiukiewicz (satyryk), Krzysztof Boruszewski (satyryk), Mirosław Winiarczyk (film), Zdzisław Kościelak, Marek Koprowski (Ukraina, Białoruś)</h5></div></div></div></div><div class="vc_column tdi_24  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_24{
                    vertical-align: baseline;
                }.tdi_24 > .wpb_wrapper,
				.tdi_24 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_24 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_26 ">
<style scoped>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
display:none !important;
}
}

</style><div class="td-fix-index"><h3 style="text-align: center;"><span style="color: #3366ff;"><strong>PORTAL NCZAS.COM</strong></span></h3>
<h5><strong>REDAKTOR NACZELNY:</strong> dr Tomasz Sommer<br /><strong>WYDAWCY: </strong>Adam Wojtasiewicz, dr Maciej Sołdan, Radosław Piwowarczyk, Jacek Adamczyk</h5>
<h5><strong>DZIENNIKARZE:</strong> Marta Maciejewska, Szymon Grot, Kamil Małachowski, Bogdan Dobosz</h5>
<h5><strong>WŁAŚCICIEL PORTALU NCZAS.COM:</strong><br />
<strong>5S Media Sp. z o.o.</strong><br />
ul. Jelinka 31<br />
01-646 Warszawa<br />
<strong>NIP:</strong> 5252676432, <strong>REGON:</strong> 365416025, <strong>KRS:</strong> 0000637269</h5></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.5.1 (rara)
        Deploy mode: deploy
        
        uid: 63a2e345306ed
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://nczas.com/wp-content/plugins/premium-paywall//assets/js/premium.js' id='premium_subscryption-js'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.3' async='async' id='remote_sdk-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


<script>(function(){var js = "window['__CF$cv$params']={r:'77d003d6ebb420c4',m:'8ZaQgYqpq3Rir1tD8.5lf8ZSsg0o5hTmGqW9I0KlP7o-1671619397-0-AdWsExlSU5cVTyloDdIW/07giZzLQd2vK5kcxBzLaJ1tHendHp/eiY6RO5BT+ztteB++z6Z/8evQoUBl1oT+PxZp1DdtIQ47MtShba0j80rACO1MZ+7wnRqzA+JMQWtvd66I+Y787i3GppxhrYjatEsfs7iYVMDy697b+ULdpqXt5QHnDp59vVc4mGFYgL2fXBxAAioqLaR8dvK9Ohz31HduKLvjWNU/1fhx/oWtgnzO',s:[0xd4aa2a57a3,0x62837f8757],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>