<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head><meta charset="UTF-8" />
<script data-cfasync='false' data-pagespeed-no-defer>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</script><script data-cfasync='false' data-pagespeed-no-defer>__ez.pel=function(){var u=[],i="/porpoiseant/army.gif";function t(e,i,t,_,d,o,n){if(__ez.dot.isDefined(e)&&0!=__ez.dot.isAnyDefined(e.getSlotElementId,e.ElementId)){var r=parseInt(__ez.dot.getTargeting(e,"ap")),a=__ez.dot.getSlotIID(e),s=__ez.dot.getAdUnit(e),p=parseInt(__ez.dot.getTargeting(e,"compid")),z=0,f=0,g=function(e){if("undefined"==typeof _ezim_d)return!1;var i=__ez.dot.getAdUnitPath(e).split("/").pop();if("object"==typeof _ezim_d&&_ezim_d.hasOwnProperty(i))return _ezim_d[i];for(var t in _ezim_d)if(t.split("/").pop()===i)return _ezim_d[t];return!1}(e);"object"==typeof g&&(void 0!==g.creative_id&&(f=g.creative_id),void 0!==g.line_item_id&&(z=g.line_item_id)),__ez.dot.isDefined(a,s)&&__ez.dot.isValid(i)&&u.push({type:"impression",impression_id:a,domain_id:__ez.dot.getDID(),unit:s,t_epoch:__ez.dot.getEpoch(0),revenue:t,est_revenue:_,ad_position:r,ad_size:"",bid_floor_filled:d,bid_floor_prev:o,stat_source_id:n,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:p,line_item_id:z,creative_id:f,data:__ez.dot.dataToStr(i)})}}function _(){if(void 0===document.visibilityState||"prerender"!==document.visibilityState){if(__ez.dot.isDefined(u)&&0<u.length){var e=__ez.dot.getURL(i)+"?orig="+(!0===__ez.template.isOrig?1:0)+"&sts="+btoa(JSON.stringify(u));void 0!==window.isAmp&&isAmp&&void 0!==window._ezaq&&_ezaq.hasOwnProperty("domain_id")&&(e+="&visit_uuid="+_ezaq.visit_uuid),(new Image).src=e}u=[]}}return{Add:t,AddAndFire:function(e,i){t(e,i,0,0,0,0,0),_()},AddById:function(e,i){var t=e.split("/");if(__ez.dot.isDefined(e)&&3===t.length&&__ez.dot.isValid(i)){var _=t[0],d=t[2];u.push({type:"impression",impression_id:d,domain_id:__ez.dot.getDID(),unit:_,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(i)})}},Fire:_,GetPixels:function(){return u}}}();var EzoicPixel=function(){this.pixels=[],this.pixelUrl="/ezoic/e.gif",("undefined"!=typeof ezJsu&&!0===ezJsu||"undefined"!=typeof _ez_sa&&!0===_ez_sa||void 0!==window.isAmp&&!0===isAmp||"undefined"!=typeof ezWp&&!0===ezWp)&&(this.pixelUrl="//g.ezoic.net"+this.pixelUrl),this.tEpoch=0,"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("t_epoch")&&(this.tEpoch=_ezaq.t_epoch)},EzoicPixelData=function(e,i){this.name=e,this.val=i};EzoicPixel.prototype={constructor:EzoicPixel,AddAndFireImpPixel:function(e,i){this.AddImpPixel(e,i,0,0,0,0,0),this.FirePixels()},AddAndFirePVPixel:function(e,i){this.AddPVPixel(e,i),this.FirePixels()},AddImpPixel:function(e,i,t,n,o,a,d){if(0!=__ez.dot.isDefined(e)&&0!=__ez.dot.isAnyDefined(e.getSlotElementId,e.ElementId)){var s=parseInt(__ez.dot.getTargeting(e,"ap")),r=__ez.dot.getSizes(e)[0],_=r.l.toString()+"x"+r.j.toString(),p="0",l="XX";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(p=_ezaq.domain_id.toString()),"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("country")&&(l=_ezaq.country);var h=__ez.dot.getSlotIID(e),c=__ez.dot.getSlotElementId(e);__ez.dot.isDefined(h,c)&&this.validateData(i)&&(i=this.convertDataToStr(i),this.pixels.push({type:"impression",impression_id:h,domain_id:p,unit:c,t_epoch:this.tEpoch,revenue:t,est_revenue:n,ad_position:s,ad_size:_,bid_floor_filled:o,bid_floor_prev:a,stat_source_id:d,country_code:l,data:i}))}},AddImpPixelById:function(e,i){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString());var n=e.split("/");if(__ez.dot.isDefined(e)&&3===n.length&&this.validateData(i)){var o=n[0],a=n[2];i=this.convertDataToStr(i),this.pixels.push({type:"impression",impression_id:a,domain_id:t,unit:o,t_epoch:this.tEpoch,data:i})}},AddPVPixel:function(e,i){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString()),__ez.dot.isDefined(e)&&this.validateData(i)&&(i=this.convertDataToStr(i),this.pixels.push({type:"pageview",pageview_id:e,domain_id:t,t_epoch:this.tEpoch,data:i}))},FirePixels:function(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(__ez.dot.isDefined(this.pixels)&&0<this.pixels.length&&((new Image).src=this.pixelUrl+"?orig="+(!0===__ez.template.isOrig?1:0)+"&pixels="+encodeURIComponent(JSON.stringify(this.pixels))),this.pixels=[])},NewData:function(e,i){return new EzoicPixelData(e,i)},convertDataToStr:function(e){if(void 0===e)return[];try{for(var i in e)e[i].val=e[i].val+""}catch(e){}return e},validateData:function(e){for(var i=0;i<e.length;i++)if(e[i]instanceof EzoicPixelData==!1)return console.error("Invalid pixelData. ",e[i]),!1;return!0}};</script>
    <title>Już 220 rakiet wystrzelonych w kierunku Izraela! W wielu miastach rozległy się syreny alarmowe [WIDEO] | nczas.com</title>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://nczas.com/xmlrpc.php" />
    <meta property="og:image" content="https://nczas.com/wp-content/uploads/2019/11/izrael_atak_rakietowy.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="nczas.com &raquo; Kanał z wpisami" href="https://nczas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="nczas.com &raquo; Kanał z komentarzami" href="https://nczas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="nczas.com &raquo; Już 220 rakiet wystrzelonych w kierunku Izraela! W wielu miastach rozległy się syreny alarmowe [WIDEO] Kanał z komentarzami" href="https://nczas.com/2019/11/13/juz-220-rakiet-wystrzelonych-w-kierunku-izraela-w-wielu-miastach-rozlegly-sie-syreny-alarmowe-wideo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nczas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://nczas.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://nczas.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://nczas.com/wp-content/themes/Newspaper96/style.css?ver=9.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://nczas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://nczas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nczas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nczas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ksiądz i jego ojciec zamordowani przez islamistów w Syrii' href='https://nczas.com/2019/11/13/ksiadz-i-jego-ojciec-zamordowani-przez-islamistow-w-syrii/' />
<link rel='next' title='Europejscy kierowcy rekordziści. Jeździł bez bez prawa jazdy przez 50 lat i wpadł po banalnej stłuczce' href='https://nczas.com/2019/11/13/europejscy-kierowcy-rekordzisci-jezdzil-bez-bez-prawa-jazdy-przez-50-lat-i-wpadl-po-banalnej-stluczce/' />
<meta name="generator" content="WordPress 5.1.3" />
<link rel="canonical" href="https://nczas.com/2019/11/13/juz-220-rakiet-wystrzelonych-w-kierunku-izraela-w-wielu-miastach-rozlegly-sie-syreny-alarmowe-wideo/" />
<link rel='shortlink' href='https://nczas.com/?p=249818' />
<link rel="alternate" type="application/json+oembed" href="https://nczas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnczas.com%2F2019%2F11%2F13%2Fjuz-220-rakiet-wystrzelonych-w-kierunku-izraela-w-wielu-miastach-rozlegly-sie-syreny-alarmowe-wideo%2F" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/nczas.com\/wp-admin\/","wpRestNonce":"d40ee86f64","wpRestUrl":"https:\/\/nczas.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
          <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://nczas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '846a277a-a892-4f3c-919c-b4d057339dce';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://nczas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Kliknij, aby otrzymywać powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bądź na bieżąco. Zapisz się na powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Dziękujemy! Będziesz na bieżąco';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Zablokowałeś powiadomienia';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dziękujemy! Będziesz na bieżąco.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Otrzymasz powiadomienia.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nie będziesz otrzymywał powiadomień';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Zarządzaj swoimi powiadomieniami';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ZAPISZ SIĘ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'WYPISZ SIĘ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokuj powiadomienia';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Postępuj według instrukcji, aby otrzymać powiadomienia';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(52995412, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/52995412" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://nczas.com/",
                    "name": "Strona główna"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/category/wiadomosci/",
                    "name": "wiadomosci"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/category/wiadomosci/bliski-wschod/",
                    "name": "bliski wschod"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/2019/11/13/juz-220-rakiet-wystrzelonych-w-kierunku-izraela-w-wielu-miastach-rozlegly-sie-syreny-alarmowe-wideo/",
                    "name": "Już 220 rakiet wystrzelonych w kierunku Izraela! W wielu miastach rozległy się..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #355594;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #355594;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #355594;
                }
                .tdm-btn-style1 {
					background-color: #355594;
				}
				.tdm-btn-style2:before {
				    border-color: #355594;
				}
				.tdm-btn-style2 {
				    color: #355594;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #355594;
                    -moz-box-shadow: 0 2px 16px #355594;
                    box-shadow: 0 2px 16px #355594;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #355594;
                    -moz-box-shadow: 0 4px 26px #355594;
                    box-shadow: 0 4px 26px #355594;
				}
</style>

	<style id="tdw-css-placeholder"></style>

<script data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-123136389-51";</script>
<script data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['e._setAccount', 'UA-123136389-51']);
_gaq.push(['f._setAccount', 'UA-38339005-1']);
_gaq.push(['e._setDomainName', 'nczas.com']);
_gaq.push(['f._setDomainName', 'nczas.com']);
_gaq.push(['e._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['e._setCustomVar',2,'t','126',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod57-c',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['f._setCustomVar',2,'domain','nczas.com',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://nczas.com/2019/11/13/juz-220-rakiet-wystrzelonych-w-kierunku-izraela-w-wielu-miastach-rozlegly-sie-syreny-alarmowe-wideo/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script type='text/javascript'>
var soc_app_id = '0';
var did = 85908;
var ezdomain = 'nczas.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":85908,"engaged_time_visit":0,"ezcache_level":0,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"56b3e042-208c-4782-5bf3-af6a9b5b0f52","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":732,"serverid":"35.153.211.150:4798","state":"VA","t_epoch":1573653009,"template_id":126,"time_on_site_visit":0,"url":"https://nczas.com/2019/11/13/juz-220-rakiet-wystrzelonych-w-kierunku-izraela-w-wielu-miastach-rozlegly-sie-syreny-alarmowe-wideo/","user_id":0,"word_count":860,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=187-0&v=8" async></script>
<script data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl() {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_85908=" + new Date().getTime() + "|56b3e042-208c-4782-5bf3-af6a9b5b0f52; " + expires, 3);
}
function attach_ezolpl() {
    if(window.attachEvent) {
        window.attachEvent('onload', create_ezolpl);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl();
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl;
        }
    }
}
attach_ezolpl();
</script></head>

<body class="post-template-default single single-post postid-249818 single-format-standard juz-220-rakiet-wystrzelonych-w-kierunku-izraela-w-wielu-miastach-rozlegly-sie-syreny-alarmowe-wideo global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v4.0"></script>
	
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8oDX7zC2JQZrOq4V9fVnHw/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-147545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-147545"><a href="https://sklep-niezalezna.pl/pl/c/rocznik-2019/99">E-wydania</a></li>
<li id="menu-item-147546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147546"><a href="https://sklep-niezalezna.pl/pl/c/E-BOOK-wersje-elektroniczne/59">E-booki</a></li>
<li id="menu-item-29180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29180"><a href="http://sklep-niezalezna.pl/">Książki</a></li>
<li id="menu-item-95005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95005"><a href="https://wolnosc24.pl/wsparcie/">WESPRZYJ NAS!</a></li>
<li id="menu-item-236805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-236805"><a href="https://www.youtube.com/channel/UC8oDX7zC2JQZrOq4V9fVnHw/videos">NCzas.TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://nczas.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 6
-->


<div class="td-header-wrap td-header-style-6 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8oDX7zC2JQZrOq4V9fVnHw/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-29051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-29051"><a href="https://sklep-niezalezna.pl/pl/c/PRENUMERATA-NCZ-papierowa/56">Prenumerata papierowa</a></li>
<li id="menu-item-29052" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29052"><a href="https://sklep-niezalezna.pl/pl/c/E-PRENUMERATA-NCZ-elektroniczna/97">Prenumerata elektroniczna</a></li>
<li id="menu-item-147555" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-147555"><a href="https://nczas.com/1proc/">1 proc. na NCZ!</a></li>
<li id="menu-item-29047" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29047"><a href="https://nczas.com/kontakt/">Kontakt</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://nczas.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://nczas.com/">
                <img src="https://nczas.com/wp-content/uploads/2019/07/logo_nczas_najwyzszy-czas.png" alt=""/>
                <span class="td-visual-hidden">nczas.com</span>
            </a>
            </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-147545"><a href="https://sklep-niezalezna.pl/pl/c/rocznik-2019/99">E-wydania</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-147546"><a href="https://sklep-niezalezna.pl/pl/c/E-BOOK-wersje-elektroniczne/59">E-booki</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29180"><a href="http://sklep-niezalezna.pl/">Książki</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-95005"><a href="https://wolnosc24.pl/wsparcie/">WESPRZYJ NAS!</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-236805"><a href="https://www.youtube.com/channel/UC8oDX7zC2JQZrOq4V9fVnHw/videos">NCzas.TV</a></li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://nczas.com/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy wiadomosci" class="entry-crumb" href="https://nczas.com/category/wiadomosci/">wiadomosci</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy bliski wschod" class="entry-crumb" href="https://nczas.com/category/wiadomosci/bliski-wschod/">bliski wschod</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Już 220 rakiet wystrzelonych w kierunku Izraela! W wielu miastach rozległy się...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                	
    <article id="post-249818" class="post-249818 post type-post status-publish format-standard has-post-thumbnail hentry category-bliski-wschod category-swiat category-wiadomosci" itemscope itemtype="https://schema.org/Article">
    	    
		<div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://nczas.com/category/wiadomosci/">wiadomosci</a></li><li class="entry-category"><a  href="https://nczas.com/category/wiadomosci/bliski-wschod/">bliski wschod</a></li><li class="entry-category"><a  href="https://nczas.com/category/swiat/">Świat</a></li></ul>
            <header class="td-post-title">
                
				<h1 class="entry-title">Już 220 rakiet wystrzelonych w kierunku Izraela! W wielu miastach rozległy się syreny alarmowe [WIDEO]</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="https://nczas.com/author/km/">KM</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-11-13T14:25:58+00:00" >13/11/2019</time></span>                                                        </div>

            </header>

        </div>

        		
        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="696" height="464" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/11/izrael_atak_rakietowy-696x464.jpg" srcset="https://nczas.com/wp-content/uploads/2019/11/izrael_atak_rakietowy-696x464.jpg 696w, https://nczas.com/wp-content/uploads/2019/11/izrael_atak_rakietowy-300x200.jpg 300w, https://nczas.com/wp-content/uploads/2019/11/izrael_atak_rakietowy-768x512.jpg 768w, https://nczas.com/wp-content/uploads/2019/11/izrael_atak_rakietowy-630x420.jpg 630w, https://nczas.com/wp-content/uploads/2019/11/izrael_atak_rakietowy.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" alt="Atak rakietowy na Izrael. Foto: tter" title="izrael_atak_rakietowy"/><figcaption class="wp-caption-text">Atak rakietowy na Izrael. Foto: tter</figcaption></figure></div>
        <p><strong>Ze Strefy Gazy wystrzelono w środę rano kolejne rakiety w kierunku Izraela &#8211; poinformowało izraelskie wojsko. W wielu miastach rozległy się syreny alarmowe, a ludzie udali się do schronów. Dodano, że w nalocie izraelskim zginął palestyński bojownik.</strong></p>
<p>Izraelskie wojsko przekazało na Twitterze, że jego siły przeprowadziły atak na grupę przygotowującą wystrzelenie rakiet w stronę Izraela. W ataku zginęła co najmniej jedna osoba. Wspierane przez Iran radykalne ugrupowanie Palestyński Islamski Dżihad zidentyfikowało zabitego jako swojego bojownika.</p>
<p>Dzień wcześniej izraelskie siły przeprowadziły precyzyjny atak lotniczy na dom jednego z czołowych dowódców Islamskiego Dżihadu w mieście Gaza. W ataku zginął islamista Baha Abu Al-Atta wraz z żoną.</p>
<p>Ponadto w ataku sił izraelskich w stolicy Syrii, Damaszku, na dom innego przedstawiciela Palestyńskiego Islamskiego Dżihadu, zginęły dwie osoby, a sześć zostało rannych &#8211; podała agencja Reutera. Strona izraelska ogłosiła, że obydwie ofiary były bojownikami Dżihadu.</p><div class='code-block code-block-12' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="nativehb"></div></div>

<p>W odpowiedzi Islamski Dżihad wystrzelił w kierunku Izraela w ciągu 26 godzin ok. 220 rakiet. Część z nich przechwycił system antyrakietowy Żelazna Kopuła, jednak co najmniej 17 Izraelczyków zostało rannych.</p>
<p>Ministerstwo zdrowia w kontrolowanej przez Hamas Strefie Gazy poinformowało, że w izraelskich atakach wymierzonych w palestyńskie ugrupowanie Islamski Dżihad we wtorek zginęło 10 Palestyńczyków.</p>
<p>Agencja Associated Press zauważa, że wtorkowe izraelskie naloty wymierzone w wyższych rangą dowódców Islamskiego Dżihadu w Strefie Gazy i w Syrii nasilają konfrontację Izraela z Iranem w regionie i grożą wywołaniem kolejnej niszczycielskiej fali transgranicznej przemocy z palestyńskimi bojownikami. Reuters pisze o najpoważniejszej eskalacji przemocy od kilku miesięcy.</p>
<p>Źródło dyplomatyczne powiedziało agencji Reutera, że do Kairu zmierza przedstawiciel ONZ ds. Bliskiego Wschodu, by rozpocząć mediacje na rzecz deeskalacji agresji.</p>
<p>W Izraelu w wielu miastach co jakiś czas rozlegają się syreny alarmowe. Izraelskie dowództwo nakazało zamknięcie szkół i uczelni w południowej i środkowej części kraju. Poinstruowało cywilów, aby pozostali w domu i nie szli do pracy, chyba że jest to niezbędne i dopóki nie zostaną otwarte publiczne schrony.</p>
<p>W sobotę 16 listopada w Jerozolimie powinien odbyć się mecz Izrael &#8211; Polska w ramach eliminacji do piłkarskich mistrzostw Europy. Na spotkanie wybiera się sporo polskich kibiców. <a href="https://nczas.com/2019/11/12/msz-odradza-podroze-do-strefy-gazy-polscy-kibice-wybieraja-sie-na-mecz-izrael-polska/">Polski MSZ odradza podróże do Strefy Gazy</a>, a w aglomeracjach miejskich Tel Awiwu i Hajfy oraz w Jerozolimie zaleca zachowanie szczególnej ostrożności.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Israelis are waking up to another morning of rocket attacks from <a href="https://twitter.com/hashtag/Gaza?src=hash&amp;ref_src=twsrc%5Etfw">#Gaza</a>, with dozens of red alert sirens heard in several areas in southern &amp; central Israel.</p>
<p>In the last 26 hrs, terrorists have fired approx 220 rockets from Gaza into Israel. Iron Dome intercepted dozens of them. <a href="https://t.co/lgSdxUjd8m">pic.twitter.com/lgSdxUjd8m</a></p>
<p>&mdash; Israel Foreign Ministry (@IsraelMFA) <a href="https://twitter.com/IsraelMFA/status/1194505632046624770?ref_src=twsrc%5Etfw">November 13, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">🔊 WATCH: Reporter runs for shelter when <a href="https://twitter.com/hashtag/redalert?src=hash&amp;ref_src=twsrc%5Etfw">#redalert</a> rocket siren blares during live TV broadcast. <a href="https://twitter.com/hashtag/IsraelUnderFire?src=hash&amp;ref_src=twsrc%5Etfw">#IsraelUnderFire</a> <a href="https://t.co/XnMYzQfOy7">pic.twitter.com/XnMYzQfOy7</a></p>
<p>&mdash; Eylon Levy (@EylonALevy) <a href="https://twitter.com/EylonALevy/status/1194541399032631298?ref_src=twsrc%5Etfw">November 13, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Irone Dome Missile Defense System intercepting a barrage of rockets fired from <a href="https://twitter.com/hashtag/Gaza?src=hash&amp;ref_src=twsrc%5Etfw">#Gaza</a> above the town <a href="https://twitter.com/hashtag/Sderot?src=hash&amp;ref_src=twsrc%5Etfw">#Sderot</a>, Southern <a href="https://twitter.com/hashtag/Israel?src=hash&amp;ref_src=twsrc%5Etfw">#Israel</a>. <br />According to IDF data the Iron Dome is operating with a 90% success rate.<a href="https://twitter.com/hashtag/IsraelUnderAttack?src=hash&amp;ref_src=twsrc%5Etfw">#IsraelUnderAttack</a> <a href="https://twitter.com/hashtag/IsraelUnderFire?src=hash&amp;ref_src=twsrc%5Etfw">#IsraelUnderFire</a> <a href="https://twitter.com/hashtag/Israel?src=hash&amp;ref_src=twsrc%5Etfw">#Israel</a> <a href="https://twitter.com/hashtag/IslamicJihad?src=hash&amp;ref_src=twsrc%5Etfw">#IslamicJihad</a> <a href="https://t.co/bG1qnm31jX">pic.twitter.com/bG1qnm31jX</a></p>
<p>&mdash; 🇫🇷Amreen Nazanin Rajavi (@Amreen__Rizvi) <a href="https://twitter.com/Amreen__Rizvi/status/1194564973051072516?ref_src=twsrc%5Etfw">November 13, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Źródło: PAP/NCzas.com</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://nczas.com/author/km/">KM</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="KM"></span><meta itemprop="datePublished" content="2019-11-13T14:25:58+00:00"><meta itemprop="dateModified" content="2019-11-13T14:16:19+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://nczas.com/2019/11/13/juz-220-rakiet-wystrzelonych-w-kierunku-izraela-w-wielu-miastach-rozlegly-sie-syreny-alarmowe-wideo/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nczas.com/wp-content/uploads/2019/07/logo_nczas_najwyzszy-czas.png"></span><meta itemprop="name" content="nczas.com"></span><meta itemprop="headline " content="Już 220 rakiet wystrzelonych w kierunku Izraela! W wielu miastach rozległy się syreny alarmowe [WIDEO]"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nczas.com/wp-content/uploads/2019/11/izrael_atak_rakietowy.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_5dcc0a11b87e6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5dcc0a11b87e6" ><script>var block_td_uid_2_5dcc0a11b87e6 = new tdBlock();
block_td_uid_2_5dcc0a11b87e6.id = "td_uid_2_5dcc0a11b87e6";
block_td_uid_2_5dcc0a11b87e6.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5dcc0a11b87e6_rand","td_column_number":3,"live_filter_cur_post_id":249818,"live_filter_cur_post_author":"2309","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5dcc0a11b87e6_rand","tdc_css_class_style":"td_uid_2_5dcc0a11b87e6_rand_style"}';
block_td_uid_2_5dcc0a11b87e6.td_column_number = "3";
block_td_uid_2_5dcc0a11b87e6.block_type = "td_block_related_posts";
block_td_uid_2_5dcc0a11b87e6.post_count = "9";
block_td_uid_2_5dcc0a11b87e6.found_posts = "35697";
block_td_uid_2_5dcc0a11b87e6.header_color = "";
block_td_uid_2_5dcc0a11b87e6.ajax_pagination_infinite_stop = "";
block_td_uid_2_5dcc0a11b87e6.max_num_pages = "3967";
tdBlocksArray.push(block_td_uid_2_5dcc0a11b87e6);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5dcc0a11b9bfa" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5dcc0a11b87e6" href="#">PODOBNE ARTYKUŁY</a><a id="td_uid_4_5dcc0a11b9c00" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5dcc0a11b87e6" href="#">WIĘCEJ OD AUTORA</a></h4><div id=td_uid_2_5dcc0a11b87e6 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2019/11/13/black-friday-czyli-zakupowe-szalenstwo-i-goraczka-wyprzedazy-dantejskie-sceny-w-sklepach-nadchodza-video/" rel="bookmark" class="td-image-wrap" title="BLACK FRIDAY, czyli zakupowe szaleństwo i gorączka wyprzedaży! Dantejskie sceny w sklepach nadchodzą [VIDEO]"><img width="218" height="134" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/11/armagedon_black_friday_nczas.jpg"  alt="Black Friday. / fot. Twitter" title="BLACK FRIDAY, czyli zakupowe szaleństwo i gorączka wyprzedaży! Dantejskie sceny w sklepach nadchodzą [VIDEO]" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/11/13/black-friday-czyli-zakupowe-szalenstwo-i-goraczka-wyprzedazy-dantejskie-sceny-w-sklepach-nadchodza-video/" rel="bookmark" title="BLACK FRIDAY, czyli zakupowe szaleństwo i gorączka wyprzedaży! Dantejskie sceny w sklepach nadchodzą [VIDEO]">BLACK FRIDAY, czyli zakupowe szaleństwo i gorączka wyprzedaży! Dantejskie sceny w sklepach nadchodzą [VIDEO]</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2019/11/13/ksiadz-i-jego-ojciec-zamordowani-przez-islamistow-w-syrii/" rel="bookmark" class="td-image-wrap" title="Ksiądz i jego ojciec zamordowani przez islamistów w Syrii"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/10/Terrorysci_nczas.com_-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/10/Terrorysci_nczas.com_-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2019/10/Terrorysci_nczas.com_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Terroryści Państwa Islamskiego fot. nationaldailyng.com" title="Ksiądz i jego ojciec zamordowani przez islamistów w Syrii" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/11/13/ksiadz-i-jego-ojciec-zamordowani-przez-islamistow-w-syrii/" rel="bookmark" title="Ksiądz i jego ojciec zamordowani przez islamistów w Syrii">Ksiądz i jego ojciec zamordowani przez islamistów w Syrii</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2019/11/13/bankructwo-rosyjskich-ornitologow-orly-nabijaja-im-rachunki-za-polaczenia-miedzynarodowe/" rel="bookmark" class="td-image-wrap" title="Bankructwo rosyjskich ornitologów. Orły nabijają im rachunki za połączenia międzynarodowe"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/11/Orzeł-Fot.-Wikipedia-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/11/Orzeł-Fot.-Wikipedia-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2019/11/Orzeł-Fot.-Wikipedia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bankructwo rosyjskich ornitologów. Orły nabijają im rachunki za połączenia międzynarodowe" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/11/13/bankructwo-rosyjskich-ornitologow-orly-nabijaja-im-rachunki-za-polaczenia-miedzynarodowe/" rel="bookmark" title="Bankructwo rosyjskich ornitologów. Orły nabijają im rachunki za połączenia międzynarodowe">Bankructwo rosyjskich ornitologów. Orły nabijają im rachunki za połączenia międzynarodowe</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2019/11/13/google-ma-nasze-dane-medyczne-otrzymal-od-szpitali-pelne-informacje-o-przebytych-chorobach-pacjentow/" rel="bookmark" class="td-image-wrap" title="Google ma nasze dane medyczne. Otrzymał od szpitali pełne informacje o przebytych chorobach pacjentów"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/07/szpital_porodowka_nczas-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/07/szpital_porodowka_nczas-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2019/07/szpital_porodowka_nczas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Porodówka. Zdjęcie ilustracyjne. Źródło: Pixabay" title="Google ma nasze dane medyczne. Otrzymał od szpitali pełne informacje o przebytych chorobach pacjentów" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/11/13/google-ma-nasze-dane-medyczne-otrzymal-od-szpitali-pelne-informacje-o-przebytych-chorobach-pacjentow/" rel="bookmark" title="Google ma nasze dane medyczne. Otrzymał od szpitali pełne informacje o przebytych chorobach pacjentów">Google ma nasze dane medyczne. Otrzymał od szpitali pełne informacje o przebytych chorobach pacjentów</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://alaluna.pl/newsy/alicja-bachleda-curus-zaskoczyla-fanow-zdjeciem-z-dziecinstwa-jak-wygladala-polska-pieknosc-hollywoodu-foto/" rel="bookmark" class="td-image-wrap" title="[alaLUNA] Alicja Bachleda-Curuś zaskoczyła fanów zdjęciem z dzieciństwa. Jak wyglądała polska piękność Hollywoodu? [FOTO]"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/11/alicja_bachledacurus-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/11/alicja_bachledacurus-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2019/11/alicja_bachledacurus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Alicja Bachleda-Curuś/Fot. PAP" title="[alaLUNA] Alicja Bachleda-Curuś zaskoczyła fanów zdjęciem z dzieciństwa. Jak wyglądała polska piękność Hollywoodu? [FOTO]" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://alaluna.pl/newsy/alicja-bachleda-curus-zaskoczyla-fanow-zdjeciem-z-dziecinstwa-jak-wygladala-polska-pieknosc-hollywoodu-foto/" rel="bookmark" title="[alaLUNA] Alicja Bachleda-Curuś zaskoczyła fanów zdjęciem z dzieciństwa. Jak wyglądała polska piękność Hollywoodu? [FOTO]">[alaLUNA] Alicja Bachleda-Curuś zaskoczyła fanów zdjęciem z dzieciństwa. Jak wyglądała polska piękność Hollywoodu? [FOTO]</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2019/11/13/zaskakujace-sondaze-we-francji-winduja-wyborcze-szanse-marine-le-pen-i-zjednoczenia-narodowego/" rel="bookmark" class="td-image-wrap" title="Zaskakujące sondaże we Francji windują wyborcze szanse Marine Le Pen i Zjednoczenia Narodowego"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/09/marine_le_pen.jpg"  alt="Marine Le Pen. Foto: PAP/EPA" title="Zaskakujące sondaże we Francji windują wyborcze szanse Marine Le Pen i Zjednoczenia Narodowego" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/11/13/zaskakujace-sondaze-we-francji-winduja-wyborcze-szanse-marine-le-pen-i-zjednoczenia-narodowego/" rel="bookmark" title="Zaskakujące sondaże we Francji windują wyborcze szanse Marine Le Pen i Zjednoczenia Narodowego">Zaskakujące sondaże we Francji windują wyborcze szanse Marine Le Pen i Zjednoczenia Narodowego</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2019/11/13/konsternacja-w-studio-tvp-info-korwin-mikke-ostro-jak-powiedzial-wybitny-socjalista-arbeit-macht-frei-video/" rel="bookmark" class="td-image-wrap" title="Konsternacja w studio TVP INFO. Korwin-Mikke OSTRO. &#8222;Jak powiedział wybitny socjalista: Arbeit macht frei&#8221; [VIDEO]"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/11/janusz_korwin_mikke_tvp_info_nczas-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/11/janusz_korwin_mikke_tvp_info_nczas-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2019/11/janusz_korwin_mikke_tvp_info_nczas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Janusz Korwin-Mikke. / foto: Prt Sc TVP Info" title="Konsternacja w studio TVP INFO. Korwin-Mikke OSTRO. &#8222;Jak powiedział wybitny socjalista: Arbeit macht frei&#8221; [VIDEO]" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/11/13/konsternacja-w-studio-tvp-info-korwin-mikke-ostro-jak-powiedzial-wybitny-socjalista-arbeit-macht-frei-video/" rel="bookmark" title="Konsternacja w studio TVP INFO. Korwin-Mikke OSTRO. &#8222;Jak powiedział wybitny socjalista: Arbeit macht frei&#8221; [VIDEO]">Konsternacja w studio TVP INFO. Korwin-Mikke OSTRO. &#8222;Jak powiedział wybitny socjalista: Arbeit macht frei&#8221; [VIDEO]</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://alaluna.pl/foto/o-tym-mowili-wszyscy-gwiazdor-rolnik-szuka-zony-wreszcie-zdobyl-sie-na-szczere-wyznanie-foto-video/" rel="bookmark" class="td-image-wrap" title="[alaLUNA] O tym mówili wszyscy. Gwiazdor “Rolnik szuka żony” wreszcie zdobył się na szczere wyznanie [FOTO/VIDEO]"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/11/Seweryn-Nowak-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/11/Seweryn-Nowak-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2019/11/Seweryn-Nowak-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Seweryn Nowak/ Fot.Instagram" title="[alaLUNA] O tym mówili wszyscy. Gwiazdor “Rolnik szuka żony” wreszcie zdobył się na szczere wyznanie [FOTO/VIDEO]" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://alaluna.pl/foto/o-tym-mowili-wszyscy-gwiazdor-rolnik-szuka-zony-wreszcie-zdobyl-sie-na-szczere-wyznanie-foto-video/" rel="bookmark" title="[alaLUNA] O tym mówili wszyscy. Gwiazdor “Rolnik szuka żony” wreszcie zdobył się na szczere wyznanie [FOTO/VIDEO]">[alaLUNA] O tym mówili wszyscy. Gwiazdor “Rolnik szuka żony” wreszcie zdobył się na szczere wyznanie [FOTO/VIDEO]</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2019/11/13/klapa-projektu-adidasa-zamykaja-w-pelni-zrobotyzowane-fabryki-azjaci-sa-tansi-i-efektywniejsi/" rel="bookmark" class="td-image-wrap" title="Klapa projektu Adidasa. Zamykają w pełni zrobotyzowane fabryki. Azjaci są tańsi i efektywniejsi"><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/11/maszyna_speedfactory_adidas_nczas-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/11/maszyna_speedfactory_adidas_nczas-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2019/11/maszyna_speedfactory_adidas_nczas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Maszyna w fabryce Speedfactory produkująca buty marki Adidas/fot. YouTube/eukicks" title="Klapa projektu Adidasa. Zamykają w pełni zrobotyzowane fabryki. Azjaci są tańsi i efektywniejsi" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/11/13/klapa-projektu-adidasa-zamykaja-w-pelni-zrobotyzowane-fabryki-azjaci-sa-tansi-i-efektywniejsi/" rel="bookmark" title="Klapa projektu Adidasa. Zamykają w pełni zrobotyzowane fabryki. Azjaci są tańsi i efektywniejsi">Klapa projektu Adidasa. Zamykają w pełni zrobotyzowane fabryki. Azjaci są tańsi i efektywniejsi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5dcc0a11b87e6" data-td_block_id="td_uid_2_5dcc0a11b87e6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5dcc0a11b87e6" data-td_block_id="td_uid_2_5dcc0a11b87e6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_8 td_block_widget td_uid_6_5dcc0a11bcb87_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5dcc0a11bcb87" ><script>var block_td_uid_6_5dcc0a11bcb87 = new tdBlock();
block_td_uid_6_5dcc0a11bcb87.id = "td_uid_6_5dcc0a11bcb87";
block_td_uid_6_5dcc0a11bcb87.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5dcc0a11bcb87_rand","separator":"","m7_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5dcc0a11bcb87_rand","tdc_css_class_style":"td_uid_6_5dcc0a11bcb87_rand_style"}';
block_td_uid_6_5dcc0a11bcb87.td_column_number = "1";
block_td_uid_6_5dcc0a11bcb87.block_type = "td_block_8";
block_td_uid_6_5dcc0a11bcb87.post_count = "4";
block_td_uid_6_5dcc0a11bcb87.found_posts = "54094";
block_td_uid_6_5dcc0a11bcb87.header_color = "#";
block_td_uid_6_5dcc0a11bcb87.ajax_pagination_infinite_stop = "";
block_td_uid_6_5dcc0a11bcb87.max_num_pages = "13524";
tdBlocksArray.push(block_td_uid_6_5dcc0a11bcb87);
</script><div class="td-block-title-wrap"></div><div id=td_uid_6_5dcc0a11bcb87 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/11/13/black-friday-czyli-zakupowe-szalenstwo-i-goraczka-wyprzedazy-dantejskie-sceny-w-sklepach-nadchodza-video/" rel="bookmark" class="td-image-wrap" title="BLACK FRIDAY, czyli zakupowe szaleństwo i gorączka wyprzedaży! Dantejskie sceny w sklepach nadchodzą [VIDEO]"><img width="100" height="61" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/11/armagedon_black_friday_nczas.jpg"  alt="Black Friday. / fot. Twitter" title="BLACK FRIDAY, czyli zakupowe szaleństwo i gorączka wyprzedaży! Dantejskie sceny w sklepach nadchodzą [VIDEO]" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/11/13/black-friday-czyli-zakupowe-szalenstwo-i-goraczka-wyprzedazy-dantejskie-sceny-w-sklepach-nadchodza-video/" rel="bookmark" title="BLACK FRIDAY, czyli zakupowe szaleństwo i gorączka wyprzedaży! Dantejskie sceny w sklepach nadchodzą [VIDEO]">BLACK FRIDAY, czyli zakupowe szaleństwo i gorączka wyprzedaży! Dantejskie sceny w...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-13T14:45:59+00:00" >13/11/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/11/13/europejscy-kierowcy-rekordzisci-jezdzil-bez-bez-prawa-jazdy-przez-50-lat-i-wpadl-po-banalnej-stluczce/" rel="bookmark" class="td-image-wrap" title="Europejscy kierowcy rekordziści. Jeździł bez bez prawa jazdy przez 50 lat i wpadł po banalnej stłuczce"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/02/europosel_kierownica_samochod_ogranicznik_predkosci_nczas.jpg"  alt="Kierowca samochodu - zdjęcie ilustracyjne. / foto: pixabay.com" title="Europejscy kierowcy rekordziści. Jeździł bez bez prawa jazdy przez 50 lat i wpadł po banalnej stłuczce" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/11/13/europejscy-kierowcy-rekordzisci-jezdzil-bez-bez-prawa-jazdy-przez-50-lat-i-wpadl-po-banalnej-stluczce/" rel="bookmark" title="Europejscy kierowcy rekordziści. Jeździł bez bez prawa jazdy przez 50 lat i wpadł po banalnej stłuczce">Europejscy kierowcy rekordziści. Jeździł bez bez prawa jazdy przez 50 lat...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-13T14:35:28+00:00" >13/11/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/11/13/juz-220-rakiet-wystrzelonych-w-kierunku-izraela-w-wielu-miastach-rozlegly-sie-syreny-alarmowe-wideo/" rel="bookmark" class="td-image-wrap" title="Już 220 rakiet wystrzelonych w kierunku Izraela! W wielu miastach rozległy się syreny alarmowe [WIDEO]"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/11/izrael_atak_rakietowy-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/11/izrael_atak_rakietowy-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2019/11/izrael_atak_rakietowy-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Atak rakietowy na Izrael. Foto: tter" title="Już 220 rakiet wystrzelonych w kierunku Izraela! W wielu miastach rozległy się syreny alarmowe [WIDEO]" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/11/13/juz-220-rakiet-wystrzelonych-w-kierunku-izraela-w-wielu-miastach-rozlegly-sie-syreny-alarmowe-wideo/" rel="bookmark" title="Już 220 rakiet wystrzelonych w kierunku Izraela! W wielu miastach rozległy się syreny alarmowe [WIDEO]">Już 220 rakiet wystrzelonych w kierunku Izraela! W wielu miastach rozległy...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-13T14:25:58+00:00" >13/11/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/11/13/ksiadz-i-jego-ojciec-zamordowani-przez-islamistow-w-syrii/" rel="bookmark" class="td-image-wrap" title="Ksiądz i jego ojciec zamordowani przez islamistów w Syrii"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/10/Terrorysci_nczas.com_-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/10/Terrorysci_nczas.com_-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2019/10/Terrorysci_nczas.com_-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Terroryści Państwa Islamskiego fot. nationaldailyng.com" title="Ksiądz i jego ojciec zamordowani przez islamistów w Syrii" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/11/13/ksiadz-i-jego-ojciec-zamordowani-przez-islamistow-w-syrii/" rel="bookmark" title="Ksiądz i jego ojciec zamordowani przez islamistów w Syrii">Ksiądz i jego ojciec zamordowani przez islamistów w Syrii</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-13T14:15:45+00:00" >13/11/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_8 td_block_widget td_uid_8_5dcc0a11be4a7_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5dcc0a11be4a7" ><script>var block_td_uid_8_5dcc0a11be4a7 = new tdBlock();
block_td_uid_8_5dcc0a11be4a7.id = "td_uid_8_5dcc0a11be4a7";
block_td_uid_8_5dcc0a11be4a7.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"4","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5dcc0a11be4a7_rand","separator":"","m7_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5dcc0a11be4a7_rand","tdc_css_class_style":"td_uid_8_5dcc0a11be4a7_rand_style"}';
block_td_uid_8_5dcc0a11be4a7.td_column_number = "1";
block_td_uid_8_5dcc0a11be4a7.block_type = "td_block_8";
block_td_uid_8_5dcc0a11be4a7.post_count = "5";
block_td_uid_8_5dcc0a11be4a7.found_posts = "54094";
block_td_uid_8_5dcc0a11be4a7.header_color = "#";
block_td_uid_8_5dcc0a11be4a7.ajax_pagination_infinite_stop = "";
block_td_uid_8_5dcc0a11be4a7.max_num_pages = "10818";
tdBlocksArray.push(block_td_uid_8_5dcc0a11be4a7);
</script><div class="td-block-title-wrap"></div><div id=td_uid_8_5dcc0a11be4a7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/11/13/bankructwo-rosyjskich-ornitologow-orly-nabijaja-im-rachunki-za-polaczenia-miedzynarodowe/" rel="bookmark" class="td-image-wrap" title="Bankructwo rosyjskich ornitologów. Orły nabijają im rachunki za połączenia międzynarodowe"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/11/Orzeł-Fot.-Wikipedia-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/11/Orzeł-Fot.-Wikipedia-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2019/11/Orzeł-Fot.-Wikipedia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bankructwo rosyjskich ornitologów. Orły nabijają im rachunki za połączenia międzynarodowe" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/11/13/bankructwo-rosyjskich-ornitologow-orly-nabijaja-im-rachunki-za-polaczenia-miedzynarodowe/" rel="bookmark" title="Bankructwo rosyjskich ornitologów. Orły nabijają im rachunki za połączenia międzynarodowe">Bankructwo rosyjskich ornitologów. Orły nabijają im rachunki za połączenia międzynarodowe</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-13T13:58:33+00:00" >13/11/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/11/13/zenujaca-ustawka-tvp-pierwszy-polak-lecacy-do-usa-bez-wizy-to-pracownik-tvp-i-byly-dzialacz-pis-przypadkiem-powital-go-gortat-video/" rel="bookmark" class="td-image-wrap" title="Żenująca ustawka tv Kurskiego. &#8222;Pierwszy Polak lecący do USA bez wizy&#8221; to pracownik TVP i były działacz PiS. &#8222;Przypadkiem&#8221; powitał go Gortat [VIDEO]"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/11/tvp_loty_bezwizowe_bakalarski_nczas-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/11/tvp_loty_bezwizowe_bakalarski_nczas-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2019/11/tvp_loty_bezwizowe_bakalarski_nczas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Kadr z materiału propagandowego &quot;Wiadomości&quot; TVP o lotach bezwizowych do USA/fot. Twitter WiadomościTVP" title="Żenująca ustawka tv Kurskiego. &#8222;Pierwszy Polak lecący do USA bez wizy&#8221; to pracownik TVP i były działacz PiS. &#8222;Przypadkiem&#8221; powitał go Gortat [VIDEO]" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/11/13/zenujaca-ustawka-tvp-pierwszy-polak-lecacy-do-usa-bez-wizy-to-pracownik-tvp-i-byly-dzialacz-pis-przypadkiem-powital-go-gortat-video/" rel="bookmark" title="Żenująca ustawka tv Kurskiego. &#8222;Pierwszy Polak lecący do USA bez wizy&#8221; to pracownik TVP i były działacz PiS. &#8222;Przypadkiem&#8221; powitał go Gortat [VIDEO]">Żenująca ustawka tv Kurskiego. &#8222;Pierwszy Polak lecący do USA bez wizy&#8221;...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-13T13:45:58+00:00" >13/11/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/11/13/tak-zdzieraja-ludzi-hieny-ze-skarbowki-prowizja-musi-byc-i-nie-ma-jak-jej-obejsc/" rel="bookmark" class="td-image-wrap" title="Tak zdzierają ludzi hieny ze skarbówki. Prowizja musi być i nie ma jak jej obejść"><img width="100" height="67" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/12/hieny_skarbowka_urzad_skarbowy.jpg"  alt="Urząd skarbowy, hieny. Foto: yt" title="Tak zdzierają ludzi hieny ze skarbówki. Prowizja musi być i nie ma jak jej obejść" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/11/13/tak-zdzieraja-ludzi-hieny-ze-skarbowki-prowizja-musi-byc-i-nie-ma-jak-jej-obejsc/" rel="bookmark" title="Tak zdzierają ludzi hieny ze skarbówki. Prowizja musi być i nie ma jak jej obejść">Tak zdzierają ludzi hieny ze skarbówki. Prowizja musi być i nie...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-13T13:45:00+00:00" >13/11/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/11/13/odnalazla-sie-prawnuczka-romana-dmowskiego-ktory-byl-bezdzietny-skandalizujaca-artystka-nieznalska-w-pogoni-za-sztuka/" rel="bookmark" class="td-image-wrap" title="Odnalazła się „prawnuczka” Romana Dmowskiego, który był bezdzietny. Skandalizująca artystka Nieznalska w pogoni za sztuką"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/11/dorota_nieznalska-1-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/11/dorota_nieznalska-1-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2019/11/dorota_nieznalska-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Dorota Nieznalska / Fot. PAP" title="Odnalazła się „prawnuczka” Romana Dmowskiego, który był bezdzietny. Skandalizująca artystka Nieznalska w pogoni za sztuką" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/11/13/odnalazla-sie-prawnuczka-romana-dmowskiego-ktory-byl-bezdzietny-skandalizujaca-artystka-nieznalska-w-pogoni-za-sztuka/" rel="bookmark" title="Odnalazła się „prawnuczka” Romana Dmowskiego, który był bezdzietny. Skandalizująca artystka Nieznalska w pogoni za sztuką">Odnalazła się „prawnuczka” Romana Dmowskiego, który był bezdzietny. Skandalizująca artystka Nieznalska...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-13T13:30:50+00:00" >13/11/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://nczas.com/2019/11/13/google-ma-nasze-dane-medyczne-otrzymal-od-szpitali-pelne-informacje-o-przebytych-chorobach-pacjentow/" rel="bookmark" class="td-image-wrap" title="Google ma nasze dane medyczne. Otrzymał od szpitali pełne informacje o przebytych chorobach pacjentów"><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/07/szpital_porodowka_nczas-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/07/szpital_porodowka_nczas-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2019/07/szpital_porodowka_nczas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Porodówka. Zdjęcie ilustracyjne. Źródło: Pixabay" title="Google ma nasze dane medyczne. Otrzymał od szpitali pełne informacje o przebytych chorobach pacjentów" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2019/11/13/google-ma-nasze-dane-medyczne-otrzymal-od-szpitali-pelne-informacje-o-przebytych-chorobach-pacjentow/" rel="bookmark" title="Google ma nasze dane medyczne. Otrzymał od szpitali pełne informacje o przebytych chorobach pacjentów">Google ma nasze dane medyczne. Otrzymał od szpitali pełne informacje o...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-13T13:15:41+00:00" >13/11/2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://nczas.com/"><img src="https://nczas.com/wp-content/uploads/2016/10/logo_nczas.png" alt="nczas.com | Najwyższy Czas!" title="Portal konserwatywno-liberalny"/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>O nas</span></div><p><strong>WYDAWCA NCZAS.COM:</strong> 5S Media Sp. z o.o. (ul. Święcickiego 14, 01-614 Warszawa). NIP: 5252676432, KRS: 0000637269, REGON: 365416025. <strong>REDAKTOR NACZELNY:</strong> Tomasz Sommer  <strong>ZASTĘPCA REDAKTORA NACZELNEGO: </strong> Adam Wojtasiewicz <strong>REDAKTORZY PROWADZĄCY:</strong> Radosław Piwowarczyk, Andrzej Fedorowicz, Maciej Sołdan</p><p><strong>E-MAIL:</strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b0c2d5d4d1dbd3dad1f0ded3cad1c39ed3dfdd9ec0dc9e">[email&#160;protected]</a> <strong>TELEFON:</strong> (0048) 731 555 039</p></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-29053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29053"><a href="https://nczas.com/kontakt/">Kontakt</a></li>
<li id="menu-item-29058" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29058"><a href="http://sklep-niezalezna.pl/">Księgarnia</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; NCZAS.COM. NAJWYŻSZY CZAS! Portal konserwatywno-liberalny                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5dcc0a11c160a
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://nczas.com/wp-content/themes/Newspaper96/js/tagdiv_theme.min.js?ver=9.6.1'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/comment-reply.min.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/wp-embed.min.js?ver=5.1.3'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://nczas.com/wp-content/themes/Newspaper96/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://nczas.com/wp-content/themes/Newspaper96';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type="text/javascript">
var spwidth = window.innerWidth || document.documentElement.clientWidth  || document.body.clientWidth;
var _qasp = _qasp || [];
    _qasp.push('go');
    if(spwidth < 750) {
        _qasp.push(['setFastPAID', 'sadm.nczas']);
    } else {
        _qasp.push(['setFastPAID', 'sadNczas']);
    }
</script>
<script type="text/javascript" async="true" src="//get.advmedia.io/code/d8e73ac934dc280ba223fb4b3540af2f.js"></script>
<script type="text/javascript" async="true" src="//get.advmedia.io/code/8e2ad6c6486015f03818faf3a5fccfda.js"></script>
<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=32', true, [], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=32', false, [], true, false, false, false);
</script>

<script>var _audins_dom="nczas_com",_audins_did=85908;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=187-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.nczas_com,DomainId.85908" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type='text/javascript'>(function(){function f(b,d){for(var c=0;c<d.length;c++){var e=d[c];if(0==e.complete||"undefined"!=typeof e.readyState&&4>e.readyState){var k=e.getAttribute("src")||e.currentSrc;"undefined"!=typeof e.readyState&&0==e.readyState?e.addEventListener("loadstart",function(g){var l=g.getAttribute("src")||g.currentSrc;h(g,l)}):(k=e.getAttribute("src")||e.currentSrc,h(e,k));e.addEventListener("load",function(g){var l=g.currentTarget.getAttribute("src")||g.srcElement.currentSrc;m(g,l)});e.addEventListener("loadeddata",
	function(g){var l=g.currentTarget.getAttribute("src")||g.srcElement.currentSrc;m(g,l)});e.addEventListener("error",function(g){var l=g.currentTarget.getAttribute("src")||g.srcElement.currentSrc;m(g,l)})}}}function a(b){for(var d=0;d<document.styleSheets.length;d++)if(document.styleSheets[d].href==b)return!0;return!1}f("img",document.querySelectorAll("img"));f("video",document.querySelectorAll("video"));f("audio",document.querySelectorAll("audio"));(function(b){for(var d=0;d<b.length;d++){var c=b[d];
	if("stylesheet"==c.getAttribute("rel")&&null!=c.getAttribute("href")&&a(c.getAttribute("href"))){h(c,c.getAttribute("href"));var e=document.createElement("img");e.onerror=function(k){m(c,k.path[0].currentSrc)};e.src=c.getAttribute("href")}}})(document.querySelectorAll("link"))})();</script></body>
</html>