<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Koronoparanoi cd. Zwróciła uwagę, że w tramwaju trzeba mieć maseczkę. Została pobita - NCZAS.COM</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://nczas.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://nczas.com/wp-content/uploads/2019/12/favicon-nczas.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Policjanci zatrzymali mężczyznę, który w sobotę rano pobił motorniczą tramwaju, która zwróciła mu i innym pasażerom uwagę na obowiązek zasłaniania ust i" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://nczas.com/2020/10/17/koronoparanoi-cd-zwrocila-uwage-ze-w-tramwaju-trzeba-miec-maseczke-zostala-pobita/" />
	<meta property="og:locale" content="pl_PL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Koronoparanoi cd. Zwróciła uwagę, że w tramwaju trzeba mieć maseczkę. Została pobita - NCZAS.COM" />
	<meta property="og:description" content="Policjanci zatrzymali mężczyznę, który w sobotę rano pobił motorniczą tramwaju, która zwróciła mu i innym pasażerom uwagę na obowiązek zasłaniania ust i" />
	<meta property="og:url" content="https://nczas.com/2020/10/17/koronoparanoi-cd-zwrocila-uwage-ze-w-tramwaju-trzeba-miec-maseczke-zostala-pobita/" />
	<meta property="og:site_name" content="NCZAS.COM" />
	<meta property="article:publisher" content="https://www.facebook.com/nczas" />
	<meta property="article:published_time" content="2020-10-17T11:07:50+00:00" />
	<meta property="article:modified_time" content="2020-10-17T11:38:13+00:00" />
	<meta property="og:image" content="https://nczas.com/wp-content/uploads/2020/10/tram-2443383_1920.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://nczas.com/#organization","name":"Najwy\u017cszy Czas","url":"https://nczas.com/","sameAs":["https://www.facebook.com/nczas","https://www.youtube.com/channel/UC8oDX7zC2JQZrOq4V9fVnHw"],"logo":{"@type":"ImageObject","@id":"https://nczas.com/#logo","inLanguage":"pl-PL","url":"https://nczas.com/wp-content/uploads/2019/12/nczas-logo-152.png","width":152,"height":152,"caption":"Najwy\u017cszy Czas"},"image":{"@id":"https://nczas.com/#logo"}},{"@type":"WebSite","@id":"https://nczas.com/#website","url":"https://nczas.com/","name":"NCZAS.COM","description":"Najwy\u017cszy CZAS! Najnowsze informacje z Polski, Europy i \u015awiata. Wolno\u015bciowe spojrzenie, bez poprawno\u015bci politycznej","publisher":{"@id":"https://nczas.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://nczas.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://nczas.com/2020/10/17/koronoparanoi-cd-zwrocila-uwage-ze-w-tramwaju-trzeba-miec-maseczke-zostala-pobita/#primaryimage","inLanguage":"pl-PL","url":"https://nczas.com/wp-content/uploads/2020/10/tram-2443383_1920.jpg","width":1200,"height":800,"caption":"W jednym z warszawskich tramwaj\u00f3w dosz\u0142o do pobicia motorniczej. Zdj\u0119cie ilustracyjne: Pixabay"},{"@type":"WebPage","@id":"https://nczas.com/2020/10/17/koronoparanoi-cd-zwrocila-uwage-ze-w-tramwaju-trzeba-miec-maseczke-zostala-pobita/#webpage","url":"https://nczas.com/2020/10/17/koronoparanoi-cd-zwrocila-uwage-ze-w-tramwaju-trzeba-miec-maseczke-zostala-pobita/","name":"Koronoparanoi cd. Zwr\u00f3ci\u0142a uwag\u0119, \u017ce w tramwaju trzeba mie\u0107 maseczk\u0119. Zosta\u0142a pobita - NCZAS.COM","isPartOf":{"@id":"https://nczas.com/#website"},"primaryImageOfPage":{"@id":"https://nczas.com/2020/10/17/koronoparanoi-cd-zwrocila-uwage-ze-w-tramwaju-trzeba-miec-maseczke-zostala-pobita/#primaryimage"},"datePublished":"2020-10-17T11:07:50+00:00","dateModified":"2020-10-17T11:38:13+00:00","description":"Policjanci zatrzymali m\u0119\u017cczyzn\u0119, kt\u00f3ry w sobot\u0119 rano pobi\u0142 motornicz\u0105 tramwaju, kt\u00f3ra zwr\u00f3ci\u0142a mu i innym pasa\u017cerom uwag\u0119 na obowi\u0105zek zas\u0142aniania ust i","breadcrumb":{"@id":"https://nczas.com/2020/10/17/koronoparanoi-cd-zwrocila-uwage-ze-w-tramwaju-trzeba-miec-maseczke-zostala-pobita/#breadcrumb"},"inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://nczas.com/2020/10/17/koronoparanoi-cd-zwrocila-uwage-ze-w-tramwaju-trzeba-miec-maseczke-zostala-pobita/"]}]},{"@type":"BreadcrumbList","@id":"https://nczas.com/2020/10/17/koronoparanoi-cd-zwrocila-uwage-ze-w-tramwaju-trzeba-miec-maseczke-zostala-pobita/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://nczas.com/","url":"https://nczas.com/","name":"Strona g\u0142\u00f3wna"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://nczas.com/2020/10/17/koronoparanoi-cd-zwrocila-uwage-ze-w-tramwaju-trzeba-miec-maseczke-zostala-pobita/","url":"https://nczas.com/2020/10/17/koronoparanoi-cd-zwrocila-uwage-ze-w-tramwaju-trzeba-miec-maseczke-zostala-pobita/","name":"Koronoparanoi cd. Zwr\u00f3ci\u0142a uwag\u0119, \u017ce w tramwaju trzeba mie\u0107 maseczk\u0119. Zosta\u0142a pobita"}}]},{"@type":"Article","@id":"https://nczas.com/2020/10/17/koronoparanoi-cd-zwrocila-uwage-ze-w-tramwaju-trzeba-miec-maseczke-zostala-pobita/#article","isPartOf":{"@id":"https://nczas.com/2020/10/17/koronoparanoi-cd-zwrocila-uwage-ze-w-tramwaju-trzeba-miec-maseczke-zostala-pobita/#webpage"},"author":{"@id":"https://nczas.com/#/schema/person/a7ad48183e8f39ee51f374f32e11383f"},"headline":"Koronoparanoi cd. Zwr\u00f3ci\u0142a uwag\u0119, \u017ce w tramwaju trzeba mie\u0107 maseczk\u0119. Zosta\u0142a pobita","datePublished":"2020-10-17T11:07:50+00:00","dateModified":"2020-10-17T11:38:13+00:00","mainEntityOfPage":{"@id":"https://nczas.com/2020/10/17/koronoparanoi-cd-zwrocila-uwage-ze-w-tramwaju-trzeba-miec-maseczke-zostala-pobita/#webpage"},"commentCount":"3","publisher":{"@id":"https://nczas.com/#organization"},"image":{"@id":"https://nczas.com/2020/10/17/koronoparanoi-cd-zwrocila-uwage-ze-w-tramwaju-trzeba-miec-maseczke-zostala-pobita/#primaryimage"},"keywords":"COVID-19,epidemia koronawirusa,koronawirus,koronawirus w Polsce,maseczki,obostrzenia,pandemia koronawirusa,pis,policja,Warszawa","articleSection":"koronawirus,Polska,Wiadomo\u015bci","inLanguage":"pl-PL","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://nczas.com/2020/10/17/koronoparanoi-cd-zwrocila-uwage-ze-w-tramwaju-trzeba-miec-maseczke-zostala-pobita/#respond"]}]},{"@type":"Person","@id":"https://nczas.com/#/schema/person/a7ad48183e8f39ee51f374f32e11383f","name":"JA"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NCZAS.COM &raquo; Kanał z wpisami" href="https://nczas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NCZAS.COM &raquo; Kanał z komentarzami" href="https://nczas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NCZAS.COM &raquo; Koronoparanoi cd. Zwróciła uwagę, że w tramwaju trzeba mieć maseczkę. Została pobita Kanał z komentarzami" href="https://nczas.com/2020/10/17/koronoparanoi-cd-zwrocila-uwage-ze-w-tramwaju-trzeba-miec-maseczke-zostala-pobita/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nczas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://nczas.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://nczas.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://nczas.com/wp-content/themes/Newspaper1032/style.css?ver=10.3.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://nczas.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://nczas.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://nczas.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=5a3020c6756b1af114549ea2a5ae6807' type='text/css' media='all' />
<script type='text/javascript' src='https://nczas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://nczas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nczas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nczas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://nczas.com/?p=373155' />
<link rel="alternate" type="application/json+oembed" href="https://nczas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnczas.com%2F2020%2F10%2F17%2Fkoronoparanoi-cd-zwrocila-uwage-ze-w-tramwaju-trzeba-miec-maseczke-zostala-pobita%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nczas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnczas.com%2F2020%2F10%2F17%2Fkoronoparanoi-cd-zwrocila-uwage-ze-w-tramwaju-trzeba-miec-maseczke-zostala-pobita%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"1a32d6d907","wpRestUrl":"https:\/\/nczas.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/nczas.com\/wp-admin\/","wpRestNonce":"1a32d6d907","wpRestUrl":"https:\/\/nczas.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://nczas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '846a277a-a892-4f3c-919c-b4d057339dce';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://nczas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Nie chcielibyśmy, abyś przegapił(a) najnowsze, istotne wpisy:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'To jest przykładowe powiadomienie';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Powiadomienia będą się pojawiać na Twoim komputerze';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'To jest przykładowe powiadomienie.';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Powiadomienia pojawią się na Twoim urządzeniu';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(możesz się wypisać w każdej chwili)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'POWIADAMIAJ MNIE';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NIE, DZIĘKUJĘ';
oneSignal_options['promptOptions']['siteName'] = 'http://nczas.com/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Kliknij, aby się zgodzić';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bądź na bieżąco. Zapisz się na powiadomienia';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Dziękujemy! Będziesz na bieżąco';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Zablokowałeś powiadomienia';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dziękujemy! Będziesz na bieżąco.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Otrzymasz powiadomienia.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nie będziesz otrzymywał powiadomień';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Zarządzaj swoimi powiadomieniami';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ZAPISZ SIĘ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'WYPISZ SIĘ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokuj powiadomienia';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Postępuj według instrukcji, aby otrzymać powiadomienia';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://nczas.com/2020/10/17/koronoparanoi-cd-zwrocila-uwage-ze-w-tramwaju-trzeba-miec-maseczke-zostala-pobita/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(52995412, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/52995412" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- autoads Yield -->
<script data-ad-client="ca-pub-6918582494067064" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- adrecover Yield -->
<script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/40847/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script>

<!-- Sirdata -->
<script type="text/javascript" src="https://cache.consentframework.com/js/pa/23816/c/qSS6y/stub" charset="utf-8"></script>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/23816/c/qSS6y/cmp" charset="utf-8" async></script>
<!-- adManager Yield -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://nczas.com/",
                    "name": "Strona główna"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/category/koronawirus/",
                    "name": "koronawirus"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/2020/10/17/koronoparanoi-cd-zwrocila-uwage-ze-w-tramwaju-trzeba-miec-maseczke-zostala-pobita/",
                    "name": "Koronoparanoi cd. Zwróciła uwagę, że w tramwaju trzeba mieć maseczkę. Została pobita"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #355594;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #355594;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #355594;
                }
                .tdm-btn-style1 {
					background-color: #355594;
				}
				.tdm-btn-style2:before {
				    border-color: #355594;
				}
				.tdm-btn-style2 {
				    color: #355594;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #355594;
                    -moz-box-shadow: 0 2px 16px #355594;
                    box-shadow: 0 2px 16px #355594;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #355594;
                    -moz-box-shadow: 0 4px 26px #355594;
                    box-shadow: 0 4px 26px #355594;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-373155 single-format-standard td-standard-pack koronoparanoi-cd-zwrocila-uwage-ze-w-tramwaju-trzeba-miec-maseczke-zostala-pobita global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8oDX7zC2JQZrOq4V9fVnHw/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-147545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-147545"><a title="Czasopismo" target="_blank" href="https://sklep-niezalezna.pl/">Czasopismo</a></li>
<li id="menu-item-147546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147546"><a href="https://sklep-niezalezna.pl/pl/c/E-BOOK-wersje-elektroniczne/59?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">E-booki</a></li>
<li id="menu-item-29180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29180"><a href="http://sklep-niezalezna.pl/?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">Książki</a></li>
<li id="menu-item-95005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95005"><a href="https://wolnosc24.pl/wsparcie/">WESPRZYJ NAS!</a></li>
<li id="menu-item-236805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-236805"><a title="NCzas TV" target="_blank" href="https://www.youtube.com/c/nczastv">NCzas.TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Zaloguj</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Witamy!</span>Zaloguj się na swoje konto</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Twoja nazwa użytkownika</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Twoje hasło</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ZALOGUJ SIĘ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Nie pamiętasz hasła?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Odzyskiwanie hasła</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Odzyskaj swoje hasło</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Twój e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Wyślij Moją Przepustkę">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://nczas.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 6
-->


<div class="td-header-wrap td-header-style-6 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8oDX7zC2JQZrOq4V9fVnHw/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-29051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-29051"><a href="https://sklep-niezalezna.pl/pl/c/PRENUMERATA-NCZ-papierowa/56?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">Prenumerata papierowa</a></li>
<li id="menu-item-29052" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29052"><a href="https://sklep-niezalezna.pl/pl/c/E-PRENUMERATA-NCZ-elektroniczna/97?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">Prenumerata elektroniczna</a></li>
<li id="menu-item-147555" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-147555"><a href="https://nczas.com/1proc/">1 proc. na NCZ!</a></li>
<li id="menu-item-29047" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29047"><a href="https://nczas.com/kontakt/">Redakcja / Kontakt</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Zaloguj</div>
                            <div class="td-login-panel-descr">Witamy! Zaloguj się na swoje konto</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Twoja nazwa użytkownika</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Twoje hasło</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Odzyskiwanie hasła</div>
                            <div class="td-login-panel-descr">Odzyskaj swoje hasło</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Twój e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Hasło zostanie wysłane e-mailem.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://nczas.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://nczas.com/">
                <img src="https://nczas.com/wp-content/uploads/2019/07/logo_nczas_najwyzszy-czas.png" alt="NCZAS.COM " title="Wolnościowy portal informacyjny"/>
                <span class="td-visual-hidden">NCZAS.COM</span>
            </a>
            </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-147545"><a title="Czasopismo" target="_blank" href="https://sklep-niezalezna.pl/">Czasopismo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-147546"><a href="https://sklep-niezalezna.pl/pl/c/E-BOOK-wersje-elektroniczne/59?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">E-booki</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29180"><a href="http://sklep-niezalezna.pl/?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">Książki</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-95005"><a href="https://wolnosc24.pl/wsparcie/">WESPRZYJ NAS!</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-236805"><a title="NCzas TV" target="_blank" href="https://www.youtube.com/c/nczastv">NCzas.TV</a></li>
</ul></div></div>            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_15a td_block_template_1">
<style>
/* custom css */
.tdi_1_15a.td-a-rec-img,
				.tdi_1_15a .td-adspot-title{
				    text-align: left;
				}.tdi_1_15a.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_1_15a .td-element-style{
					z-index: -1;
				}
</style><script> //Umieścic tuż po otwarciu znacznika <head>
    if (screen.width > 768){
        postscribe(document.head,`\x3Cscript type="text/javascript" src="//nczas.com/wp-includes/js/Config_nczas.pl_Desk_SG.js">\x3C/script>`);
        postscribe(document.head,`\x3Cscript type="text/javascript" async src="//nczas.com/wp-includes/js/prebid_nczas.js">\x3C/script>`);
function refConf(){
  postscribe(document.head,`\x3Cscript type="text/javascript" id="refreshHB" src="//nczas.com/wp-includes/js/Config_nczas.pl_Desk_SG_ref.js">\x3C/script>`);
  postscribe(document.head,`\x3Cscript type="text/javascript" id="prebidHB" async src="//nczas.com/wp-includes/js/prebid_nczas.js">\x3C/script>`);
}
setTimeout(refConf, 45000);

  }
  else{
    postscribe(document.head,`\x3Cscript type="text/javascript" src="//nczas.com/wp-includes/js/Config_nczas.pl_Mob_SG.js">\x3C/script>`);
    postscribe(document.head,`\x3Cscript type="text/javascript" async src="//nczas.com/wp-includes/js/prebid_nczas.js">\x3C/script>`);

function refConf(){
  postscribe(document.head,`\x3Cscript type="text/javascript" id="refreshHB" src="//nczas.com/wp-includes/js/Config_nczas.pl_Mob_SG_ref.js">\x3C/script>`);
  postscribe(document.head,`\x3Cscript type="text/javascript" id="prebidHB" async src="//nczas.com/wp-includes/js/prebid_nczas.js">\x3C/script>`);
}

  }
const GPTScript = document.createElement('script');      
GPTScript.async = true;      
GPTScript.setAttribute('src', '//securepubads.g.doubleclick.net/tag/js/gpt.js');      
top.document.head.appendChild(GPTScript);



  </script>
<div id="nczas.com_970x250_1" style="height: 290px; margin-bottom: 10px; text-align: center;"></div></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://nczas.com/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy koronawirus" class="entry-crumb" href="https://nczas.com/category/koronawirus/">koronawirus</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Koronoparanoi cd. Zwróciła uwagę, że w tramwaju trzeba mieć maseczkę. Została pobita</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-373155" class="post-373155 post type-post status-publish format-standard has-post-thumbnail category-koronawirus category-polska category-wiadomosci tag-covid-19 tag-epidemia-koronawirusa tag-koronawirus tag-koronawirus-w-polsce tag-maseczki tag-obostrzenia tag-pandemia-koronawirusa tag-pis tag-policja tag-warszawa" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://nczas.com/category/koronawirus/">koronawirus</a></li><li class="entry-category"><a  href="https://nczas.com/category/wiadomosci/">Wiadomości</a></li><li class="entry-category"><a  href="https://nczas.com/category/wiadomosci/polska/">Polska</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Koronoparanoi cd. Zwróciła uwagę, że w tramwaju trzeba mieć maseczkę. Została pobita</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="https://nczas.com/author/ja/">JA</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" >17 października 2020 13:07</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://nczas.com/2020/10/17/koronoparanoi-cd-zwrocila-uwage-ze-w-tramwaju-trzeba-miec-maseczke-zostala-pobita/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-post-sharing-style9 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnczas.com%2F2020%2F10%2F17%2Fkoronoparanoi-cd-zwrocila-uwage-ze-w-tramwaju-trzeba-miec-maseczke-zostala-pobita%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Koronoparanoi+cd.+Zwr%C3%B3ci%C5%82a+uwag%C4%99%2C+%C5%BCe+w+tramwaju+trzeba+mie%C4%87+maseczk%C4%99.+Zosta%C5%82a+pobita&url=https%3A%2F%2Fnczas.com%2F2020%2F10%2F17%2Fkoronoparanoi-cd-zwrocila-uwage-ze-w-tramwaju-trzeba-miec-maseczke-zostala-pobita%2F&via=NCZAS.COM">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Koronoparanoi+cd.+Zwr%C3%B3ci%C5%82a+uwag%C4%99%2C+%C5%BCe+w+tramwaju+trzeba+mie%C4%87+maseczk%C4%99.+Zosta%C5%82a+pobita %0A%0A https://nczas.com/2020/10/17/koronoparanoi-cd-zwrocila-uwage-ze-w-tramwaju-trzeba-miec-maseczke-zostala-pobita/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><img width="696" height="464" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/10/tram-2443383_1920-696x464.jpg" srcset="https://nczas.com/wp-content/uploads/2020/10/tram-2443383_1920-696x464.jpg 696w, https://nczas.com/wp-content/uploads/2020/10/tram-2443383_1920-300x200.jpg 300w, https://nczas.com/wp-content/uploads/2020/10/tram-2443383_1920-1024x683.jpg 1024w, https://nczas.com/wp-content/uploads/2020/10/tram-2443383_1920-768x512.jpg 768w, https://nczas.com/wp-content/uploads/2020/10/tram-2443383_1920-1068x712.jpg 1068w, https://nczas.com/wp-content/uploads/2020/10/tram-2443383_1920-630x420.jpg 630w, https://nczas.com/wp-content/uploads/2020/10/tram-2443383_1920.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="W jednym z warszawskich tramwajów doszło do pobicia motorniczej. Zdjęcie ilustracyjne: Pixabay" title="Tramwaj_Warszawa_Pixabay"/><figcaption class="wp-caption-text">W jednym z warszawskich tramwajów doszło do pobicia motorniczej. Zdjęcie ilustracyjne: Pixabay</figcaption></figure></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_3_aea td_block_template_1">
<style>
/* custom css */
.tdi_3_aea.td-a-rec-img,
				.tdi_3_aea .td-adspot-title{
				    text-align: left;
				}.tdi_3_aea.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_3_aea .td-element-style{
					z-index: -1;
				}
</style><div id="nczas.com_970x250_3" style="height: 290px; margin-bottom: 10px; text-align: center;"></div>
<script>
    if (window.screen.width > 800){
        let nczas_970x250_3 = top.document.getElementById('nczas.com_970x250_3');
        nczas_970x250_3.setAttribute("style", "margin-left: -20px; margin-bottom: 10px; width: 750px; height: 310px;");
    }
</script></div><h2>Policjanci zatrzymali mężczyznę, który w sobotę rano pobił motorniczą tramwaju, która zwróciła mu i innym pasażerom uwagę na obowiązek zasłaniania ust i nosa &#8211; podała Komenda Stołeczna Policji.</h2>
<p>&#8211; <em>Policjanci otrzymali zgłoszenie przed godz. 7.00. Motornicza linii 25 (kier. Ochota) zatrzymała tramwaj na wysokości dworca centralnego i zwróciła trzem osobom, które nim podróżowały uwagę, że nie mają zasłoniętych ust oraz nosa, a <a href="https://nczas.com/2020/10/16/rzad-planuje-obowiazkowe-maseczki-nakaz-bedzie-przeniesiony-do-ustawy/">jest to ich obowiązek</a>. W tym momencie kobieta została zaatakowana i pobita przez jednego z mężczyzn &#8211; </em>przekazała st. sierż. Gabriela Putyra z Wydziału Komunikacji Społecznej Komendy Stołecznej Policji.</p>
<p>Na miejsce został wezwany Zespół Ratownictwa Medycznego, który zabrał kobietę z urazem kolana na dalsze badania do szpitala.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_2_a2c td_block_template_1">
<style>
/* custom css */
.tdi_2_a2c.td-a-rec-img,
				.tdi_2_a2c .td-adspot-title{
				    text-align: left;
				}.tdi_2_a2c.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_2_a2c .td-element-style{
					z-index: -1;
				}
</style><div id="nczas.com_970x250_4" style="height: 290px; margin-bottom: 10px; text-align: center;"></div>
<script>
    if (window.screen.width > 800){
        let nczas_970x250_4 = top.document.getElementById('nczas.com_970x250_4');
        nczas_970x250_4.setAttribute("style", "margin-left: -20px; margin-bottom: 10px; width: 750px; height: 310px;");
    }
</script></div>
<p>&#8211; <em>Motornicza była przytomna, a jej stan nie zagrażał zdrowiu i życiu. Policjanci na miejscu zatrzymali napastnika, który był wskazany przez motorniczą jako osoba, która ją pobiła. Ustalili także świadka zdarzenia. Zatrzymany mężczyzna był nietrzeźwy, alkomat wskazał prawie 2 promile alkoholu w jego organizmie. Ustalamy okoliczności zdarzenia, monitoring oraz tożsamość pozostałych 2 osób, które mogą mieć związek ze zdarzeniem &#8211; </em>dodała Putyra.</p>
<h3>Zaczęło się od wyzwisk</h3>
<p>O sprawie pobicia motorniczej, o którym informowały m.in. Radio Kolor i Polsat News, napisała także rzeczniczka stołecznego ratusza Karolina Gałecka. &#8222;Nie ma przepisów dot. kontroli liczby pasażerów i maseczek. Dziś ok 7.00 w centrum miasta motornicza zwróciła uwagę dwóm pasażerom, żeby założyli maseczki. Zaczęło się od wyzwisk, a skończyło na dotkliwym pobiciu i złamanej nodze motorniczej. Sprawcy zatrzymani&#8221; &#8211; napisała Gałecka na Twitterze.</p>
<p>W Warszawie od soboty w związku z epidemią koronawirusa obowiązuje tzw. czerwona strefa. W przypadku transportu publicznego, poza wcześniejszym obowiązkiem zasłaniania ust i nosa, ograniczono także liczbę podróżujących &#8211; zajętych może być 50 proc. miejsc siedzących lub 30 procent liczby wszystkich miejsc.</p>
<h3>Absurdalne przepisy</h3>
<p>Cała ta sytuacja to kolejny przykład na to, w jak absurdalną sytuację zostaliśmy właśnie wpakowani. Kolejny lockdown &#8211; bo tak należy interpretować to, co nam właśnie zafundowano &#8211; obwarowano niejasnymi i w dużej mierze bezprawnymi rozwiązaniami. Dotyczy to m.in. nakazu noszenia maseczek</p>
<p>Adwokat Jacek Wilk, były poseł i polityk Konfederacji, od dawna powtarza, że jest on nielegalny.</p>
<p>– <em>Powtarzam po raz 638: W Polsce nie ma postawy prawnej do nakładania – NA OSOBY ZDROWE – przymusu noszenia masek – </em>przypomina prawnik Jacek Wilk i dołącza screen ustawy. </p>
<div id="fb-root"></div>
<p><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&amp;version=v8.0" nonce="lRCGwyq6"></script></p>
<div class="fb-post" data-href="https://www.facebook.com/JacekWilkPL/photos/a.635947089810939/4442983029107307" data-width="696">
<blockquote cite="https://www.facebook.com/JacekWilkPL/photos/a.635947089810939/4442983029107307/?type=3" class="fb-xfbml-parse-ignore">
<p>Powtarzam po raz 638:- W Polsce nie ma postawy prawnej do nakładania &#8211; NA OSOBY ZDROWE &#8211; przymusu noszenia masek&#8230;.</p>
<p>Publiée par <a href="https://www.facebook.com/JacekWilkPL/">Jacek Wilk</a> sur&nbsp;<a href="https://www.facebook.com/JacekWilkPL/photos/a.635947089810939/4442983029107307/?type=3">Vendredi 9 octobre 2020</a></p></blockquote>
</div>
<p>Zgodnie z nią profilaktycznym środkom ochrony mogą być poddawane osoby chore i podejrzane o zachorowanie. Obie te definicje są w ustawie sprecyzowane, wobec czego nie można uznawać za chorego każdego, tylko ze względu na mniemaną pandemię.</p>
<p>– <em>Taki obowiązek JEST CAŁKOWICIE NIELEGALNY! Dlatego sądy – bardzo słusznie – „odwalają” mandaty nakładane przez policję za ich brak – </em>podkreśla Wilk z Konfederacji.</p>
<p>– <em>Żeby było jasne: Nigdy nie mówiłem, że jestem przeciwnikiem noszenia maseczki w każdych okolicznościach. Natomiast stanowczo protestuje przeciw nakładaniu na ludzi jakichkolwiek kar bez postawy prawnej – </em>dodaje ex-poseł.</p>
<h3>Nie dla przemocy, nie dla bezprawia!</h3>
<p>Wszystko to, rzecz jasna, nie usprawiedliwia stosowania przemocy i atakowania osób, który wykonując swoje obowiązki są zmuszane do egzekwowania bezprawnych obostrzeń. Sprawcy zajścia w tramwaju powinni ponieść jak najbardziej adekwatną karę do tego, co zrobili &#8211; nie podlega to żadnej dyskusji.</p>
<p>Szkoda jedynie, że najprawdopodobniej żadnej odpowiedzialności nie poniosą osoby, które swoimi działaniami doprowadziły do tego, że dochodzi w Polsce do takich zdarzeń, jak to w Warszawie.</p>
<blockquote class="wp-embedded-content" data-secret="ApN8mhRBYh"><p><a href="https://nczas.com/2020/10/15/artur-dziambor-kazdy-normalny-czlowiek-znajac-zagrozenie-zalozy-maseczke/">Artur Dziambor: Każdy normalny człowiek znając zagrożenie założy maseczkę</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8222;Artur Dziambor: Każdy normalny człowiek znając zagrożenie założy maseczkę&#8221; &#8212; NCZAS.COM" src="https://nczas.com/2020/10/15/artur-dziambor-kazdy-normalny-czlowiek-znajac-zagrozenie-zalozy-maseczke/embed/#?secret=ApN8mhRBYh" data-secret="ApN8mhRBYh" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>Nczas/PAP/JAM/RP</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_4_e6f td_block_template_1">
<style>
/* custom css */
.tdi_4_e6f.td-a-rec-img,
				.tdi_4_e6f .td-adspot-title{
				    text-align: left;
				}.tdi_4_e6f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_4_e6f .td-element-style{
					z-index: -1;
				}
</style><div id="nczas.com_970x250_5" style="height: 290px; margin-bottom: 10px; text-align: center;"></div>
<script>
    if (window.screen.width > 800){
        let nczas_970x250_5 = top.document.getElementById('nczas.com_970x250_5');
        nczas_970x250_5.setAttribute("style", "margin-left: -20px; margin-bottom: 10px; width: 750px; height: 310px;");
    }
</script>
<link href="https://mrex.exs.pl/script/videojs-mcnetwork-plugin.css" rel="stylesheet">

  <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
  <script src="https://vjs.zencdn.net/7.7.5/video.js"></script>
  <script src="https://mrex.exs.pl/script/mcnetwork-plugin.min.js"></script>

<video id="videojs-remote-config-player2"
 class="video-js vjs-hidden vjs-ex-mcn-video vjs-default-skin" data-attr-category="543-nczas" data-attr-player="mcnPlayer2" data-attr-player-type="bup"
 data-attr-a="true" data-attr-min="true"
 data-attr-loc="dl" data-attr-h="true"
></video> <script>
(function(window, videojs) {
var mcnPlayer2 = window.mcnPlayer2 = videojs('videojs-remote-config-player2');
 window.mcnetworkPlugin2 = mcnPlayer2.mcnetworkPlugin(mcnPlayer2);
}(window, window.videojs));
</script></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

                        <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://nczas.com/author/ja/">JA</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="JA"></span><meta itemprop="datePublished" content="2020-10-17T13:07:50+02:00"><meta itemprop="dateModified" content="2020-10-17T13:38:13+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://nczas.com/2020/10/17/koronoparanoi-cd-zwrocila-uwage-ze-w-tramwaju-trzeba-miec-maseczke-zostala-pobita/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nczas.com/wp-content/uploads/2019/07/logo_nczas_najwyzszy-czas.png"></span><meta itemprop="name" content="NCZAS.COM"></span><meta itemprop="headline " content="Koronoparanoi cd. Zwróciła uwagę, że w tramwaju trzeba mieć maseczkę. Została pobita"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nczas.com/wp-content/uploads/2020/10/tram-2443383_1920.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_5_f4d td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5_f4d" ><script>var block_tdi_5_f4d = new tdBlock();
block_tdi_5_f4d.id = "tdi_5_f4d";
block_tdi_5_f4d.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_5_f4d","td_column_number":3,"live_filter_cur_post_id":373155,"live_filter_cur_post_author":"2329","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_5_f4d","tdc_css_class_style":"tdi_5_f4d_rand_style"}';
block_tdi_5_f4d.td_column_number = "3";
block_tdi_5_f4d.block_type = "td_block_related_posts";
block_tdi_5_f4d.post_count = "9";
block_tdi_5_f4d.found_posts = "62173";
block_tdi_5_f4d.header_color = "";
block_tdi_5_f4d.ajax_pagination_infinite_stop = "";
block_tdi_5_f4d.max_num_pages = "6909";
tdBlocksArray.push(block_tdi_5_f4d);
</script><h4 class="td-related-title td-block-title"><a id="tdi_6_5f4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_5_f4d" href="#">PODOBNE ARTYKUŁY</a><a id="tdi_7_da5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_5_f4d" href="#">WIĘCEJ OD AUTORA</a></h4><div id=tdi_5_f4d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/10/17/iga-swiatek-zaplaci-ogromny-podatek-panstwo-polskie-nie-dostanie-jednak-ani-zlotowki/" rel="bookmark" class="td-image-wrap " title="Iga Świątek zapłaci OGROMNY podatek. Państwo polskie nie dostanie jednak ani złotówki" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/10/pap_20201010_1IV-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/10/pap_20201010_1IV-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/10/pap_20201010_1IV-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Iga Świątek w chwilę po wygraniu French Open. Foto: PAP/EPA" title="Iga Świątek zapłaci OGROMNY podatek. Państwo polskie nie dostanie jednak ani złotówki" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/10/17/iga-swiatek-zaplaci-ogromny-podatek-panstwo-polskie-nie-dostanie-jednak-ani-zlotowki/" rel="bookmark" title="Iga Świątek zapłaci OGROMNY podatek. Państwo polskie nie dostanie jednak ani złotówki">Iga Świątek zapłaci OGROMNY podatek. Państwo polskie nie dostanie jednak ani złotówki</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/10/17/od-dzis-dziala-nowy-covidowy-rezim-sprawdz-co-sie-zmienia/" rel="bookmark" class="td-image-wrap " title="Od dziś działa nowy covidowy reżim. SPRAWDŹ co się zmienia" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/10/maseczka-nczas.com_-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/10/maseczka-nczas.com_-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/10/maseczka-nczas.com_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Policjant brutalnie potraktował kobietę, bo nie miała maseczki. (screen/YouTube)" title="Od dziś działa nowy covidowy reżim. SPRAWDŹ co się zmienia" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/10/17/od-dzis-dziala-nowy-covidowy-rezim-sprawdz-co-sie-zmienia/" rel="bookmark" title="Od dziś działa nowy covidowy reżim. SPRAWDŹ co się zmienia">Od dziś działa nowy covidowy reżim. SPRAWDŹ co się zmienia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/10/17/prezes-polskiego-zwiazku-plywackiego-mozemy-sie-z-tego-nie-podniesc-przez-wiele-lat/" rel="bookmark" class="td-image-wrap " title="Prezes Polskiego Związku Pływackiego: możemy się z tego nie podnieść przez wiele lat" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/10/pawel-slominski-prezez-pzp-nczascom-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/10/pawel-slominski-prezez-pzp-nczascom-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/10/pawel-slominski-prezez-pzp-nczascom-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Prezes PZP Paweł Słomiński." title="Prezes Polskiego Związku Pływackiego: możemy się z tego nie podnieść przez wiele lat" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/10/17/prezes-polskiego-zwiazku-plywackiego-mozemy-sie-z-tego-nie-podniesc-przez-wiele-lat/" rel="bookmark" title="Prezes Polskiego Związku Pływackiego: możemy się z tego nie podnieść przez wiele lat">Prezes Polskiego Związku Pływackiego: możemy się z tego nie podnieść przez wiele lat</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/10/17/lech-walesa-slucha-grzegorza-brauna-udostepnil-jego-nagranie-na-fb-video/" rel="bookmark" class="td-image-wrap " title="Lech Wałęsa słucha Grzegorza Brauna! Udostępnił jego nagranie na FB [VIDEO]" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/10/Lech_Wałęsa_Grzegorz_Braun_nczas.com_-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/10/Lech_Wałęsa_Grzegorz_Braun_nczas.com_-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/10/Lech_Wałęsa_Grzegorz_Braun_nczas.com_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Lech Wałęsa, Grzegorz Braun Źródło: FB/Lech Wałęsa, PAP, collage" title="Lech Wałęsa słucha Grzegorza Brauna! Udostępnił jego nagranie na FB [VIDEO]" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/10/17/lech-walesa-slucha-grzegorza-brauna-udostepnil-jego-nagranie-na-fb-video/" rel="bookmark" title="Lech Wałęsa słucha Grzegorza Brauna! Udostępnił jego nagranie na FB [VIDEO]">Lech Wałęsa słucha Grzegorza Brauna! Udostępnił jego nagranie na FB [VIDEO]</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://alaluna.pl/gwiazdy/wojciech-cejrowski-ostro-o-papiezu-franciszku-ma-balagan-w-glowie-2/" rel="bookmark" class="td-image-wrap " title="Wojciech Cejrowski ostro o Papieżu Franciszku. “Ma bałagan w głowie…”" ><img width="218" height="140" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2018/12/WOJCIECH_CEJROWSKI_TVP_INFO_OCENZUROWANY_NCZAS.jpg"   alt="Wojciech Cejrowski. / fot. YouTube" title="Wojciech Cejrowski ostro o Papieżu Franciszku. “Ma bałagan w głowie…”" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://alaluna.pl/gwiazdy/wojciech-cejrowski-ostro-o-papiezu-franciszku-ma-balagan-w-glowie-2/" rel="bookmark" title="Wojciech Cejrowski ostro o Papieżu Franciszku. “Ma bałagan w głowie…”">Wojciech Cejrowski ostro o Papieżu Franciszku. “Ma bałagan w głowie…”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/10/17/zamach-we-francji-najprawdopodobniej-ojciec-ucznia-obcial-glowe-nauczycielowi-krzyczal-allahu-akbar/" rel="bookmark" class="td-image-wrap " title="Zamach we Francji. Najprawdopodobniej ojciec ucznia obciął głowę nauczycielowi. &#8222;Krzyczał Allahu Akbar!&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/05/Francja_policja-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/05/Francja_policja-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/05/Francja_policja-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Zdjęcie ilustr. Policjantka na paryskiej ulicy. Zdjęcie: EPA/CHRISTOPHE PETIT TESSON Dostawca: PAP/EPA." title="Zamach we Francji. Najprawdopodobniej ojciec ucznia obciął głowę nauczycielowi. &#8222;Krzyczał Allahu Akbar!&#8221;" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/10/17/zamach-we-francji-najprawdopodobniej-ojciec-ucznia-obcial-glowe-nauczycielowi-krzyczal-allahu-akbar/" rel="bookmark" title="Zamach we Francji. Najprawdopodobniej ojciec ucznia obciął głowę nauczycielowi. &#8222;Krzyczał Allahu Akbar!&#8221;">Zamach we Francji. Najprawdopodobniej ojciec ucznia obciął głowę nauczycielowi. &#8222;Krzyczał Allahu Akbar!&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/10/17/pulmonolog-nie-ma-watpliwosci-nie-powinnismy-sie-bac-gorsze-sa-powiklania-po-grypie-niz-po-covid-19/" rel="bookmark" class="td-image-wrap " title="Pulmonolog nie ma wątpliwości: &#8222;Nie powinniśmy się bać. Gorsze są powikłania po grypie niż po COVID-19&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/10/piotr_kuna_nczas-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/10/piotr_kuna_nczas-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/10/piotr_kuna_nczas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="COVID Prof. Piotr Kuna/Fot. screen Polsat News" title="Pulmonolog nie ma wątpliwości: &#8222;Nie powinniśmy się bać. Gorsze są powikłania po grypie niż po COVID-19&#8221;" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/10/17/pulmonolog-nie-ma-watpliwosci-nie-powinnismy-sie-bac-gorsze-sa-powiklania-po-grypie-niz-po-covid-19/" rel="bookmark" title="Pulmonolog nie ma wątpliwości: &#8222;Nie powinniśmy się bać. Gorsze są powikłania po grypie niż po COVID-19&#8221;">Pulmonolog nie ma wątpliwości: &#8222;Nie powinniśmy się bać. Gorsze są powikłania po grypie niż po COVID-19&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/10/17/prokuratura-ustalila-5-mln-zl-kaucji-za-romana-g-i-zakaz-opuszczania-kraju-obroncy-nie-ogloszono-skutecznie-zarzutu-naszemu-klientowi/" rel="bookmark" class="td-image-wrap " title="Prokuratura ustaliła 5 mln zł. kaucji za Romana G. i zakaz opuszczania kraju! Obrońcy: nie ogłoszono skutecznie zarzutu naszemu klientowi" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/10/roman-g.-nczascom-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/10/roman-g.-nczascom-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/10/roman-g.-nczascom-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Mecenas Roman G. fot. PAP/Rafał Guz" title="Prokuratura ustaliła 5 mln zł. kaucji za Romana G. i zakaz opuszczania kraju! Obrońcy: nie ogłoszono skutecznie zarzutu naszemu klientowi" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/10/17/prokuratura-ustalila-5-mln-zl-kaucji-za-romana-g-i-zakaz-opuszczania-kraju-obroncy-nie-ogloszono-skutecznie-zarzutu-naszemu-klientowi/" rel="bookmark" title="Prokuratura ustaliła 5 mln zł. kaucji za Romana G. i zakaz opuszczania kraju! Obrońcy: nie ogłoszono skutecznie zarzutu naszemu klientowi">Prokuratura ustaliła 5 mln zł. kaucji za Romana G. i zakaz opuszczania kraju! Obrońcy: nie ogłoszono skutecznie zarzutu naszemu klientowi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2020/10/17/zderzenie-kulturowe-w-ue-czy-polska-ma-szanse-bosak-chwali-jakiego-za-organizacje-konferencji-foto-video/" rel="bookmark" class="td-image-wrap " title="&#8222;Zderzenie kulturowe w UE. Czy Polska ma szansę?&#8221;. Bosak chwali Jakiego za organizację konferencji [FOTO/VIDEO]" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/10/Konferencja-_Polska-jako-pole-bitwy-w-konflikcie-kulturowym_-nczas.com_-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/10/Konferencja-_Polska-jako-pole-bitwy-w-konflikcie-kulturowym_-nczas.com_-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/10/Konferencja-_Polska-jako-pole-bitwy-w-konflikcie-kulturowym_-nczas.com_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Konferencja - &quot;Polska jako pole bitwy w konflikcie kulturowym&quot;. (PAP/Paweł Supernak)" title="&#8222;Zderzenie kulturowe w UE. Czy Polska ma szansę?&#8221;. Bosak chwali Jakiego za organizację konferencji [FOTO/VIDEO]" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/10/17/zderzenie-kulturowe-w-ue-czy-polska-ma-szanse-bosak-chwali-jakiego-za-organizacje-konferencji-foto-video/" rel="bookmark" title="&#8222;Zderzenie kulturowe w UE. Czy Polska ma szansę?&#8221;. Bosak chwali Jakiego za organizację konferencji [FOTO/VIDEO]">&#8222;Zderzenie kulturowe w UE. Czy Polska ma szansę?&#8221;. Bosak chwali Jakiego za organizację konferencji [FOTO/VIDEO]</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_f4d" data-td_block_id="tdi_5_f4d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_f4d" data-td_block_id="tdi_5_f4d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>3 KOMENTARZE</span></h4>
            </div>

            <ol class="comment-list ">
                <li class="comment " id="comment-1258370">
    <article>
        <footer>
                        <cite>Kwal</cite>

            <a class="comment-link" href="#comment-1258370">
                <time pubdate="1602933158">
                    17 października 2020 13:12                    At                    13:12</time>
            </a>

            
        </footer>

        <div class="comment-content tagdiv-type">
            <p>Mogła Pani motorniczyni się nie odzywać&#8230;</p>
        </div>

        <div class="comment-meta" id="comment-1258370">
            <a rel='nofollow' class='comment-reply-link' href='#comment-1258370' data-commentid="1258370" data-postid="373155" data-belowelement="comment-1258370" data-respondelement="respond" aria-label='Odpowiedz użytkownikowi Kwal'>Odpowiedz</a>        </div>
    </article>
    </li><!-- #comment-## -->
<li class="comment " id="comment-1258373">
    <article>
        <footer>
                        <cite>rad</cite>

            <a class="comment-link" href="#comment-1258373">
                <time pubdate="1602933326">
                    17 października 2020 13:15                    At                    13:15</time>
            </a>

            
        </footer>

        <div class="comment-content tagdiv-type">
            <p>Już więcej nie zwróci uwagi. Zatomizowanie społeczeństw priorytetem w drodze do NWO.</p>
        </div>

        <div class="comment-meta" id="comment-1258373">
            <a rel='nofollow' class='comment-reply-link' href='#comment-1258373' data-commentid="1258373" data-postid="373155" data-belowelement="comment-1258373" data-respondelement="respond" aria-label='Odpowiedz użytkownikowi rad'>Odpowiedz</a>        </div>
    </article>
    </li><!-- #comment-## -->
<li class="comment " id="comment-1258378">
    <article>
        <footer>
                        <cite><a href='http://FACEBOOK' rel='external nofollow ugc' class='url'>don18</a></cite>

            <a class="comment-link" href="#comment-1258378">
                <time pubdate="1602933650">
                    17 października 2020 13:20                    At                    13:20</time>
            </a>

            
        </footer>

        <div class="comment-content tagdiv-type">
            <p>:-)puk,puk kto tam</p>
        </div>

        <div class="comment-meta" id="comment-1258378">
            <a rel='nofollow' class='comment-reply-link' href='#comment-1258378' data-commentid="1258378" data-postid="373155" data-belowelement="comment-1258378" data-respondelement="respond" aria-label='Odpowiedz użytkownikowi don18'>Odpowiedz</a>        </div>
    </article>
    </li><!-- #comment-## -->
            </ol>
            <div class="comment-pagination">
                                            </div>

        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ZOSTAW ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/17/koronoparanoi-cd-zwrocila-uwage-ze-w-tramwaju-trzeba-miec-maseczke-zostala-pobita/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3><form action="https://nczas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nazwa:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Strona Internetowa:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dodaj komentarz" /> <input type='hidden' name='comment_post_ID' value='373155' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="51f0b8fbce" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="142"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget tdi_8_734 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_8_734" ><script>var block_tdi_8_734 = new tdBlock();
block_tdi_8_734.id = "tdi_8_734";
block_tdi_8_734.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_8_734","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_8_734","tdc_css_class_style":"tdi_8_734_rand_style"}';
block_tdi_8_734.td_column_number = "1";
block_tdi_8_734.block_type = "td_block_7";
block_tdi_8_734.post_count = "5";
block_tdi_8_734.found_posts = "77718";
block_tdi_8_734.header_color = "#";
block_tdi_8_734.ajax_pagination_infinite_stop = "";
block_tdi_8_734.max_num_pages = "15544";
tdBlocksArray.push(block_tdi_8_734);
</script><div class="td-block-title-wrap"></div><div id=tdi_8_734 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2020/10/17/iga-swiatek-zaplaci-ogromny-podatek-panstwo-polskie-nie-dostanie-jednak-ani-zlotowki/" rel="bookmark" class="td-image-wrap " title="Iga Świątek zapłaci OGROMNY podatek. Państwo polskie nie dostanie jednak ani złotówki" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/10/pap_20201010_1IV-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/10/pap_20201010_1IV-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2020/10/pap_20201010_1IV-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Iga Świątek w chwilę po wygraniu French Open. Foto: PAP/EPA" title="Iga Świątek zapłaci OGROMNY podatek. Państwo polskie nie dostanie jednak ani złotówki" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/10/17/iga-swiatek-zaplaci-ogromny-podatek-panstwo-polskie-nie-dostanie-jednak-ani-zlotowki/" rel="bookmark" title="Iga Świątek zapłaci OGROMNY podatek. Państwo polskie nie dostanie jednak ani złotówki">Iga Świątek zapłaci OGROMNY podatek. Państwo polskie nie dostanie jednak ani...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-17T13:25:00+00:00" >17 października 2020 13:25</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2020/10/17/koronoparanoi-cd-zwrocila-uwage-ze-w-tramwaju-trzeba-miec-maseczke-zostala-pobita/" rel="bookmark" class="td-image-wrap " title="Koronoparanoi cd. Zwróciła uwagę, że w tramwaju trzeba mieć maseczkę. Została pobita" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/10/tram-2443383_1920-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/10/tram-2443383_1920-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2020/10/tram-2443383_1920-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="W jednym z warszawskich tramwajów doszło do pobicia motorniczej. Zdjęcie ilustracyjne: Pixabay" title="Koronoparanoi cd. Zwróciła uwagę, że w tramwaju trzeba mieć maseczkę. Została pobita" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/10/17/koronoparanoi-cd-zwrocila-uwage-ze-w-tramwaju-trzeba-miec-maseczke-zostala-pobita/" rel="bookmark" title="Koronoparanoi cd. Zwróciła uwagę, że w tramwaju trzeba mieć maseczkę. Została pobita">Koronoparanoi cd. Zwróciła uwagę, że w tramwaju trzeba mieć maseczkę. Została...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-17T13:07:50+00:00" >17 października 2020 13:07</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2020/10/17/od-dzis-dziala-nowy-covidowy-rezim-sprawdz-co-sie-zmienia/" rel="bookmark" class="td-image-wrap " title="Od dziś działa nowy covidowy reżim. SPRAWDŹ co się zmienia" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/10/maseczka-nczas.com_-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/10/maseczka-nczas.com_-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2020/10/maseczka-nczas.com_-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Policjant brutalnie potraktował kobietę, bo nie miała maseczki. (screen/YouTube)" title="Od dziś działa nowy covidowy reżim. SPRAWDŹ co się zmienia" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/10/17/od-dzis-dziala-nowy-covidowy-rezim-sprawdz-co-sie-zmienia/" rel="bookmark" title="Od dziś działa nowy covidowy reżim. SPRAWDŹ co się zmienia">Od dziś działa nowy covidowy reżim. SPRAWDŹ co się zmienia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-17T12:45:38+00:00" >17 października 2020 12:45</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2020/10/17/prezes-polskiego-zwiazku-plywackiego-mozemy-sie-z-tego-nie-podniesc-przez-wiele-lat/" rel="bookmark" class="td-image-wrap " title="Prezes Polskiego Związku Pływackiego: możemy się z tego nie podnieść przez wiele lat" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/10/pawel-slominski-prezez-pzp-nczascom-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/10/pawel-slominski-prezez-pzp-nczascom-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2020/10/pawel-slominski-prezez-pzp-nczascom-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Prezes PZP Paweł Słomiński." title="Prezes Polskiego Związku Pływackiego: możemy się z tego nie podnieść przez wiele lat" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/10/17/prezes-polskiego-zwiazku-plywackiego-mozemy-sie-z-tego-nie-podniesc-przez-wiele-lat/" rel="bookmark" title="Prezes Polskiego Związku Pływackiego: możemy się z tego nie podnieść przez wiele lat">Prezes Polskiego Związku Pływackiego: możemy się z tego nie podnieść przez...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-17T12:35:05+00:00" >17 października 2020 12:35</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2020/10/17/lech-walesa-slucha-grzegorza-brauna-udostepnil-jego-nagranie-na-fb-video/" rel="bookmark" class="td-image-wrap " title="Lech Wałęsa słucha Grzegorza Brauna! Udostępnił jego nagranie na FB [VIDEO]" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/10/Lech_Wałęsa_Grzegorz_Braun_nczas.com_-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/10/Lech_Wałęsa_Grzegorz_Braun_nczas.com_-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2020/10/Lech_Wałęsa_Grzegorz_Braun_nczas.com_-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Lech Wałęsa, Grzegorz Braun Źródło: FB/Lech Wałęsa, PAP, collage" title="Lech Wałęsa słucha Grzegorza Brauna! Udostępnił jego nagranie na FB [VIDEO]" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2020/10/17/lech-walesa-slucha-grzegorza-brauna-udostepnil-jego-nagranie-na-fb-video/" rel="bookmark" title="Lech Wałęsa słucha Grzegorza Brauna! Udostępnił jego nagranie na FB [VIDEO]">Lech Wałęsa słucha Grzegorza Brauna! Udostępnił jego nagranie na FB [VIDEO]</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-17T12:20:57+00:00" >17 października 2020 12:20</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  tdi_9_5de td_block_template_1">
<style>
/* custom css */
.tdi_9_5de.td-a-rec-img,
				.tdi_9_5de .td-adspot-title{
				    text-align: left;
				}.tdi_9_5de.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_9_5de .td-element-style{
					z-index: -1;
				}
</style><div id="nczas.com_300x600"></div></div>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://nczas.com/"><img src="https://nczas.com/wp-content/uploads/2016/10/logo_nczas.png" alt="nczas.com | Najwyższy Czas!" title="Portal konserwatywno-liberalny"/></a></div><div class="footer-text-wrap"><h2><a href="https://pl.wikipedia.org/wiki/Najwy%C5%BCszy_Czas!" rel="noopener noreferrer" target="_blank">Tygodnik "Najwyższy CZAS!"</a></h2>

Założyciel: <a href="https://pl.wikipedia.org/wiki/Janusz_Korwin-Mikke" rel="noopener noreferrer" target="_blank">Janusz Korwin-Mikke</a>
Redaktor naczelny: <a href="https://pl.wikipedia.org/wiki/Tomasz_Sommer" target="_blank" rel="noopener noreferrer">Tomasz Sommer</a>
<br><br>
<b>Publicyści:</b> <a href="https://pl.wikipedia.org/wiki/Adam_Wielomski" rel="noopener noreferrer" target="_blank">prof. Adam Wielomski</a>, <a href="https://pl.wikipedia.org/wiki/Marek_Jan_Chodakiewicz" rel="noopener noreferrer" target="_blank">prof. Marek Chodakiewicz</a>, <a href="https://pl.wikipedia.org/wiki/Mariusz_Kowalski_(geograf)" rel="noopener noreferrer" target="_blank">prof. Mariusz Kowalski</a>, <a href="https://pl.wikipedia.org/wiki/Jan_Pi%C5%84ski" rel="noopener noreferrer" target="_blank">Jan Piński</a>, Wojciech Tomaszewski, <a href="https://pl.wikipedia.org/wiki/Bogdan_Dobosz" rel="noopener noreferrer" target="_blank">Bogdan Dobosz</a>, Jakub Wozinski, Krzysztof Mazur, <a href="https://pl.wikipedia.org/wiki/Leszek_Szymowski">Leszek Szymowski</a>, <a href="https://pl.wikipedia.org/wiki/Marian_Miszalski" rel="noopener noreferrer" target="_blank">Marian Miszalski</a>, Tomasz Cukiernik, Tomasz Mysłek, <a href="https://pl.wikipedia.org/wiki/Jerzy_Wasiukiewicz" rel="noopener noreferrer" target="_blank">Jerzy Wasiukiewicz</a>, Wojciech Grzelak, Mirosław Winiarczyk, <a href="https://pl.wikipedia.org/wiki/Stanis%C5%82aw_Michalkiewicz" rel="noopener noreferrer" target="_blank">Stanisław Michalkiewicz</a>, Zdzisław Kościelak, Marek Koprowski, Rafał Pazio, Krzysztof Boruszewski, Adam Danek, <a href="https://pl.wikipedia.org/wiki/Janusz_Korwin-Mikke" rel="noopener noreferrer" target="_blank">Janusz Korwin-Mikke</a>, Marek Łangalis, Natalia Dueholm, <a href="https://pl.wikipedia.org/wiki/Tadeusz_P%C5%82u%C5%BCa%C5%84ski" rel="noopener noreferrer" target="_blank">Tadeusz Płużański</a>, <a href="https://pl.wikipedia.org/wiki/Tomasz_Teluk" rel="noopener noreferrer" target="_blank">Tomasz Teluk</a>

<h2><font color="white">Portal nczas.com</font></h2>

<b>Redaktor naczelny:</b> Tomasz Sommer
<b>Wydawcy:</b> Radosław Piwowarczyk, Jacek Adamczyk, Artur Pokorski, Adam Wojtasiewicz

<b>Zespół:</b>Marta Maciejewska, Szymon Grot, Kamil Małachowski
<br><br>
<strong>WYDAWCA PORTALU NCZAS.COM:</strong>

<strong><a href="https://g.page/5smedia?gm">5S Media Sp. z o.o.</a></strong>
ul. Święcickiego 14
01-614 Warszawa

NIP: 5252676432, REGON: 365416025, KRS: 0000637269
<br><br>
<strong>SZYBKI KONTAKT Z REDAKCJĄ:</strong>

E-MAIL: <strong><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="82f0e7e6e3e9e1e8e3c2ece1f8e3f1ace1edefacf2ee">[email&#160;protected]</a></strong>, 
TELEFON (SEKRETARIAT): <a href="tel:+48 731555039">+48 731 555 039</a>
<br><br>
FACEBOOK: <a href="https://www.facebook.com/nczas">facebook.com/nczas</a>
</div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; NCZAS.COM. NAJWYŻSZY CZAS! Portal konserwatywno-liberalny                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.2 (rara)
        Deploy mode: deploy
        
        uid: 5f8ad9050928e
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://nczas.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.2'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script async="async" type='text/javascript' src='https://nczas.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<!-- floorad Yield -->
<script type="application/javascript" src="https://ced.sascdn.com/tag/1079/smart.js" async></script>
<div id="sas_69072"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 339733, pageId: 1188965, formatId: 69072, tagId: "sas_69072" },
                { networkId: 1079, domain: "https://www7.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>

<!-- Player - z reklamami wyskakujący w prawym dolnym rogu Yield -->
<script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MjA2LFN4ZSww&o=1"></script>
<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>