<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://nczas.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://nczas.com/wp-content/uploads/2019/12/favicon-nczas.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://nczas.com/wp-content/uploads/2019/12/nczas-logo-144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Wyjaśniło się w końcu, co Paweł Kukiz zrobił dla Polski. „Zaśpiewał w pewnym stanie” z Jarosławem Kaczyńskim - NCZAS.COM</title>
	<meta name="description" content="Jarosław Kaczyński kontynuuje medialne tournee. Po szokującym wywiadzie, jakiego udzielił w sobotę w RMF FM, na łamach rządowego &quot;Sieci&quot; ukazał się wywiad" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://nczas.com/2021/10/18/wyjasnilo-sie-w-koncu-co-pawel-kukiz-zrobil-dla-polski-zaspiewal-w-pewnym-stanie-z-jaroslawem-kaczynskim/" />
	<meta property="og:locale" content="pl_PL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Wyjaśniło się w końcu, co Paweł Kukiz zrobił dla Polski. „Zaśpiewał w pewnym stanie” z Jarosławem Kaczyńskim - NCZAS.COM" />
	<meta property="og:description" content="Jarosław Kaczyński kontynuuje medialne tournee. Po szokującym wywiadzie, jakiego udzielił w sobotę w RMF FM, na łamach rządowego &quot;Sieci&quot; ukazał się wywiad" />
	<meta property="og:url" content="https://nczas.com/2021/10/18/wyjasnilo-sie-w-koncu-co-pawel-kukiz-zrobil-dla-polski-zaspiewal-w-pewnym-stanie-z-jaroslawem-kaczynskim/" />
	<meta property="og:site_name" content="NCZAS.COM" />
	<meta property="article:publisher" content="https://www.facebook.com/nczas" />
	<meta property="article:published_time" content="2021-10-18T08:30:07+00:00" />
	<meta property="article:modified_time" content="2021-10-18T08:16:35+00:00" />
	<meta property="og:image" content="https://nczas.com/wp-content/uploads/2021/05/Jarosław_Kaczyński_Paweł_Kukiz_nczas-1.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="882" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NCZAS.COM &raquo; Kanał z wpisami" href="https://nczas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NCZAS.COM &raquo; Kanał z komentarzami" href="https://nczas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NCZAS.COM &raquo; Wyjaśniło się w końcu, co Paweł Kukiz zrobił dla Polski. „Zaśpiewał w pewnym stanie” z Jarosławem Kaczyńskim Kanał z komentarzami" href="https://nczas.com/2021/10/18/wyjasnilo-sie-w-koncu-co-pawel-kukiz-zrobil-dla-polski-zaspiewal-w-pewnym-stanie-z-jaroslawem-kaczynskim/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nczas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.7"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://nczas.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='premium_style-css'  href='https://nczas.com/wp-content/plugins/premium-paywall//assets/css/premium.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://nczas.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://nczas.com/wp-content/themes/Newspaper1032/style.css?ver=10.3.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://nczas.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://nczas.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://nczas.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=5a3020c6756b1af114549ea2a5ae6807' type='text/css' media='all' />
<script type='text/javascript' src='https://nczas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://nczas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nczas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nczas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.7" />
<link rel='shortlink' href='https://nczas.com/?p=463629' />
<link rel="alternate" type="application/json+oembed" href="https://nczas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnczas.com%2F2021%2F10%2F18%2Fwyjasnilo-sie-w-koncu-co-pawel-kukiz-zrobil-dla-polski-zaspiewal-w-pewnym-stanie-z-jaroslawem-kaczynskim%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nczas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnczas.com%2F2021%2F10%2F18%2Fwyjasnilo-sie-w-koncu-co-pawel-kukiz-zrobil-dla-polski-zaspiewal-w-pewnym-stanie-z-jaroslawem-kaczynskim%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"e833b77d0e","wpRestUrl":"https:\/\/nczas.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/nczas.com\/wp-admin\/","wpRestNonce":"e833b77d0e","wpRestUrl":"https:\/\/nczas.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://nczas.com/2021/10/18/wyjasnilo-sie-w-koncu-co-pawel-kukiz-zrobil-dla-polski-zaspiewal-w-pewnym-stanie-z-jaroslawem-kaczynskim/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(52995412, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/52995412" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- autoads Yield -->
<script data-ad-client="ca-pub-6918582494067064" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- adrecover Yield -->
<script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/40847/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script>

<!-- Sirdata -->
<script type="text/javascript" src="https://cache.consentframework.com/js/pa/23816/c/qSS6y/stub" charset="utf-8"></script>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/23816/c/qSS6y/cmp" charset="utf-8" async></script>
<!-- adManager Yield -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>

<!-- YR -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://nczas.com/",
                    "name": "Strona główna"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/pis/",
                    "name": "PiS"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nczas.com/2021/10/18/wyjasnilo-sie-w-koncu-co-pawel-kukiz-zrobil-dla-polski-zaspiewal-w-pewnym-stanie-z-jaroslawem-kaczynskim/",
                    "name": "Wyjaśniło się w końcu, co Paweł Kukiz zrobił dla Polski. „Zaśpiewał w..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #355594;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #355594;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #355594;
                }
                .tdm-btn-style1 {
					background-color: #355594;
				}
				.tdm-btn-style2:before {
				    border-color: #355594;
				}
				.tdm-btn-style2 {
				    color: #355594;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #355594;
                    -moz-box-shadow: 0 2px 16px #355594;
                    box-shadow: 0 2px 16px #355594;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #355594;
                    -moz-box-shadow: 0 4px 26px #355594;
                    box-shadow: 0 4px 26px #355594;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-463629 single-format-standard td-standard-pack wyjasnilo-sie-w-koncu-co-pawel-kukiz-zrobil-dla-polski-zaspiewal-w-pewnym-stanie-z-jaroslawem-kaczynskim global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8oDX7zC2JQZrOq4V9fVnHw/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-147545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-147545"><a title="Czasopismo" target="_blank" href="https://sklep-niezalezna.pl/">Czasopismo</a></li>
<li id="menu-item-147546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147546"><a href="https://sklep-niezalezna.pl/pl/c/E-BOOK-wersje-elektroniczne/59?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">E-booki</a></li>
<li id="menu-item-29180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29180"><a href="http://sklep-niezalezna.pl/?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">Książki</a></li>
<li id="menu-item-95005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95005"><a href="https://fnczas.com/">WESPRZYJ NAS!</a></li>
<li id="menu-item-236805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-236805"><a title="NCzas TV" target="_blank" href="https://www.youtube.com/c/nczastv">NCzas.TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Zaloguj</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Witamy!</span>Zaloguj się na swoje konto</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Twoja nazwa użytkownika</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Twoje hasło</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ZALOGUJ SIĘ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Nie pamiętasz hasła?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Odzyskiwanie hasła</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Odzyskaj swoje hasło</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Twój e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Wyślij Moją Przepustkę">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://nczas.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 6
-->


<div class="td-header-wrap td-header-style-6 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nczas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NajwyzszyCzas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8oDX7zC2JQZrOq4V9fVnHw/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-29051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-29051"><a href="https://sklep-niezalezna.pl/pl/c/PRENUMERATA-NCZ-papierowa/56?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">Prenumerata papierowa</a></li>
<li id="menu-item-29052" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29052"><a href="https://sklep-niezalezna.pl/pl/c/E-PRENUMERATA-NCZ-elektroniczna/97?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">Prenumerata elektroniczna</a></li>
<li id="menu-item-147555" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-147555"><a href="https://nczas.com/1proc/">1 proc. na NCZ!</a></li>
<li id="menu-item-29047" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29047"><a href="https://nczas.com/kontakt/">Redakcja / Kontakt</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Zaloguj</div>
                            <div class="td-login-panel-descr">Witamy! Zaloguj się na swoje konto</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Twoja nazwa użytkownika</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Twoje hasło</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Odzyskiwanie hasła</div>
                            <div class="td-login-panel-descr">Odzyskaj swoje hasło</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Twój e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Hasło zostanie wysłane e-mailem.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://nczas.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                <a class="td-main-logo" href="https://nczas.com/">
            <img class="td-retina-data" data-retina="https://nczas.com/wp-content/uploads/2021/06/logo_nczas_najwyzszy_czas_retina_biale.png" src="https://nczas.com/wp-content/uploads/2021/06/logo_nczas_najwyzszy_czas_biale.png" alt="NCZAS.COM " title="Wolnościowy portal informacyjny"/>
            <span class="td-visual-hidden">NCZAS.COM</span>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-147545"><a title="Czasopismo" target="_blank" href="https://sklep-niezalezna.pl/">Czasopismo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-147546"><a href="https://sklep-niezalezna.pl/pl/c/E-BOOK-wersje-elektroniczne/59?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">E-booki</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29180"><a href="http://sklep-niezalezna.pl/?utm_source=nczas&#038;utm_medium=topbar&#038;utm_campaign=czasopismo">Książki</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-95005"><a href="https://fnczas.com/">WESPRZYJ NAS!</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-236805"><a title="NCzas TV" target="_blank" href="https://www.youtube.com/c/nczastv">NCzas.TV</a></li>
</ul></div></div>            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_c40 td_block_template_1">
<style>
/* custom css */
.tdi_1_c40.td-a-rec-img,
				.tdi_1_c40 .td-adspot-title{
				    text-align: left;
				}.tdi_1_c40.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_1_c40 .td-element-style{
					z-index: -1;
				}
</style><script>
        const GPTScript = document.createElement('script');
        GPTScript.async = true;
        GPTScript.setAttribute('src', '//securepubads.g.doubleclick.net/tag/js/gpt.js');
        top.document.head.appendChild(GPTScript);
        console.log('page is loaded, prebid start')

        let bannedPages = [];
        fetch('https://nczas-blokowane-strony.s3.eu-central-1.amazonaws.com/bannedpages.csv')
        .catch(err => {
             console.log(`%cThere was a problem downloading bannedpages file: ${err}`, "color: red");
         })
        .then(resp => resp.text())
        .then(data => {
            bannedPages = data.split('\r\n').filter(page => page !== '');
            if(bannedPages[0].length > 0){ 
                console.log("%cFile bannedpages successfully downloaded.", "color: green");
            }
        })
        .then(() => {
        //start of bannedPages verification code

        var URL = document.URL;
        let isPageBanned = false;

        for(const page of bannedPages){
            if(URL.includes(page)){
                console.log('%cHEADER BIDDING IS BANNED ON THIS PAGE.',  'color: crimson; background: black');
                isPageBanned = true;
                return;
            }
         }

        if(!isPageBanned){        
        console.log("%cThis page is suitable for header bidding.", "color: #bada55");

        if (URL === "https://nczas.com/") {
            if (screen.width > 768) {
                postscribe(document.head, `\x3Cscript type="text/javascript" src="//yieldriserbucket.s3.eu-central-1.amazonaws.com/Config_nczas.pl_Desk_SG.js">\x3C/script>`);
                postscribe(document.head, `\x3Cscript type="text/javascript" async src="//prebidnew.s3.eu-central-1.amazonaws.com/prebid5.18.js">\x3C/script>`);
            }
            else {
                postscribe(document.head, `\x3Cscript type="text/javascript" src="//yieldriserbucket.s3.eu-central-1.amazonaws.com/Config_nczas.pl_Mob_SG.js">\x3C/script>`);
                postscribe(document.head, `\x3Cscript type="text/javascript" async src="//prebidnew.s3.eu-central-1.amazonaws.com/prebid5.18.js">\x3C/script>`);
            }
        } else {
            if (screen.width > 768) {
                postscribe(document.head, `\x3Cscript type="text/javascript" src="//yieldriserbucket.s3.eu-central-1.amazonaws.com/Config_nczas.pl_Desk_ART.js">\x3C/script>`);
                postscribe(document.head, `\x3Cscript type="text/javascript" async src="//prebidnew.s3.eu-central-1.amazonaws.com/prebid5.18.js">\x3C/script>`);
            }
            else {
                postscribe(document.head, `\x3Cscript type="text/javascript" src="//yieldriserbucket.s3.eu-central-1.amazonaws.com/Config_nczas.pl_Mob_ART.js">\x3C/script>`);
                postscribe(document.head, `\x3Cscript type="text/javascript" async src="//prebidnew.s3.eu-central-1.amazonaws.com/prebid5.18.js">\x3C/script>`);
            }
        }

        }

        }) 
        //end of bannedPages verification code

</script><div id="nczas.com_970x250_1" style="height: 290px; margin-bottom: 10px; text-align: center;"></div></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://nczas.com/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy PiS" class="entry-crumb" href="https://nczas.com/pis/">PiS</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Wyjaśniło się w końcu, co Paweł Kukiz zrobił dla Polski. „Zaśpiewał w...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-463629" class="post-463629 post type-post status-publish format-standard has-post-thumbnail category-pis category-polityka category-polska category-wiadomosci" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://nczas.com/pis/">PiS</a></li><li class="entry-category"><a  href="https://nczas.com/polityka/">Polityka</a></li><li class="entry-category"><a  href="https://nczas.com/wiadomosci/">Wiadomości</a></li><li class="entry-category"><a  href="https://nczas.com/wiadomosci/polska/">Polska</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Wyjaśniło się w końcu, co Paweł Kukiz zrobił dla Polski. „Zaśpiewał w pewnym stanie” z Jarosławem Kaczyńskim</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="https://nczas.com/author/km/">KM</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" >18 października 2021 10:30</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-post-sharing-style9 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnczas.com%2F2021%2F10%2F18%2Fwyjasnilo-sie-w-koncu-co-pawel-kukiz-zrobil-dla-polski-zaspiewal-w-pewnym-stanie-z-jaroslawem-kaczynskim%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Wyja%C5%9Bni%C5%82o+si%C4%99+w+ko%C5%84cu%2C+co+Pawe%C5%82+Kukiz+zrobi%C5%82+dla+Polski.+%E2%80%9EZa%C5%9Bpiewa%C5%82+w+pewnym+stanie%E2%80%9D+z+Jaros%C5%82awem+Kaczy%C5%84skim&url=https%3A%2F%2Fnczas.com%2F2021%2F10%2F18%2Fwyjasnilo-sie-w-koncu-co-pawel-kukiz-zrobil-dla-polski-zaspiewal-w-pewnym-stanie-z-jaroslawem-kaczynskim%2F&via=NCZAS1">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Wyja%C5%9Bni%C5%82o+si%C4%99+w+ko%C5%84cu%2C+co+Pawe%C5%82+Kukiz+zrobi%C5%82+dla+Polski.+%E2%80%9EZa%C5%9Bpiewa%C5%82+w+pewnym+stanie%E2%80%9D+z+Jaros%C5%82awem+Kaczy%C5%84skim %0A%0A https://nczas.com/2021/10/18/wyjasnilo-sie-w-koncu-co-pawel-kukiz-zrobil-dla-polski-zaspiewal-w-pewnym-stanie-z-jaroslawem-kaczynskim/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><img width="696" height="512" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2021/05/Jarosław_Kaczyński_Paweł_Kukiz_nczas-1-696x512.jpg" srcset="https://nczas.com/wp-content/uploads/2021/05/Jarosław_Kaczyński_Paweł_Kukiz_nczas-1-696x512.jpg 696w, https://nczas.com/wp-content/uploads/2021/05/Jarosław_Kaczyński_Paweł_Kukiz_nczas-1-300x221.jpg 300w, https://nczas.com/wp-content/uploads/2021/05/Jarosław_Kaczyński_Paweł_Kukiz_nczas-1-1024x753.jpg 1024w, https://nczas.com/wp-content/uploads/2021/05/Jarosław_Kaczyński_Paweł_Kukiz_nczas-1-768x564.jpg 768w, https://nczas.com/wp-content/uploads/2021/05/Jarosław_Kaczyński_Paweł_Kukiz_nczas-1-1068x785.jpg 1068w, https://nczas.com/wp-content/uploads/2021/05/Jarosław_Kaczyński_Paweł_Kukiz_nczas-1-571x420.jpg 571w, https://nczas.com/wp-content/uploads/2021/05/Jarosław_Kaczyński_Paweł_Kukiz_nczas-1-80x60.jpg 80w, https://nczas.com/wp-content/uploads/2021/05/Jarosław_Kaczyński_Paweł_Kukiz_nczas-1.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="Jarosław Kaczyński, Paweł Kukiz Źródło: PAP" title="Jarosław_Kaczyński_Paweł_Kukiz_nczas"/><figcaption class="wp-caption-text">Jarosław Kaczyński, Paweł Kukiz
Źródło: PAP</figcaption></figure></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_3_cd6 td_block_template_1">
<style>
/* custom css */
.tdi_3_cd6.td-a-rec-img,
				.tdi_3_cd6 .td-adspot-title{
				    text-align: left;
				}.tdi_3_cd6.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_3_cd6 .td-element-style{
					z-index: -1;
				}
</style><div id="nczas.com_970x250_3" style="height: 290px; margin-bottom: 10px; text-align: center;"></div>
<script>
    if (window.screen.width > 800){
        let nczas_970x250_3 = top.document.getElementById('nczas.com_970x250_3');
        nczas_970x250_3.setAttribute("style", "margin-left: -20px; margin-bottom: 10px; width: 750px; height: 310px;");
    }
</script>
<div class="td-all-devices"><a href="https://odpalprojekt.pl/p/jedwabnefilm"><img src="https://nczas.com/wp-content/uploads/2021/07/jedwabne-film-1.png" alt="" /></a>
</div></div><h5><strong>Jarosław Kaczyński kontynuuje medialne tournee. Po szokującym wywiadzie, jakiego udzielił w sobotę w RMF FM, na łamach rządowego &#8222;Sieci&#8221; ukazał się wywiad z prezesem Prawa i Sprawiedliwości. </strong></h5>
<p>W wywiadzie dla tygodnika &#8222;Sieci&#8221; Kaczyński został zapytany, czy premier Morawiecki poprowadzi rząd do czasu wyborów w 2023 r., prezes PiS oświadczył, że &#8222;w tej chwili nie widzi żadnej możliwości zmiany rządu, bo zmiana premiera jest też zmianą rządu&#8221;.</p>
<p>&#8222;Byłoby to przedsięwzięcie wielce ryzykowne. Nie widzę też powodów, to człowiek niezwykle sprawny i też odporny, co było widać choćby ostatnio w Sejmie. Opozycja wyje, zachowuje się straszliwie, a premier mówi, jakby się nic nie działo&#8221; &#8211; wskazywał wicepremier.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_2_1cc td_block_template_1">
<style>
/* custom css */
.tdi_2_1cc.td-a-rec-img,
				.tdi_2_1cc .td-adspot-title{
				    text-align: left;
				}.tdi_2_1cc.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_2_1cc .td-element-style{
					z-index: -1;
				}
</style><div id="nczas.com_970x250_4" style="height: 290px; margin-bottom: 10px; text-align: center;"></div>
<script>
    if (window.screen.width > 800){
        let nczas_970x250_4 = top.document.getElementById('nczas.com_970x250_4');
        nczas_970x250_4.setAttribute("style", "margin-left: -20px; margin-bottom: 10px; width: 750px; height: 310px;");
    }
</script>

<script async id="selectJS136650176" src="https://play.selectmedia.asia/58fcbed1073ef420086c9d08/60351e7a039ea00fe5775387/yieldraiser_inarticle_mix_new.js"></script></div>
<p>Pytany o relacje z ministrem Zbigniewem Ziobrą, Kaczyński przyznał, że politycznie to niełatwy koalicjant. &#8222;Ale osobiście jesteśmy w dobrych relacjach, to jest pewna różnica w stosunku do Jarosława Gowina, gdzie kłótni nie było, ale moje zaufanie coraz bardziej słabło&#8221; &#8211; dodał.</p>
<p>W wywiadzie padło tez pytanie o powody odejścia z rządu. &#8222;Od początku mówiłem, że przychodzę, by wykonać kilka zadań związanych z koniecznym wzmocnieniem państwa. Wszystkie te tezy, że mam nadzorować premiera, były nieprawdziwe, przecież nawet nie jestem pierwszym wicepremierem – tę funkcję pełni Piotr Gliński i to on prowadzi posiedzenia Rady Ministrów w zastępstwie Mateusza Morawieckiego&#8221; &#8211; powiedział Kaczyński.</p>
<p>Jak dodał, przyszedł do rządu, żeby wykorzystać swoją pozycję polityczną, &#8222;może trochę lepszą niż przeciętnego wicepremiera, żeby pewne sprawy przepchnąć&#8221;. &#8222;Przede wszystkim zwiększenia wydatków na uzbrojenia, uporządkowania przepisów o stanach nadzwyczajnych i zarządzaniu kryzysowym, wprowadzenia możliwości skutecznej interwencji przez wojewodów na rzecz obywateli w przypadku rażąco bezprawnych decyzji administracyjnych. To pakiet dużych zmian w prawie&#8221; &#8211; dodał.</p>
<p>Został zapytany też, czy odetchnął po odejściu Jarosława Gowina. &#8222;Gowin z wozu, koniom lżej&#8221; &#8211; zapytano. &#8222;No tak. To odpowiedni zwrot. Cały rząd odetchnął&#8221; &#8211; odpowiedział prezes PiS.</p>
<p>&#8222;Ta nieustanna obecność związana z postawą tego polityka, ciągłe próby chwiania łódką, były już dla wszystkich bardzo męczące, całkowicie niezrozumiałe. Przecież on negocjował tygodniami jakieś rozwiązania, na przykład zawarte w Polskim Ładzie, wywierał na nie wpływ, wnosił poprawki, wreszcie zadowolony podpisywał, a następnie wychodził i się odcinał, krytykował&#8221; &#8211; wskazywał Kaczyński.</p>
<p>Zdaniem prezesa PiS Gowin &#8222;uwierzył, że będzie w stanie przeprowadzić plan, który zamajaczył mu w roku 2020: obalić rząd z opozycją, zostać co najmniej marszałkiem Sejmu&#8221;.</p>
<p>Kaczyński przyznał, że &#8222;zakolegował&#8221; się z Pawłem Kukizem. Dopytywany, czy razem śpiewają, odpowiedział: &#8222;zdarzyło się w pewnym stanie, lepiej tu postawić kropkę&#8221;.</p>
<p>&#8222;Istotą tej współpracy jest jednak realizacja dużej części programu tego środowiska. Umówiliśmy się w kilku sprawach i dotrzymujemy słowa&#8221; &#8211; dodał.</p>
<p>Pytany, czy wewnętrzne targi w Zjednoczonej Prawicy i wokół budowania większości nie przekraczają granicy zachłanności, Kaczyński przyznał, że zachłanność polityków się pojawia. Zapytał jednocześnie, kiedy jej nie było. &#8222;Taka jest polityka, politycy zwykle ostro targują się o swoje strefy wpływów, zawsze licytują wyżej, niż się należy. Mam nad tym kontrolę&#8221; &#8211; zapewnił.</p>
<p>To kolejny w ostatnich dniach wywiad z Kaczyńskim, który na ogół mediów unika. W sobotę prezes PiS udzielił kilku szokujących wypowiedzi w RMF FM. Więcej na ten temat poniżej.</p>
<ul>
<li><span style="color: #0000ff;"><strong><a style="color: #0000ff;" href="https://nczas.com/2021/10/16/szokujace-slowa-prezesa-pis-o-przedsiebiorcach-jaroslaw-kaczynski-dzialacz-komunistyczny/">Szokujące słowa prezesa PiS o przedsiębiorcach. &#8222;Jarosław Kaczyński, działacz komunistyczny&#8221;</a></strong></span></li>
<li><span style="color: #000080;"><strong><a style="color: #000080;" href="https://nczas.com/2021/10/16/kaczynski-nie-jest-juz-odwazny-i-odpowiedzialny-oni-chyba-powariowali-prezes-pis-przeciwny-obnizeniu-akcyzy-na-benzyne/">Kaczyński nie jest już odważny i odpowiedzialny? &#8222;Oni chyba powariowali&#8221;. Prezes PiS przeciwny obniżeniu akcyzy na benzynę</a></strong></span></li>
<li><span style="color: #0000ff;"><strong><a style="color: #0000ff;" href="https://nczas.com/2021/10/16/kaczynski-oskarza-tuska-o-sianie-nienawisci-powinien-przeprosic-za-osiem-gwiazdek-pis-po-jedno-zlo/">Kaczyński oskarża Tuska o sianie nienawiści. &#8222;Powinien przeprosić za osiem gwiazdek&#8221;. PiS, PO &#8211; jedno zło?</a></strong></span></li>
</ul>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_4_d6a td_block_template_1">
<style>
/* custom css */
.tdi_4_d6a.td-a-rec-img,
				.tdi_4_d6a .td-adspot-title{
				    text-align: left;
				}.tdi_4_d6a.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_4_d6a .td-element-style{
					z-index: -1;
				}
</style><!-- reklama Yieldriser 1 -->
<div id="nczas.com_970x250_5" style="height: 290px; margin-bottom: 10px; text-align: center;"></div>
<!-- reklama ??? -->
<script>
    if (window.screen.width > 800){
        let nczas_970x250_5 = top.document.getElementById('nczas.com_970x250_5');
        nczas_970x250_5.setAttribute("style", "margin-left: -20px; margin-bottom: 10px; width: 750px; height: 310px;");
    }
</script>
<!-- nowy Player -->
<script type="text/javascript">
  (function (v,i) {
    var scp = v.createElement("script"),
    config = {
      ChannelID: 'ohpqnw4yg',
      AdUnitType: '2',
      PublisherID: '664719955087980',
      PlacementID: 'pltz27VwjJKlAzI4mpQ',
      DivID: '',
      IAB_Category: 'IAB1',
      Keywords: '',
      Language: 'pl-pl',
      BG_Color: '',
      Text_Color: '',
      Font: '',
      FontSize: '',
    };
    scp.src='https://s.vi-serve.com/tagLoader.js';
    scp.type = "text/javascript";
    scp.async = true;
    scp.onload = function() {
      i[btoa('video intelligence start')].init(config);
    };
    (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
  })(document, window);
</script>
</div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

                        <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://nczas.com/author/km/">KM</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="KM"></span><meta itemprop="datePublished" content="2021-10-18T10:30:07+02:00"><meta itemprop="dateModified" content="2021-10-18T10:16:35+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://nczas.com/2021/10/18/wyjasnilo-sie-w-koncu-co-pawel-kukiz-zrobil-dla-polski-zaspiewal-w-pewnym-stanie-z-jaroslawem-kaczynskim/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nczas.com/wp-content/uploads/2021/06/logo_nczas_najwyzszy_czas_biale.png"></span><meta itemprop="name" content="NCZAS.COM"></span><meta itemprop="headline " content="Wyjaśniło się w końcu, co Paweł Kukiz zrobił dla Polski. „Zaśpiewał w pewnym stanie” z Jarosławem Kaczyńskim"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nczas.com/wp-content/uploads/2021/05/Jarosław_Kaczyński_Paweł_Kukiz_nczas-1.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="882"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_5_cff td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5_cff" ><script>var block_tdi_5_cff = new tdBlock();
block_tdi_5_cff.id = "tdi_5_cff";
block_tdi_5_cff.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_5_cff","td_column_number":3,"live_filter_cur_post_id":463629,"live_filter_cur_post_author":"2309","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_5_cff","tdc_css_class_style":"tdi_5_cff_rand_style"}';
block_tdi_5_cff.td_column_number = "3";
block_tdi_5_cff.block_type = "td_block_related_posts";
block_tdi_5_cff.post_count = "9";
block_tdi_5_cff.found_posts = "76989";
block_tdi_5_cff.header_color = "";
block_tdi_5_cff.ajax_pagination_infinite_stop = "";
block_tdi_5_cff.max_num_pages = "8555";
tdBlocksArray.push(block_tdi_5_cff);
</script><h4 class="td-related-title td-block-title"><a id="tdi_6_a44" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_5_cff" href="#">PODOBNE ARTYKUŁY</a><a id="tdi_7_665" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_5_cff" href="#">WIĘCEJ OD AUTORA</a></h4><div id=tdi_5_cff class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2021/10/18/kolejna-metoda-na-obnizki-cen-paliwa-w-europie-zamiast-obnizki-podatkow-proponuja-czeki-paliwowe/" rel="bookmark" class="td-image-wrap " title="Kolejna metoda na obniżki cen paliwa w Europie. Zamiast obniżki podatków proponują&#8230; „czeki paliwowe”" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/12/paliwo-tankowanie-samochod-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/12/paliwo-tankowanie-samochod-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2019/12/paliwo-tankowanie-samochod-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Tankowanie paliwa" title="Kolejna metoda na obniżki cen paliwa w Europie. Zamiast obniżki podatków proponują&#8230; „czeki paliwowe”" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2021/10/18/kolejna-metoda-na-obnizki-cen-paliwa-w-europie-zamiast-obnizki-podatkow-proponuja-czeki-paliwowe/" rel="bookmark" title="Kolejna metoda na obniżki cen paliwa w Europie. Zamiast obniżki podatków proponują&#8230; „czeki paliwowe”">Kolejna metoda na obniżki cen paliwa w Europie. Zamiast obniżki podatków proponują&#8230; „czeki paliwowe”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2021/10/18/ko-me-dia-trzej-krolowie-z-przepustka-covidowa-foto/" rel="bookmark" class="td-image-wrap " title="KO-ME-DIA! Trzej Królowie z przepustką covidową [FOTO]" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/01/facepalm-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/01/facepalm-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/01/facepalm-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="To sie nie mieści w głowie... Fot. ilustracyjne/fot. Wikimedia Commons" title="KO-ME-DIA! Trzej Królowie z przepustką covidową [FOTO]" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2021/10/18/ko-me-dia-trzej-krolowie-z-przepustka-covidowa-foto/" rel="bookmark" title="KO-ME-DIA! Trzej Królowie z przepustką covidową [FOTO]">KO-ME-DIA! Trzej Królowie z przepustką covidową [FOTO]</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2021/10/18/robert-bakiewicz-bedzie-mial-klopoty-prokuratura-moze-postawic-zarzuty-za-te-slowa-o-januszu-walusiu/" rel="bookmark" class="td-image-wrap " title="Robert Bąkiewicz będzie miał kłopoty? Prokuratura może postawić zarzuty za TE słowa o Januszu Walusiu" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/11/EmnkpMEWMAAiXuJ-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/11/EmnkpMEWMAAiXuJ-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2020/11/EmnkpMEWMAAiXuJ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Robert Bąkiewicz i Tomasz Kalinowski/Fot. Twitter" title="Robert Bąkiewicz będzie miał kłopoty? Prokuratura może postawić zarzuty za TE słowa o Januszu Walusiu" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2021/10/18/robert-bakiewicz-bedzie-mial-klopoty-prokuratura-moze-postawic-zarzuty-za-te-slowa-o-januszu-walusiu/" rel="bookmark" title="Robert Bąkiewicz będzie miał kłopoty? Prokuratura może postawić zarzuty za TE słowa o Januszu Walusiu">Robert Bąkiewicz będzie miał kłopoty? Prokuratura może postawić zarzuty za TE słowa o Januszu Walusiu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2021/10/18/francuskie-media-i-politycy-zmieniaja-optyke-postrzegania-polski/" rel="bookmark" class="td-image-wrap " title="Francuskie media i politycy zmieniają optykę postrzegania Polski" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/12/parlament_europejski-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/12/parlament_europejski-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2019/12/parlament_europejski-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Parlament Europejski. Zdjęcie ilustracyjne. Foto: PE Twitter" title="Francuskie media i politycy zmieniają optykę postrzegania Polski" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2021/10/18/francuskie-media-i-politycy-zmieniaja-optyke-postrzegania-polski/" rel="bookmark" title="Francuskie media i politycy zmieniają optykę postrzegania Polski">Francuskie media i politycy zmieniają optykę postrzegania Polski</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2021/10/18/trzecia-szpryca-juz-dla-dla-wszystkich-co-mowil-niedzielski-w-sierpniu-a-co-mowi-teraz/" rel="bookmark" class="td-image-wrap " title="Trzecia szpryca już dla dla wszystkich! Co mówił Niedzielski w sierpniu, a co mówi teraz" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2021/09/waldemar-kraska-adam-niedzielski-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2021/09/waldemar-kraska-adam-niedzielski-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2021/09/waldemar-kraska-adam-niedzielski-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Adam Niedzielski i Waldemar Kraska." title="Trzecia szpryca już dla dla wszystkich! Co mówił Niedzielski w sierpniu, a co mówi teraz" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2021/10/18/trzecia-szpryca-juz-dla-dla-wszystkich-co-mowil-niedzielski-w-sierpniu-a-co-mowi-teraz/" rel="bookmark" title="Trzecia szpryca już dla dla wszystkich! Co mówił Niedzielski w sierpniu, a co mówi teraz">Trzecia szpryca już dla dla wszystkich! Co mówił Niedzielski w sierpniu, a co mówi teraz</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2021/10/18/prawybory-opozycji-na-wegrzech-wygral-bezpartyjny-konserwatysta/" rel="bookmark" class="td-image-wrap " title="Prawybory opozycji na Węgrzech wygrał… „bezpartyjny konserwatysta”" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2021/10/Marki-Zay-Fot.-PAP-EPA-Zoltan-Baldog-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2021/10/Marki-Zay-Fot.-PAP-EPA-Zoltan-Baldog-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2021/10/Marki-Zay-Fot.-PAP-EPA-Zoltan-Baldog-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Prawybory opozycji na Węgrzech wygrał… „bezpartyjny konserwatysta”" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2021/10/18/prawybory-opozycji-na-wegrzech-wygral-bezpartyjny-konserwatysta/" rel="bookmark" title="Prawybory opozycji na Węgrzech wygrał… „bezpartyjny konserwatysta”">Prawybory opozycji na Węgrzech wygrał… „bezpartyjny konserwatysta”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2021/10/18/trzaskowski-bierze-sie-za-kierowcow-tak-prezydent-doi-mieszkancow-stolicy-foto/" rel="bookmark" class="td-image-wrap " title="Trzaskowski bierze się za kierowców. Tak prezydent doi mieszkańców stolicy [FOTO]" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2021/01/trzaskowski-nczas.com_-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2021/01/trzaskowski-nczas.com_-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2021/01/trzaskowski-nczas.com_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Rafał Trzaskowski." title="Trzaskowski bierze się za kierowców. Tak prezydent doi mieszkańców stolicy [FOTO]" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2021/10/18/trzaskowski-bierze-sie-za-kierowcow-tak-prezydent-doi-mieszkancow-stolicy-foto/" rel="bookmark" title="Trzaskowski bierze się za kierowców. Tak prezydent doi mieszkańców stolicy [FOTO]">Trzaskowski bierze się za kierowców. Tak prezydent doi mieszkańców stolicy [FOTO]</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2021/10/18/rosyjski-kret-dzialal-we-francuskim-msz/" rel="bookmark" class="td-image-wrap " title="Rosyjski „kret” działał we francuskim MSZ" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2021/09/francja-flaga-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2021/09/francja-flaga-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2021/09/francja-flaga-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Flaga Francji." title="Rosyjski „kret” działał we francuskim MSZ" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2021/10/18/rosyjski-kret-dzialal-we-francuskim-msz/" rel="bookmark" title="Rosyjski „kret” działał we francuskim MSZ">Rosyjski „kret” działał we francuskim MSZ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nczas.com/2021/10/18/poscig-na-granicy-policyjny-radiowoz-uszkodzony-przemytnik-ludzi-po-dlugiej-ucieczce-dorwany/" rel="bookmark" class="td-image-wrap " title="Pościg na granicy! Policyjny radiowóz uszkodzony, przemytnik ludzi po długiej ucieczce dorwany" ><img width="218" height="150" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2021/10/pap_20210818_1GB-218x150.jpg"  srcset="https://nczas.com/wp-content/uploads/2021/10/pap_20210818_1GB-218x150.jpg 218w, https://nczas.com/wp-content/uploads/2021/10/pap_20210818_1GB-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Polska SG na granicy z Białorusią. Foto: PAP" title="Pościg na granicy! Policyjny radiowóz uszkodzony, przemytnik ludzi po długiej ucieczce dorwany" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nczas.com/2021/10/18/poscig-na-granicy-policyjny-radiowoz-uszkodzony-przemytnik-ludzi-po-dlugiej-ucieczce-dorwany/" rel="bookmark" title="Pościg na granicy! Policyjny radiowóz uszkodzony, przemytnik ludzi po długiej ucieczce dorwany">Pościg na granicy! Policyjny radiowóz uszkodzony, przemytnik ludzi po długiej ucieczce dorwany</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_cff" data-td_block_id="tdi_5_cff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_cff" data-td_block_id="tdi_5_cff"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>1 KOMENTARZ</span></h4>
            </div>

            <ol class="comment-list ">
                <li class="comment " id="comment-1478213">
    <article>
        <footer>
                        <cite>Miś Barei</cite>

            <a class="comment-link" href="#comment-1478213">
                <time pubdate="1634547646">
                    18 października 2021 11:00                    At                    11:00</time>
            </a>

            
        </footer>

        <div class="comment-content tagdiv-type">
            <p>KUPCZĄ POSŁAMI ,,, KUOCZĄ GŁOSAMI TO WŁAŚNIE POLITYKA POS</p>
        </div>

        <div class="comment-meta" id="comment-1478213">
            <a rel='nofollow' class='comment-reply-link' href='#comment-1478213' data-commentid="1478213" data-postid="463629" data-belowelement="comment-1478213" data-respondelement="respond" aria-label='Odpowiedz użytkownikowi Miś Barei'>Odpowiedz</a>        </div>
    </article>
    </li><!-- #comment-## -->
            </ol>
            <div class="comment-pagination">
                                            </div>

        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ZOSTAW ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/18/wyjasnilo-sie-w-koncu-co-pawel-kukiz-zrobil-dla-polski-zaspiewal-w-pewnym-stanie-z-jaroslawem-kaczynskim/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3><form action="https://nczas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nazwa:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Strona Internetowa:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dodaj komentarz" /> <input type='hidden' name='comment_post_ID' value='463629' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="45a26576ff" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="144"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget tdi_8_c15 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_8_c15" ><script>var block_tdi_8_c15 = new tdBlock();
block_tdi_8_c15.id = "tdi_8_c15";
block_tdi_8_c15.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_8_c15","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_8_c15","tdc_css_class_style":"tdi_8_c15_rand_style"}';
block_tdi_8_c15.td_column_number = "1";
block_tdi_8_c15.block_type = "td_block_7";
block_tdi_8_c15.post_count = "5";
block_tdi_8_c15.found_posts = "94733";
block_tdi_8_c15.header_color = "#";
block_tdi_8_c15.ajax_pagination_infinite_stop = "";
block_tdi_8_c15.max_num_pages = "18947";
tdBlocksArray.push(block_tdi_8_c15);
</script><div class="td-block-title-wrap"></div><div id=tdi_8_c15 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2021/10/18/kolejna-metoda-na-obnizki-cen-paliwa-w-europie-zamiast-obnizki-podatkow-proponuja-czeki-paliwowe/" rel="bookmark" class="td-image-wrap " title="Kolejna metoda na obniżki cen paliwa w Europie. Zamiast obniżki podatków proponują&#8230; „czeki paliwowe”" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/12/paliwo-tankowanie-samochod-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/12/paliwo-tankowanie-samochod-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2019/12/paliwo-tankowanie-samochod-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Tankowanie paliwa" title="Kolejna metoda na obniżki cen paliwa w Europie. Zamiast obniżki podatków proponują&#8230; „czeki paliwowe”" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2021/10/18/kolejna-metoda-na-obnizki-cen-paliwa-w-europie-zamiast-obnizki-podatkow-proponuja-czeki-paliwowe/" rel="bookmark" title="Kolejna metoda na obniżki cen paliwa w Europie. Zamiast obniżki podatków proponują&#8230; „czeki paliwowe”">Kolejna metoda na obniżki cen paliwa w Europie. Zamiast obniżki podatków...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-18T12:30:30+00:00" >18 października 2021 12:30</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2021/10/18/ko-me-dia-trzej-krolowie-z-przepustka-covidowa-foto/" rel="bookmark" class="td-image-wrap " title="KO-ME-DIA! Trzej Królowie z przepustką covidową [FOTO]" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/01/facepalm-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/01/facepalm-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2020/01/facepalm-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="To sie nie mieści w głowie... Fot. ilustracyjne/fot. Wikimedia Commons" title="KO-ME-DIA! Trzej Królowie z przepustką covidową [FOTO]" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2021/10/18/ko-me-dia-trzej-krolowie-z-przepustka-covidowa-foto/" rel="bookmark" title="KO-ME-DIA! Trzej Królowie z przepustką covidową [FOTO]">KO-ME-DIA! Trzej Królowie z przepustką covidową [FOTO]</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-18T12:00:19+00:00" >18 października 2021 12:00</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2021/10/18/robert-bakiewicz-bedzie-mial-klopoty-prokuratura-moze-postawic-zarzuty-za-te-slowa-o-januszu-walusiu/" rel="bookmark" class="td-image-wrap " title="Robert Bąkiewicz będzie miał kłopoty? Prokuratura może postawić zarzuty za TE słowa o Januszu Walusiu" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2020/11/EmnkpMEWMAAiXuJ-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2020/11/EmnkpMEWMAAiXuJ-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2020/11/EmnkpMEWMAAiXuJ-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Robert Bąkiewicz i Tomasz Kalinowski/Fot. Twitter" title="Robert Bąkiewicz będzie miał kłopoty? Prokuratura może postawić zarzuty za TE słowa o Januszu Walusiu" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2021/10/18/robert-bakiewicz-bedzie-mial-klopoty-prokuratura-moze-postawic-zarzuty-za-te-slowa-o-januszu-walusiu/" rel="bookmark" title="Robert Bąkiewicz będzie miał kłopoty? Prokuratura może postawić zarzuty za TE słowa o Januszu Walusiu">Robert Bąkiewicz będzie miał kłopoty? Prokuratura może postawić zarzuty za TE...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-18T11:30:45+00:00" >18 października 2021 11:30</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2021/10/18/francuskie-media-i-politycy-zmieniaja-optyke-postrzegania-polski/" rel="bookmark" class="td-image-wrap " title="Francuskie media i politycy zmieniają optykę postrzegania Polski" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2019/12/parlament_europejski-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2019/12/parlament_europejski-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2019/12/parlament_europejski-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Parlament Europejski. Zdjęcie ilustracyjne. Foto: PE Twitter" title="Francuskie media i politycy zmieniają optykę postrzegania Polski" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2021/10/18/francuskie-media-i-politycy-zmieniaja-optyke-postrzegania-polski/" rel="bookmark" title="Francuskie media i politycy zmieniają optykę postrzegania Polski">Francuskie media i politycy zmieniają optykę postrzegania Polski</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-18T10:59:19+00:00" >18 października 2021 10:59</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://nczas.com/2021/10/18/wyjasnilo-sie-w-koncu-co-pawel-kukiz-zrobil-dla-polski-zaspiewal-w-pewnym-stanie-z-jaroslawem-kaczynskim/" rel="bookmark" class="td-image-wrap " title="Wyjaśniło się w końcu, co Paweł Kukiz zrobił dla Polski. „Zaśpiewał w pewnym stanie” z Jarosławem Kaczyńskim" ><img width="100" height="70" class="entry-thumb" src="https://nczas.com/wp-content/uploads/2021/05/Jarosław_Kaczyński_Paweł_Kukiz_nczas-1-100x70.jpg"  srcset="https://nczas.com/wp-content/uploads/2021/05/Jarosław_Kaczyński_Paweł_Kukiz_nczas-1-100x70.jpg 100w, https://nczas.com/wp-content/uploads/2021/05/Jarosław_Kaczyński_Paweł_Kukiz_nczas-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Jarosław Kaczyński, Paweł Kukiz Źródło: PAP" title="Wyjaśniło się w końcu, co Paweł Kukiz zrobił dla Polski. „Zaśpiewał w pewnym stanie” z Jarosławem Kaczyńskim" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nczas.com/2021/10/18/wyjasnilo-sie-w-koncu-co-pawel-kukiz-zrobil-dla-polski-zaspiewal-w-pewnym-stanie-z-jaroslawem-kaczynskim/" rel="bookmark" title="Wyjaśniło się w końcu, co Paweł Kukiz zrobił dla Polski. „Zaśpiewał w pewnym stanie” z Jarosławem Kaczyńskim">Wyjaśniło się w końcu, co Paweł Kukiz zrobił dla Polski. „Zaśpiewał...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-18T10:30:07+00:00" >18 października 2021 10:30</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  tdi_9_6a6 td_block_template_1">
<style>
/* custom css */
.tdi_9_6a6.td-a-rec-img,
				.tdi_9_6a6 .td-adspot-title{
				    text-align: left;
				}.tdi_9_6a6.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_9_6a6 .td-element-style{
					z-index: -1;
				}
</style><div id="nczas.com_300x600"></div></div>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://nczas.com/"><img src="https://nczas.com/wp-content/uploads/2016/10/logo_nczas.png" alt="nczas.com | Najwyższy Czas!" title="Portal konserwatywno-liberalny"/></a></div><div class="footer-text-wrap"><h2><a href="https://pl.wikipedia.org/wiki/Najwy%C5%BCszy_Czas!" rel="noopener noreferrer" target="_blank">Tygodnik "Najwyższy CZAS!"</a></h2>

Założyciel: <a href="https://pl.wikipedia.org/wiki/Janusz_Korwin-Mikke" rel="noopener noreferrer" target="_blank">Janusz Korwin-Mikke</a>
Redaktor naczelny: <a href="https://pl.wikipedia.org/wiki/Tomasz_Sommer" target="_blank" rel="noopener noreferrer">Tomasz Sommer</a>
<br><br>
<b>Publicyści:</b> <a href="https://pl.wikipedia.org/wiki/Adam_Wielomski" rel="noopener noreferrer" target="_blank">prof. Adam Wielomski</a>, <a href="https://pl.wikipedia.org/wiki/Marek_Jan_Chodakiewicz" rel="noopener noreferrer" target="_blank">prof. Marek Chodakiewicz</a>, <a href="https://pl.wikipedia.org/wiki/Mariusz_Kowalski_(geograf)" rel="noopener noreferrer" target="_blank">prof. Mariusz Kowalski</a>, <a href="https://pl.wikipedia.org/wiki/Jan_Pi%C5%84ski" rel="noopener noreferrer" target="_blank">Jan Piński</a>, Wojciech Tomaszewski, <a href="https://pl.wikipedia.org/wiki/Bogdan_Dobosz" rel="noopener noreferrer" target="_blank">Bogdan Dobosz</a>, Jakub Wozinski, Krzysztof Mazur, <a href="https://pl.wikipedia.org/wiki/Leszek_Szymowski">Leszek Szymowski</a>, <a href="https://pl.wikipedia.org/wiki/Marian_Miszalski" rel="noopener noreferrer" target="_blank">Marian Miszalski</a>, Tomasz Cukiernik, Tomasz Mysłek, <a href="https://pl.wikipedia.org/wiki/Jerzy_Wasiukiewicz" rel="noopener noreferrer" target="_blank">Jerzy Wasiukiewicz</a>, Wojciech Grzelak, Mirosław Winiarczyk, <a href="https://pl.wikipedia.org/wiki/Stanis%C5%82aw_Michalkiewicz" rel="noopener noreferrer" target="_blank">Stanisław Michalkiewicz</a>, Zdzisław Kościelak, Marek Koprowski, Rafał Pazio, Krzysztof Boruszewski, Adam Danek, <a href="https://pl.wikipedia.org/wiki/Janusz_Korwin-Mikke" rel="noopener noreferrer" target="_blank">Janusz Korwin-Mikke</a>, Marek Łangalis, Natalia Dueholm, <a href="https://pl.wikipedia.org/wiki/Tadeusz_P%C5%82u%C5%BCa%C5%84ski" rel="noopener noreferrer" target="_blank">Tadeusz Płużański</a>, <a href="https://pl.wikipedia.org/wiki/Tomasz_Teluk" rel="noopener noreferrer" target="_blank">Tomasz Teluk</a>

<h2><font color="white">Portal nczas.com</font></h2>

<b>Redaktor naczelny:</b> Tomasz Sommer
<b>Wydawcy:</b> Radosław Piwowarczyk, Jacek Adamczyk, Artur Pokorski, Adam Wojtasiewicz

<b>Zespół:</b>Marta Maciejewska, Szymon Grot, Kamil Małachowski
<br><br>
<strong>WYDAWCA PORTALU NCZAS.COM:</strong>

<strong><a href="https://g.page/5smedia?gm">5S Media Sp. z o.o.</a></strong>
ul. Jelinka 31
01-646 Warszawa

NIP: 5252676432, REGON: 365416025, KRS: 0000637269
<br><br>
<strong>SZYBKI KONTAKT Z REDAKCJĄ:</strong>

E-MAIL: <strong><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="50223534313b333a31103e332a31237e333f3d7e203c">[email&#160;protected]</a></strong>, 
TELEFON (SEKRETARIAT): <a href="tel:+48 731555039">+48 731 555 039</a>
<br><br>
FACEBOOK: <a href="https://www.facebook.com/nczas">facebook.com/nczas</a>
</div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; NCZAS.COM. NAJWYŻSZY CZAS! Portal konserwatywno-liberalny                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.2 (rara)
        Deploy mode: deploy
        
        uid: 616d50ac59ff9
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://nczas.com/wp-content/plugins/premium-paywall//assets/js/premium.js'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.2'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/comment-reply.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://nczas.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://nczas.com/wp-includes/js/wp-embed.min.js?ver=5.4.7'></script>
<!-- floorad Yield -->

<script>
    var URL = document.URL;
    var isFloorBanned = false;
    var floorBannedPages = [];
    
    var fetchedPages = fetch('https://nczas-blokowane-strony.s3.eu-central-1.amazonaws.com/bannedpages.csv')
    .then(resp => resp.text())
    .then(data => {
        floorBannedPages = data.split('\r\n').filter(page => page !== '');
        if(floorBannedPages[0].length > 0){ 
            console.log("%cFile bannedpages for floor ad successfully downloaded.", "color: green");
        }
    })
    .catch(err => {
        console.log(`%cThere was a problem downloading bannedpages file for floor ad: ${err}`, "color: red")
    })
</script>

</script>

<script type="application/javascript" src="https://ced.sascdn.com/tag/1079/smart.js" async></script>
<div id="sas_69072"></div>
<script type="application/javascript">
    fetchedPages.then(() => {
        
        for(const page of floorBannedPages){
            if(URL.includes(page)){
                console.log('%cHEADER BIDDING IS BANNED FOR FLOOR AD.',  'color: crimson; background: black');
                isFloorBanned = true;
                return;
            }
        }

        if(!isFloorBanned){        
            console.log("%cThis page is valid for floor ad prebid.", "color: #bada55");
            var sas = sas || {};
            sas.cmd = sas.cmd || [];
            sas.cmd.push(
                function () {
                    sas.call(
                        { siteId: 339733, pageId: 1188965, formatId: 69072, tagId: "sas_69072" },
                        { networkId: 1079, domain: "https://www7.smartadserver.com" /*, onNoad: function() {} */ }
                    );
                }
            );
        }
    })
</script>
<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>